Durch Einbau kurzen verursacht

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von bazinga123, 22.06.2016.

  1. #1 bazinga123, 22.06.2016
    bazinga123

    bazinga123

    Dabei seit:
    22.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Community,
    gestern habe ich endlich meine Endstufe einbauen können hat alles super geklappt.
    Probefahrt (zwei stunden) Top gelaufen Musik dröhnte nur so :D.
    Heut morgen wollte ich zur arbeit fahren leider war die Batterie leer,
    dachte Licht oder der gleichen angelassen nungut
    angeschoben zweiter Gang zack Karre lief wieder,nach der arbeit wieder leer -.-
    Alles wieder Aus und Eingebaut.Zündung an,Kabel an der Endstufe angeschlossen und sofort ein kurzen verursacht Radio springt nicht mehr an was nun?

    Lösung vorgenommen:
    Sicherungen im Innenraum meines Skoda Fabia 2001 1.4 kontroliert und eine defekte ausgetauscht ohne Erfolg
    Eigene Radio Sicherung ausgetauscht ohne Erfolg
    neues Radio gekauft und eingebaut leider auch ohne Erfolg
    Bekannter sagte mir im Motorraum wäre noch ein Sicherungskasten nur wo?
    Endstufe ausgebaut,Radio funktoniert trotzdem nicht.
    Zur Batterie kann ich noch keine weiteren angaben machen

    Danke für die kommende hilfe :D

    lg Kai
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 22.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.487
    Zustimmungen:
    1.751
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Vorsichtshalber mal gesagt: nächstes Mal Batterie abklemmen.
     
    trainer22 gefällt das.
  4. #3 trainer22, 22.06.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.239
    Zustimmungen:
    539
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Das sowieso!

    Zur Batterie:
    tippe mal darauf, dass die Endstufe "Dauerstrom" hat.
     
  5. #4 fireball, 22.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.487
    Zustimmungen:
    1.751
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    ... was sie üblicherweise darf, normalerweise gibts ne Remote-Leitung vom Radio, um die Endstufe auch einzuschalten. Die würde ich dann mal testen. Wenn das Sicherungsproblem gelöst ist.
     
  6. #5 trainer22, 22.06.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.239
    Zustimmungen:
    539
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Ja, normalerweise ist das so, deswegen tippe ich ja mal darauf, dass das nicht korrekt angeschlossen ist oder der Remote-Anschluß nicht das macht was er soll.
     
  7. #6 fireball, 22.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.487
    Zustimmungen:
    1.751
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Spannend ist da eh noch die Frage, wieso überhaupt ne Sicherung des Radios betroffen sein sollte nach einem Kurzen am Endstufenkabel, das man üblicherweise direkt (mit Sicherung!) an die Batterie legt... Außer man pfuscht.

    Axo, zum Sicherungkasten im Motorraum des F1 kann ich nix greifbares sagen... Irgendwo in der Nähe der Batterie üblicherweise.
     
    trainer22 gefällt das.
  8. #7 trainer22, 22.06.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.239
    Zustimmungen:
    539
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Jep - das wollte ich erst einmal so klar nicht ausdrücken.
     
  9. #8 fireball, 22.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.487
    Zustimmungen:
    1.751
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Hach können wir nett sein wenn wir wollen ;)


    http://www.skodatech.de/page-550.html - aber unbekannt, welche Generation Fabia das ist. Versuch isses wert, ansonsten mal auf nen Fabiafahrer warten ;)
     
  10. #9 bazinga123, 22.06.2016
    bazinga123

    bazinga123

    Dabei seit:
    22.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Danke dafür,die Endstufe ist ausgebaut und alles im Orginale Zustand.
    Das Radio war eingeschaltet nach dem kurzen lief es nicht mehr ein neues Radio läuft auch nicht
     
  11. #10 alimustafatuning, 22.06.2016
    alimustafatuning

    alimustafatuning Guest

    Ohne Messtechnik wurde schwierig. Tiefentladung schädigt Batterie. Je nach zustand und Alter der Batterie ist da bald Schluss. 2-3 tiefentladen und reif für Entsorgung.
     
  12. #11 skodabauer, 22.06.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Häng mal bitte eine Prüflampe oder ein Multimeter zwischen Pin 7 + 8. Pin 7 ist Dauerplus und 8 Masse. Wenn kein Plus anliegt Sicherung Nr.45 prüfen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 bazinga123, 23.06.2016
    bazinga123

    bazinga123

    Dabei seit:
    22.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Werde mir heute eine neue Batterie besorgen ,die große Frage ist dennoch wieso funktioniert kein Radio was ich einbaue ?

    Jede Sicherung kontrolliert und keine weiteren defekten gefunden...

    . Nach dem erwerb eines MultiMeters werde ich es testen,Danke
     
  15. #13 fireball, 23.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.487
    Zustimmungen:
    1.751
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Weil Du offensichtlich was kaputt gemacht hast.
     
    trainer22 gefällt das.
Thema:

Durch Einbau kurzen verursacht

Die Seite wird geladen...

Durch Einbau kurzen verursacht - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  3. Kurze Frage - schnelle Antwort

    Kurze Frage - schnelle Antwort: Hallo zusammen, ich habe mich gerade auf die Suche nach einem solchen Thread gemacht, in dem man ne ganz kurze Frage loswerden kann, die sich mit...
  4. kurze Vorstellung - seit heut Besitzer Sportline

    kurze Vorstellung - seit heut Besitzer Sportline: Hallo allerseits, heut konnte ich endlich meinen neuen Superb Sportline abholen. Fahre schon seit vielen Jahren Skoda, Fabia, Octavia, seit März...
  5. Schaltknauf Rapid Kauf und Einbau

    Schaltknauf Rapid Kauf und Einbau: Hallo zusammen, mein Leder-Schaltknauf (Joy) hat leider eine kleine Stelle an dem die obere Schicht abgerieben ist und ich überlege ihn zu...