dunkles Innenlicht an der Anzeige, Batterie ....

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Harmonizer, 06.02.2005.

  1. #1 Harmonizer, 06.02.2005
    Harmonizer

    Harmonizer Guest

    Hallo,

    bin jetzt neu hier im Forum, da ich bisher mit meinem Fabia nach ungefähr 4 Jahren noch keine Prbleme hatte, aber sonst gerne hier rumstöbere.

    Ich schilder mal kurz mein Anliegen.

    Vor ungefähr 2 Wochen bin ich auf der Autobahn nach Hause gefahren, als plötzlich alle Kontrolleuchten nach ca. 10 Sekunden angingen und kurzer Zeit später gar nix mehr ging.
    Also Service Nummer angerufen, Techniker gekomen nach ner halben Stunde und mein Auto mußte abgeschleppt werden, weil gar nix mehr ging. Ich dachte schon Lichtmaschne wär kaputt, war aber nur die Batterie. Seitdem läuft mein Fabia wieder, und die Sache mit Ersatzauto lief auch ohne Probleme und ich hatte die Kiste 3 Tage (a Wochenende).

    Gut nun aber zu meinem Problem ...

    Wenn mein Auto mal überlängere Tage steht, ich ihn anmache, dann ist das Licht vom Tacho relativ dunkel, also dunkler als normal. Wenn ich ungefähr 10 Minuen fahre, höre ich ein "Klack" von der Richtung der Sicherungen und das Licht ist wieder total okay. Das gleiche merke ich auch, wenn ich das Gebläse anmache, das es nicht so stark ist, wie normal. Gleiches mit Scheibenwischer, das er einfach viel viel langsamer ist, als normal. NAch dem "Klacken" aus der Sicherungsgegend, ist alles total normal.

    Hab hier mittlerweile viele Artikel gelesen, mit dem Problem, welches ich oben hatte und hoffe echt nicht, daß bei mir etwas mit dem Kabelbaum nicht stimmt oder ähnliches.

    Aber vielleicht weiß ja einer ne Lösung zu der Sache mit dem "Klacken" und de Innenlicht.

    Danke schonmal im Vorraus ...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Harmonizer, 08.02.2005
    Harmonizer

    Harmonizer Guest

    hab das jetzt gestern abend nochmals beobachtet.

    Ins Auto gesessen, gefahren und naja, nach 10 Mins nichts passiert, da dachte ich schon, hey, das ist jetzt wieder in Ordnung.
    Dann plötzlich, wurde das Außenlicht, die Innenbeleuchtung rapide heller.

    Hab jetzt hier einiges mit Flackern von Innenbeleuchtung gesehen u.s.w., was ja in meinem Falle nich wirklich zutrifft.

    Mir kommt es so vor, als würde die Lichtmaschine nicht wirklich gleich zuschalten sondern erst immer nach einem gewissen Zeitpunkt (Minuten X).

    Jetzt im Nachinein könnte ich mir vorstellen, daß ich an meinem Totalausfall komplett auf Batterie gefahren bin, bis sie am Ende war :!:

    Kann sowas sein :?:
    wie ist denn die Verbindung zwischen Batterie und Lichtmaschine :?:
     
  4. #3 pietsprock, 08.02.2005
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    ganz schnell wieder in die werkstatt und denen das ganze schildern...

    bei mir war auch ein totalausfall.... erst die aufblinkenden leuchten und dann nichts mehr...

    der schaden wurde in der werkstatt behoben und als ich am nächsten
    tag mal geschaut habe, was gemacht wurde, habe ich gesehen, dass der schaden schon wieder aufgetreten war.

    über der batterie ist noch eine box in der das hauptversorgungskabel angeschlossen ist und da hat es funken geschlagen und das plastik war verschmorrt...

    im zweiten anlauf ist dann das gesamte hauptkabel ausgetauscht worden und nun ist es wieder ok...

    ergänzung: also das hauptkabel heißt natürlich kabelbaum... sorry, ich bin da nicht der experte...

    könnte natürlich in der tat sein, dass etwas mit der lichtmaschine ist, wurde bei mir auch erst vermutet, aber das war es dann doch nicht, die war in ordnung...

    war alles weg? inclusive tachoanzeige etc? bei mir war es total tod! konnte nichtmals den warnblinker anschalten!
     
  5. #4 olbetec, 08.02.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Wenn Du ihn nach langer Zeit mal wieder anschmeißt, achte bitte einmal auf die Leerlaufdrehzahl. Ist diese höher als die normalen 900, dann wird vom Lastmanagement eine erhöhte Leerlaufdrehzahl "angeordnet", wenn dann auch noch die Heckscheibenheizung (eingeschaltet natürlich) zu blinken anfängt, ist das ein weiteres Indiz für eine Bakterie, die ziemlich leer ist, so daß die Lima ordentlich zu tun hat. Und wenn es bei dir Klick macht, dann haben sich die Glühkerzen vom Nachglühen abgeschaltet. Dann wird es natürlich auch wieder heller, da das Bordnetz entlastet wird.
    Munter bleiben
    OlBe

    PS.: Sind die Pole an der Bakterie auch wieder korrekt montiert worden?...
     
  6. #5 pietsprock, 08.02.2005
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    klingt für mich einleuchtend...

    also schließe ich mich an...

    munter bleiben
     
  7. #6 Harmonizer, 08.02.2005
    Harmonizer

    Harmonizer Guest

    Danke für die Antworten.
    War eben kurz in der Werkstatt, naja, die hatte heute keine Zeit, muß am DO nochmals hin.

    Er meinte nur, daß wenn das Auto nur auf Batterie laufen würde, ohne LiMA, dann würde das rote Kontrolllämpchen an der Anzeige dauerhaft an sein.

    Durch die Sache, daß bei mir wirklich alles dunkler ist, und langsamer hat er Sachen wie LWS oder Scheibenwischermotor ausgeschlossen, immerhin ;)

    Meinte, daß eventuell was mit einem Relais nicht i.O. sein könnte.

    Werd ich mal sehen was dabei raus kommt.

    Vielen DAnk schonmal an euch beide für die Antworten, bin leider pers. immer ziemlich aufgeschmissen, wenn es um Autos geht ...
     
  8. #7 Harmonizer, 08.02.2005
    Harmonizer

    Harmonizer Guest

    Danke für die Antwort, aber wie lange dauert das in der Regel.
    Heute nämlich, hat es nicht geklickt und den ganzen Tag ist bei mir das Licht schon dunkler und die Wischer langsamer.

    das iss echt sehr strange :!:
     
  9. #8 Harmonizer, 10.02.2005
    Harmonizer

    Harmonizer Guest

    so nachdem ich heute morgen in die Werkstatt gefahren bin,
    ist auf dem Weg wieder genau das gleiche passiert.

    Hab es echt grad noch so zum Händler geschafft !

    Ist echt zum heulen und ich bin echt mal gespannt, was die Jungs herausfinden.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Harmonizer, 10.02.2005
    Harmonizer

    Harmonizer Guest

    so um euch auf dem laufenden zu halten ...

    hab eben mit der Werkstatt telefoniert, und die meinten, daß sie ein Kabel gefudnen hätten, zwischen Batterie und Lichtmaschine, welches porös war, und nach "anfassen" sogar gebrochen ist.

    Dann war meine kleine Vermutung, daß die Lichtmaschine praktisch nicht mehr zugeschalten wird fast richtig.

    werd euch weiter berichten, was morgen dann das entgültige Ergebnis ist.
     
  12. #10 pietsprock, 10.02.2005
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    dann war es ja ähnlich wie bei mir und du kannst von glück reden, dass nicht gleiches passiert ist...

    bei mir war auch das kabel porös und hat ja dann zu einer überspannung an der batterie geführt, wodurch der obere sicherungskasten total verschmorrt war...

    dieses zu beheben hat insgesamt samt kabelbaum 342 euro gekostet....

    aber nun läuft meiner ja wieder wie eine eins....
     
Thema:

dunkles Innenlicht an der Anzeige, Batterie ....

Die Seite wird geladen...

dunkles Innenlicht an der Anzeige, Batterie .... - Ähnliche Themen

  1. dunkle Sonnenblende gesucht

    dunkle Sonnenblende gesucht: gibt es für den Rapid dunkelgraue bzw. schwarze Sonnenblenden? Danke...
  2. Superb III Anzeige Handy-Empfangsstärke

    Anzeige Handy-Empfangsstärke: Ich lade mein Handy per USB in der Phonebox. Nach dem Anschließen wird die Signalstärke ganz normal per Balken im Navi-Display und in der Anzeige...
  3. Anzeige für Fahrtbeleuchtung

    Anzeige für Fahrtbeleuchtung: Guten Morgen. Nach 11 1/2 Jahren und 345.000km ohne nennenswerte Zwischenfälle habe ich mich von meinem Superb I getrennt und mir einen neuen...
  4. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  5. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...