Druckverlust im Kühlsystem. Pumpe schon erneuert.

Diskutiere Druckverlust im Kühlsystem. Pumpe schon erneuert. im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Mahlzeit, mein Octavia 3 RS TDi 184 PS motorcode :CUPA bj.2015 hat leider ein Druckverlust im Kühlsystem. Es fing an mit alle 2 tage Wasser...

Rzr32

Dabei seit
07.08.2021
Beiträge
2
Zustimmungen
1
Mahlzeit,

mein Octavia 3 RS TDi 184 PS motorcode :CUPA bj.2015
hat leider ein Druckverlust im Kühlsystem.
Es fing an mit alle 2 tage Wasser auffüllen dann Wasserpumpe und Zahnriehmen erneuert. (Hat 190TKm gelaufen)
Danach 1Woche ruhe.
Dann am Morgen (Motor kalt) motor gestartet. (Hat schlecht gestartet) Kühlmittel meldung.
Aufgefüllt und gehofft, dass es nur Restluft war.
Leider jetzt knapp 2 Wochen später wieder die Meldung.
Gerade Druckprüfung beim Kollegen gemacht. Fällt von 1,5 Bar auf 1,4 Bar in ca 8min. (Kühlmittel war heiß)

Alles sichtbare abgeleuchtet -> nichts 100% Dicht. Motor gestaret -> kein Weißer rauch, kein schlechtes starten.

Ich bin am ende mit meinem Latein. AGR Kühler ? kann man das prüfen ?

Danke
 

Rzr32

Dabei seit
07.08.2021
Beiträge
2
Zustimmungen
1
Problem überigens gelöst.
War der Ladeluftkühler.
Konnten mit einem Endoskop ausläuchten und Wasserspuren/sehr saubere Luftkanäle ( mit Wasser gespült) sehen.

Nach dem etwas fummeligen
Wechsel kein Kühlwasserverlust mehr und konstante 1,5 bar.

Dabei auch festgestellt, dass die AGR Öffnung blind ist . 😂👍
(Auf den richtigen LLK achten.)
 
Thema:

Druckverlust im Kühlsystem. Pumpe schon erneuert.

Oben