Druckabfall Turbosystem

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Frank-RS, 19.08.2014.

  1. #1 Frank-RS, 19.08.2014
    Frank-RS

    Frank-RS

    Dabei seit:
    20.10.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia III Combi RS 2.0 TSI
    Werkstatt/Händler:
    Kfz Service Zacharias Hennigsdorf
    Kilometerstand:
    3500
    Hallo zusammen,

    Mein 2003er 1U Octi RS Combi hat seit 2 Wochen ein Problem das meine Skoda-Vertragswerkstatt nicht beheben konnte. Da das Auto verkauft werden soll und ich kein Auto mit einem offensichtlichen Problem verkaufen möchte stehe ich nun vor einem Rätsel.
    Aber erstmal zur chronologischen Reihenfolge der Ereignisse:

    - Vor etwa zwei Wochen klang mein Auto morgens wie ein Traktor, wurde zwar nach etwa 2 Minuten ruhiger, lief jedoch weiter recht unrund. Da Wochenende war rief ich den ADAC der 2 Fehlermeldungen auslesen konnte: Ein Problem mit Zylinder Nummer 2 und ein Druckabfall im Turbosystem.
    - Er tauschte die Zündkappe von Zylinder 1 mit der von Zylinder 2 und der Fehler tauchte nicht mehr auf (auch nicht bei Zylinder 1). Wagen lief allerdings weiter unrund.
    - Ich bewegte das Auto mit diesen Symptomen keinen Millimeter, bis Montag morgen. Da ließ ich den Wagen warmlaufen (auf anraten des ADAC-Mitarbeiters) und fuhr erst los als das Motorgeräusch ruhiger wurde. Dennoch lief er während der Fahrt weiter unrund, blieb bei Ampeln im Leerlauf nicht ruhig bei 900 U/min sondern schwankte immer wieder um mehrere 100 U/min. Bis zur Werkstatt warens nur etwa 9km.
    - Auto konnte erst am nächsten Tag aufgrund des hohen Aufkommens gecheckt werden, doch dann kam die Überraschung. Die Werkstatt konnte weder neue Fehlermeldungen (ADAC hatte die alten natürlich gelöscht) noch ein unnormales Motorgeräusch oder Laufunruhe feststellen. Ich konnte das nicht glauben, aber als ich den Wagen abholte, lief er ruhig wie eh und je... ich war zwar der Meinung das beim Kaltstart immer noch ein minimales Ruckeln feststellbar war, aber nichts was einem 11 Jahre alten Auto nicht zugebilligt werden könnte. die werkstatt sagte mir man konnte keinen der Fehler trotz ausführlicher Probefahrt etc. reproduzieren, aber es könnte vllt. ein minimales Loch im Schlauchsystem geben das den Druckabfall verursachen würde. Das wäre beim 20-Ventiler allerdings ne Heidenarbeit und da das auto wieder ruhig lief beschlossen wir es dabei zu belassen.
    - Nun glaube ich nicht an Selbstheilungsprozesse bei meinem Auto. und ich wurde nicht enttäuscht. nachdem das Auto fast eine Woche fehlerfrei lief hatte ich letzten Freitag morgen auf dem Weg zur Arbeit wieder diese Unruhe im Leerlauf an Ampel. (Die lauten Motorgeräusche traten allerdings nicht mehr auf!) Bei einer dieser Ampel-Standphasen ging dann auch die Motorelektronik-Kontrollleuchte an und ich fuhr direkt weiter in die Werkstatt. Dort wurde erneut ein Fehler bezüglich Druckabfalls im Turbosystem ausgelesen und man machte sich an die Arbeit das ganze System zu überprüfen. alle Schläuche und Rückluftventile des Autos wurden einer sorgfältigen Prüfung unterzogen... allein am ende erneut ohne etwas gefunden zu haben. heut bekam ich den Anruf (nach dem man fast 3 Tage damit zugebracht hatte den fehler zu finden) das ich das auto wieder abholen können. man konnte den fehler erneut nicht reproduzieren oder gar die ursache finden.

    ich habe inzwischen keine ahnung mehr was ich noch tun könnte. meine werkstatt betreut meinen wagen seit inzwischen 7 jahren erstklassig (scheckheftgepflegt etc.). TÜV gabs im Frühjahr neu. Letzte große Durchsicht Ende Mai. Hat noch irgendwer ne Idee was diesen Druckabfall verursachen könnte, bzw. kennt jemand die genannten symptome und kann sie einem Problem zuordnen?

    Vielen Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. melbuh

    melbuh Guest

    Moin erstmal. Bin neu hier.

    Wurde das Abgasruckführventil auch gecheckt?

    Edit: um meine Theorie zu untermauern: AGR klemmt/hakt in zu weit geöffneter Stellung -> zuviel Abgas wird zurückgeführt -> schlechte Verbrennung -> unrunder Lauf -> zuwenig Abgasdruck -> zuwenig Ladedruck

    Sind die Injektoren gecheckt worden?

    Du schreibst, dass der ADAC an den Zündkappen was geändert hat - kann es sein, dass bevor dem Auftreten deiner Symptome irgendwie viel Wasser in den Motorraum gekommen ist? Ich hatte mal nen Astra, der im extremen Regen gerne ähnliche Symptome gezeigt hat.

    Ähnliche Probleme wie deine hat auch mal ein Corsa im Bekanntenkreis gehabt, dem wurde Abhilfe verschafft, nachdem der Zündverteiler neu gemacht wurde. Dieser lief allerdings durchweg unrund, und nicht nur im Standgas.

    Läuft dein Motor ausserhalb des Standgases denn normal?

    Korrigiert mich, wenn ich auf dem Holzweg bin, habe lange keinen Benziner mehr gehabt - seit 8 Jahren rundum-Sorglos 1.9 TDI VEP

    Grüße
     
  4. #3 Frank-RS, 21.08.2014
    Frank-RS

    Frank-RS

    Dabei seit:
    20.10.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia III Combi RS 2.0 TSI
    Werkstatt/Händler:
    Kfz Service Zacharias Hennigsdorf
    Kilometerstand:
    3500
    Danke erstmal für deine Hinweise.

    Also erstmal kurz zu Geschehen seit Dienstag. Habe Mittwoch Morgen das Auto geholt. Die Fehlermeldung "Druckabfalls zwischen Lader und Krümmer" wurde untersucht und im kompletten Schlauchsystem kein Loch oder sonstige Probleme entdeckt. Ich stieg dann ins Auto ein und startete den Motor (kalt) und dacht das Auto hat ne Erkältung. Äußerst unrunder Lauf mit Drehzahlschwankungen und Erschütterungen die man im ganzen Wagen spürte. Sofort wieder rein und der Werkstattleiter meinte ich solle Abends nochmal wieder kommen. Die Unruhe im kalten Zustand würden noch ein paar andere Anhaltspunkte liefern. Gesagt getan... Nun steht er seit gestern abend wieder in der Werkstatt.

    Nun zu deinen Fragen:

    Wurde das Abgasruckführventil auch gecheckt? - Jein, heißt bisher nicht, bei der aktuellen Untersuchung wirds dabei sein.

    ...viel Wasser in den Motorraum gekommen ist? - Schwer zu sagen, eigentlich hatte ich damit nie ein Problem. Zumal die Zündkappen erst bei der großen Durchsicht vor 2 Monaten geprüft wurden. Was mich stutzig macht ist die Tatsache das der reine Tausch der Kappen anscheinend zumindest das gröbste behoben hat (was keinen Sinn macht). Der ADAC-Mensch meinte allerdings auch das es nicht an Feuchtigkeit lag. Zudem bin ich danach mehrere Tage ohne Motorabdeckung gefahren und hatte trotz Regenwetter keine derartigen Probleme mehr.

    Läuft dein Motor ausserhalb des Standgases denn normal? - Ja, ohne jede einschränkung. Sobald ich Gas gebe spüre ich keinerlei Einschränkungen oder Unruhen mehr. Nur im Standgas und Leerlauf. Kurioserweise lief der Wagen gestern auf der Fahrt zurück zur Werkstatt als er warm war selbst dann sehr ruhig und ohne irgendwelche Zuckungen. Kalt war er aber nach wie vor sehr unrund.

    Die ganze Entwicklung vom ersten Problem vor etwa 3 Wochen bis heute ohne irgendwelche Reparaturen macht mich besonders stutzig. Ich hoffe das sie diesmal die Ursache ausfindig machen können in der Werkstatt. ;(
     
  5. #4 thomas64, 23.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    stell den Fehler bezüglich des Ladedrucks erstmal hinten an, konzentriere dich auf die Verbrennungsaussetzer!

    1.) das wichtigste: liegt es am Motor? Kompression prüfen!! wenn iO:
    2.) welcher Zylinder hat die Aussetzer? diese Zündspule mit nem iO Zylinder tauschen! wandert der Fehler mit? (habt ihr ja schon gemacht. falls die Ausetzer nicht wieder als Fehler hinterlegt sind: in den Messwertblöcken 15 + 16 nach sehen, ob jetzt Zyl 1 auffällig?!) prüfen, wenn Motor unruhig!
    3.) können Motor und Zündung als Ursache ausgeschlossen werden: Einspritzventil prüfen
     
  6. #5 Frank-RS, 26.08.2014
    Frank-RS

    Frank-RS

    Dabei seit:
    20.10.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia III Combi RS 2.0 TSI
    Werkstatt/Händler:
    Kfz Service Zacharias Hennigsdorf
    Kilometerstand:
    3500
    Hi Thomas,

    Danke für deine Analyse. Tatsächlich ist es so das wir das Druckproblem aktuell nicht lösen können, da die bestellten Schlauchsystem schlicht nicht verfügbar sind momentan :(
    Also habe ich darauf bestanden, dass das Zündaussetzerproblem als erstes gelöst wird. es trat nämlich ein problem an Zylinder 1 und 3 auf so das ich vermute das das problem mitgewandert ist und vllt tatsächlich die spulen betrifft. Das mit dem Einspritzventil werd ich mal anfragen.

    Gruß
     
  7. #6 thomas64, 27.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi Frank, danke für die Rückmeldung. ich habe ALLE Möglichkeiten genannt. beachte, das bei den Düsen KEIN Handlungsbedarf ist, falls tatsächlich ein Fehler an der Zündanlage gefunden wird.

    grüße
     
  8. #7 Frank-RS, 27.08.2014
    Frank-RS

    Frank-RS

    Dabei seit:
    20.10.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia III Combi RS 2.0 TSI
    Werkstatt/Händler:
    Kfz Service Zacharias Hennigsdorf
    Kilometerstand:
    3500
    Uh sry welche Düsen meinst du genau?


    Gruß
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 thomas64, 29.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
     
  11. #9 Frank-RS, 29.08.2014
    Frank-RS

    Frank-RS

    Dabei seit:
    20.10.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia III Combi RS 2.0 TSI
    Werkstatt/Händler:
    Kfz Service Zacharias Hennigsdorf
    Kilometerstand:
    3500
    OK Sehr verwirrend das Ganze. Habe das Auto gestern abgeholt. Anscheinend waren diverse Einstellungen (Standgas etc.) total verstellt. Werkstatt kann sich nicht erklären woran es lag. 4 neue Zündkerzen und ein gewechseltes Rücklaufventil und nun schnurt er wieder wie am 1. tag! hat zum glück nur schlapp 4 Wochen gedauert das ganze Drama^^

    Vielen dank an die helfenden Posts!!
     
Thema:

Druckabfall Turbosystem

Die Seite wird geladen...

Druckabfall Turbosystem - Ähnliche Themen

  1. Fehlerspeicher: Druckabfall Lader Drosselklappe & Gemisch zu Mager... Motorlampe geht an...

    Fehlerspeicher: Druckabfall Lader Drosselklappe & Gemisch zu Mager... Motorlampe geht an...: Hallo, ich habe folgendes Anliegen... Aufgrund der bereits lang anhaltenden Fehlersuche mal ein bisschen ausführlicher... Ich fahre einen Skoda...