Drehzahlproblem

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Micha87, 17.03.2007.

  1. #1 Micha87, 17.03.2007
    Micha87

    Micha87 Guest

    Guten Tag.

    Ich habe seit kurzem ein Problem mit meinem Octavia (1.6)
    Und zwar ist es so, das meine Leerlaufdrehzahl nicht mehr so richtig stimmt,
    also sie steht kurz bei ca. 1200 u/min und dann geht er langsam auf die normale Drehzahl runter und das dauert dann immer nen Moment bis er abtourt.
    Normal ist das glaube nicht ...
    Was mir auch aufgefallen ist das ich manchmal beim beschleunigen leichte
    Aussetzer habe, wie so kleine Ruckler wo er mal nicht beschleunigt.(meistens
    so zwischen 1200 - 2000 u/min)

    So und mir ist ausserdem aufgefallen das ich scheinbar im Stand nen recht hohen Verbrauch habe (kalt).Is mir vorhin aufgefallen wo ich in die Einfahrt reingefahren bin,das Auto stande davor ne Weile draußen, und dann im Stand auf den Verbrauch geschaut habe.38,2 l im Stand selbst
    bei kaltem Motor etwas fett oder nicht?

    Würde mich freuen wenn mir jemand helfen kann.

    DANKE

    PS:Drosselklappe wurde vor kurzem gereinigt, neue Zündkerzen und Thermostat
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Micha87, 21.03.2007
    Micha87

    Micha87 Guest

    Kann mir echt niemand helfen?Mir würde es ja reichen wenn ihr mir sagen könntet was die Fehlerquelle sein könnte.

    DANKE
     
  4. #3 SKODA DOC, 21.03.2007
    SKODA DOC

    SKODA DOC Guest

    Ist denn die Drosselklappe RICHTIG grundeingestellt worden?

    Was sagt der Fehlerspeicher? Eventuell Falschluft im Ansaugsystem? Check mal den Unterdruckschlauch am Bremskraftverstärker.
     
  5. #4 Micha87, 21.03.2007
    Micha87

    Micha87 Guest

    Also das weiss ich nicht mal ob die RICHTIG grundeingestellt wurde.Das is ne gute Frage!Überprüfen kann man das sicher nicht oder?

    Aber so wie ich die Werkstatt einschätze weiss die sicher nicht mal was ich meine wenn ich nachfragen würde.Ist üpprigens ne SKODA Vertragswerkstatt.

    Ich kann auch nicht sagen was der Fehlerspeicher angezeigt hat.Das macht sicher alles noch schwerer ...

    Könntest du mir erklären wo genau ich da schauen muss um mein Ansaugsystem zu überprüfen bzw. Bremskraftverstärker?Ich habe leider
    keine Bühne etc. zur verfügung falls ich das brauche :hmmm:

    Danke für deine Hilfe, wirklich nett von dir!

    Grüße Micha

    PS: Ist Thermostat und Kühlregler das selbe? :anbeten:
     
  6. Booker

    Booker

    Dabei seit:
    27.03.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia SLX 1U
    Werkstatt/Händler:
    Groß und Vogt
    Kilometerstand:
    186000
    Hi Micha!

    Hat dein Oci noch das Problem mit der Drehzahl?

    Wenn ja, dann lass mal deinen Drehzalgeber überprüfen, hatte auch erst kürzlich das gleiche Problem mit noch mehr macken!

    Wenn du mehr darüber wissen willst, dann schau mal in diesem Forum auf Seite 1, hatte dort auch mein Problem geschildert!

    MfG Booker
     
  7. #6 Stefan Grebing, 14.05.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo Micha !
    Ich habe fast das gleiche Problem: im Leerlauf schwankt die Drehzahl zwischen 1500 und 2000 - nicht regelmäßig, aber immer öfter. Im Rahmen der zweiten Inspektion konnte man aus dem Fehlerspeicher nichts auslesen - und hat nur die Drosselklappe gereinigt und die sog. Lernwerte (!?!) im Speicher gelöscht. Nur das war nicht die Lösung - also wieder ab in die Werkstatt - wo man nun endlich mal einen Fehler auslesen konnte "Fehler bei Abgasrückführung".
    Heute geht der Wagen zwecks Nachschauen in die Werkstatt - bin ja mal gespannt, was da rauskommt ... :bigeyes:

    P.S.: ich habe einen Octavia 1, 1.6 SR mit 75 kW und 44500 km
     
  8. #7 Micha87, 14.05.2007
    Micha87

    Micha87 Guest

    Hallo

    Bei mir ist es mittlerweile besser geworden hatte die Karre mal in der Werkstatt.
    Dort wurde eine defekte Zündkerze festegestellt (hatte nen kleinen Riss), Drosselklappe nochmals gereinigt und ein neuer Luftmassenmesser eingebaut.
    Ergebnis der ganzen Aktion ist nun das ich wieder ne ordentliche Beschleunigung habe und die Leerlaufdrehzahl halbweges konstant ist.Wobei ich sagen muss das es hin und wieder auch Abweichungen gibt, gerade wenn ich den Motor starte und beim reinfahren in die Einfahrt ... lol
    Beim einparken ist es halt noch krass weil der Motor kaum runtertourt aber ich
    bin erstmal zufrieden so wie es ist.

    Auf meiner Rechnung steht üprigens noch das der Servodruckschalter im Fehler-
    speicher steht.Ich vermute stark das dies noch der Grund für die kleinen Abweichungen von der normalen Leerlaufdrehzahl ist.Warum das nicht behoben wurde?Keine Ahnung.Vielleicht sehr aufwändig und teuer, hatte für die Reperatur einen festen maximal Betrag ausgemacht.

    Es ist aber gut zu wissen das ich nicht der einzigste bin diesem Problem bin :hihi:

    Grüße Micha
     
  9. #8 Stefan Grebing, 16.05.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo Micha,

    es freut mich, dass es bei Dir anscheinend vorwärts geht - etwas Problembeseitigung ist besser als keine Lösung. Ich habe meinen Wagen gestern zurück bekommen: es wurden zwei brüchige Schläuche getauscht und das Abgasrückführventil gereinigt. Während meiner gestrigen Probefahrt rund um Düsseldorf (ca 75 km) ist das Problem nicht wieder aufgetreten. Heute morgen auf dem Weg zur Arbeit hat der Drehzahlmesser noch einmal kurz gezuckt. Mal abwarten, wie sich das bis zum Wochenende entwickelt :doggie:

    Erstaunlich ist, dass man im gesamten VW-Konzern an so wichtigen Stellen Schläuche einsetzt, die innerhalb von vier Jahren brüchig werden. Da sind doch Probleme vorprogrammiert.
     
  10. #9 Stefan Grebing, 18.05.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo Micha,

    nun bin ich drei Tage älter und schlauer - das mit dem Tausch der beiden Schläuche war nicht die Lösung des Problems :-( - vorgestern zweimal und heute morgen einmal ist das Problem wieder aufgetreten, und zwar massiv :hmmm:.

    Mal sehen, was die Werkstatt dazu sagen wird ... :frage:
     
  11. #10 MarkyMan, 20.05.2007
    MarkyMan

    MarkyMan Guest

    Hi zusammen,
    also um solch einen Fehler einzugrenzen benötigt man erstmal das Diagnose-Protokoll.Zum anderen sollte jemand von einer guten Skoda Werkstatt drüber schauen,wenn dein Fahrzeug Aussetzer hat hört ein guter Mechaniker das(oder auf Probefahrt).Zum anderen ist der Kühlmitteltemp.Geber oft die Ursache,zu viel Spritverbrauch Drehzhlschwankungen etc.Wie gesagt lass mal den Fehlerspeiecher abfragen und dann schauen wir weiter...
    MFG
     
  12. #11 Micha87, 21.05.2007
    Micha87

    Micha87 Guest

    Ohhh das is natürlich mist ...

    Diesen Temperaturgeber habe ich auch schon tauschen lassen, is zwar schon ne Weile her aber das hat auch ne enorme Verbesserung gebracht.

    Grüße Micha
     
  13. #12 Stefan Grebing, 22.05.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo Micha,

    inzwischen war ich in der Werkstatt - und auf der Probefahrt durch den Service-Mitarbeiter ist das Problem natürlich nicht aufgetreten :zungeraus: -.

    Der Fehlerspeicher meldete wieder das alte Problem "Fehler bei Abgasrückführung" - und nun soll das Abgasrückführventil getauscht werden (Reinigen allein war nicht die Lösung).

    Mal schauen, ob dann endlich Ruhe ist :beten:
     
  14. #13 Stefan Grebing, 08.06.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo zusammen,

    der Austausch des Abgasrückführungsventils war dann doch nicht der zielführende Weg - man hat das alte wieder eingebaut, und nun soll es die Drosselklappe sein (die man ja am Anfang lediglich gereinigt hatte) :engelteufel:

    Ich bin gespannt, ob mein Wagen nun wieder rund läuft, wenn ich ihn heute nachmittag zurück bekomme :narr:

    Schade, wo meine Frau und ich uns doch gerade an den Ersatzwagen gewöhnt haben :pfeifen:
     
  15. #14 Micha87, 09.06.2007
    Micha87

    Micha87 Guest

    Hmmz könnte möglich sein.Meine Drosselklappe wurde auch gereinigt, das bringt auch etwas.Das kommt davon, wenn ich richtig informiert bin, vom Stadt
    verkehr ... also quasi wenn man immer nur in der Stadt unterwegs is.

    Grüße Micha

    PS: Bin mal gespannt was da bei dir rauskommt.
     
  16. #15 Stefan Grebing, 11.06.2007
    Stefan Grebing

    Stefan Grebing Guest

    Hallo Michael,

    so - nach drei Tagen Testen - scheint der Austausch der Drosselklappe nun die Lösung des Problems zu sein. Denn seitdem läuft der Wagen im Leerlauf ruhig - lediglich nach dem ersten Start, wenn er noch nicht warm ist, zuckt es noch ein wenig beim drehzahlmesser -.

    Und das mit dem reinen Stadtverkehr trifft auch bei mir zu - der Wagen ist gerade mal zwei Kilometer warm, wenn ich ihn nach der Fahrt in´s Büro / vom Büro abstelle.

    Andere "1.6-User" aus meinem Bekanntenkreis (Audi A4 und Golf IV) haben mir am Wochenende ähnliches von ihrem fahrbaren Untersätzen berichtet.

    Da werde ich wohl mit meiner Frau einmal im Monat einen kleinen Ausflug in die Eifel, in`s Sauerland oder so machen müssen, um in Zukunft das Problem zu umgehen.

    Gruß

    Stefan
     
  17. #16 Micha87, 11.06.2007
    Micha87

    Micha87 Guest

    Hört sich ja gut an.Drücke dir die Daumen das es so bleibt :headbang:

    Richtig entweder du machst öfters mal nen paar Ausflüge mit deiner Frau,
    wo sie sich sicher freut, oder ziehst ihn halt öfters mal in der Stadt auf. *grins*

    Hab das Gefühl manchmal braucht meiner das :D

    Grüße Micha
     
  18. #17 Stefan Grebing, 02.07.2007
    Stefan Grebing

    Stefan Grebing Guest

    So - nun zum letzten Mal etwas zu obigem Thema -.

    Mein Wagen läuft weiterhin einwandfrei.

    Lediglich wenn er noch nicht warm ist, dreht er noch ein wenig rauf und runter - was aber wohl normal ist -.

    Wenn ich den Wagen nach einer kurzen Pause wieder starte - mit noch warmem Motor -, dann regelt er sich noch einmal kurz ein - auch das soll laut Werkstatt normal sein -; es dauert auch nicht länger als 20 Sekunden, so daß ich zufrieden bin.

    Über meine Werkstatt kann ich mich (abschließend) absolut nicht beschweren: Fehlersuche und Behebung trotz Umweg "Abgasrückführventil" ok. Ein dickes Lob an die Werkstattmannschaft rund um die Herren Hermanns und Greding :prost:.

    Die Garantieversicherung übernimmt 90 % des Schadens, so daß ich am Ende mit ca. 220 Euro (für die gewechselten defekten Schläuche und die 10 % Eigenanteil) relativ ungeschoren aus der Sache raus.

    Und nach der ersten längeren Tour an die Mosel und zurück zieht der Wagen auch wieder gut durch :respekt:

    Nächste Woche geht es mal wieder auf die Bahn - Richtung Norden -.

    Du wirst lachen: in der Stadt ziehe ich die Gänge jetzt auch ein wenig länger durch - das fahren macht richtig Spaß :tanzen: - und von Mehrverbrauch kann bis jetzt auch nicht viel merken.

    Grüße und Ciao Stefan
     
  19. #18 Micha87, 02.07.2007
    Micha87

    Micha87 Guest

    Freut mich das bei dir wieder alles gut läuft :umfall:

    Wie gesagt, dein Octi freut sich wenn er auch mal Auslauf bekommt und du
    ihn etwas gehen lässt. *hehe*

    Dann noch viel Spass mit deinem ''gesundem'' Octi

    Grüße Micha :wink:
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MarkyMan, 07.07.2007
    MarkyMan

    MarkyMan Guest

    Hi,ihr schreibt oft auch in euren Beiträgen "das ist ein Fehler ABgasrückführungsystem".Wichtig ist hier zu beachten das es eklatante Unterschiede der Fehlerbilder gibt,entweder Durchsatz zu Gross(meist Falshluft im AGR System,Wellrohr+Dichtungen oder Ventil selber)oder Drchsatz zu klein(hier ist meist eine Verstopfung der AGR Komponenten die Ursache,Rohre oder Ventil vrstopft).
    MFG
     
  22. #20 Light_69, 10.07.2007
    Light_69

    Light_69 Guest

    Hallo, ich habe das gleiche Problem...meine Drosselklappe wurde schon 2mal gereinigt. Das erste Mal bei 50000km, das zweite Mal bei 90000km...
    die Werkstatt hat es aber bei 2. Mal nicht mehr so gut hinbekommen...Da muss eine neue Drosselklappe rein, haben sie gesagt...Aber bei 280€ lebe ich erst mal damit...es geht ja einigermaßen
     
Thema:

Drehzahlproblem

Die Seite wird geladen...

Drehzahlproblem - Ähnliche Themen

  1. Drehzahlproblem

    Drehzahlproblem: Hi membs, hab mich grad im Forum angemeldet weil ich nicht mehr weiter weiß. Die Problematik ist die das mein Forman Bj.93 40Kw Benziner in...