Drehzahlmesser spinnt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von mc, 03.05.2003.

  1. mc

    mc Guest

    Hallo...

    mal wieder ne Beobachtung...
    War gestern in der Waschanlage (Textil, na logisch :hoch:), da muß man ja den Motor anlassen wegen der Servo. Gegen Ende des Waschgangs schaute ich auf den Drehzahlmesser, und der zeigte doch tatsächlich irgendwas um 1100 an. Der Motor hörte sich für mich jedoch vollkommen normal für Leerlauf an (1100 hört sich beim TDI einfach anders an... diejenigen, die einen haben, werden das unterschreiben :D). Nach kurzem Gasgeben ohne weitere Last änderte sich nichts, nach ein paar Metern fahren (aus der Waschanlage raus) und wieder im Leerlauf änderte sich auch nichts. Also Motor aus, und der Drehzahlmesser bleibt kurz vor dem Nullpunkt stehen (mit demselben Abstand den er vorher auch schon zu viel hatte). Nach 3 Sekunden springt der Drehzahlmesser dann wie aus Geisterhand auf 0 und rührt sich nicht mehr. Nach der Reinigungsnacharbeit angelassen, war wieder alles normal...

    Fällt dieses Verhalten unter "Einmal passiert, stört nicht weiter, beim zweiten Mal in die Werkstatt" oder sollte man bei solchen Problemen (ich tippe mal Elektronik) trotzdem die Werkstatt aufsuchen um den Fehlerspeicher auslesen zu lassen? Ist das vielleicht schonmal jemandem passiert? Eine Warnleuchte war nicht zu sehen, weder gelb noch rot...

    Grüße,
    mc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroblinger, 04.05.2003
    stroblinger

    stroblinger Guest

    hallo mc,

    wir hatten mit unserem fabia sdi genau das gleiche problem... ist shcon ein paar wochen her.

    ob wir da kurz vorher in der waschanlage waren weiß ich nicht mehr (natürlich auch textil). jedenfalls zeigte der drehzahlmesser auch etwa 150 umdrehungen zuviel an, auch wenn der motor abgestellt war. bei höherer drehzahl zeigte ebenfalls immer den gleichen wert zuviel an ... das ging eine ganze fahrt lang so. nach dem abstellen am nächsten tag war nichts mehr zusehen als wenn nie was wahr...

    dachte schon meine brille hat nen sprung....

    waren letzte woche in der werkstatt zur inspektion und vom werkstatt meister kam keine meckereien wegen dem fehlerspeicher... muß alles in ordnung gewesen sein. hatte ihn extra bei der abgabe auf den fehler hingewiesen.

    falls ich noch was höre melde ich mich.

    gruß stroblinger

    P.S.: das war in jetzt 14000 km das erste "wehwehchen" an unserem fabi... toitoitoi
     
  4. #3 Štefan, 04.05.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    [offtopic on]
    Sorry, wenn ich hier mal blöd dazwischenfrage. Warum muß man den in einer Textilwaschanlage den Motor laufen lassen? :grübel:
    Ich weiß es echt nicht, denn bei uns hier gibts keine Textilanlage :regen:
    [offtopic off]

    Vielleicht wird bei euren Fabis durch die Feuchtigkeit etwas durcheinandergebracht?


    Gruß Stefan :wink:
     
  5. mc

    mc Guest

    Das hat primär gar nix mit der Textilwaschanlage zu tun... eigentlich bei allen Waschanlagen, wo man so "durchfährt" (keine Waschboxen), soll man den Motor anlassen damit die Servo funktioniert. Das Auto wird durch die Waschanlage gelenkt... zumindest ist das bei allen Waschanlagen, die ich kenne, der Fall.
    Textilwäsche nur aus dem Lackschonungsgrund...

    Gut möglich, aber da die zweite Beobachtung nicht zweifelsfrei auf Waschanlage zurückzuführen ist, wäre es etwas leichtfertig das schon daraus zu schließen :-)

    Grüße,
    mc
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Drehzahlmesser spinnt?

Die Seite wird geladen...

Drehzahlmesser spinnt? - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. Columbus Navi spinnt!

    Columbus Navi spinnt!: Hallo Leute, ich habe ein Problem mit meinem Columbus Navi. Wollte mich gestern Navigieren lassen und musste feststellen das meine derzeitige...
  3. Climatronic spinnt

    Climatronic spinnt: Hallo zusammen, Kann mir jemand bei folgendem Problem helfen? Die Climatronic von meinem Roomster BJ 2009 spinnt. Das Gebläse läuft immer wie es...
  4. Superb II AMUNDSEN+ spinnt seit Diesel-Rückruf

    AMUNDSEN+ spinnt seit Diesel-Rückruf: Hallo liebe Community, seit unser Superb 2.0 TDI letzte Woche beim Diesel-Rückruf gewesen ist, spinnt unser Navi. Es lassen sich keine Fahrziele...
  5. ZV spinnt

    ZV spinnt: Hallo Habe folgendes Problem Meine zv fällt sporadisch aus , beim auslesen mit vcds ergab kein Fehler auf dem stg... Nach abklemmen der Batterie...