Diverse Feli-Probleme - Wer kann helfen? (dringend, da es sich häuft)

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von SonOfAbaddon, 15.11.2007.

  1. #1 SonOfAbaddon, 15.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    Hallo Leute! Mein 98er Feli II, 1.3GLXi macht mitlerweile diverse Mäckerchen, wobei ich mir einige nicht ganz zusammenreimen kann:

    1.) Ein "See" im Beifahrerfond. Liegt das am Scheibengummi oder kann das auch aus der Lüftungsanlage kommen? (Ja, mein Schaumstoff wird feucht wie ein Schwamm :( ) Wollte den Scheibengummi mal mit Silikom abdichten um zu sehen was bei rumkommt.

    2.) Die Batterie hält nur ein Jahr. Jetzt wo es wieder um die 0°C wird ist mitr heute die Karre wieder einmal verreckt. An der HIFI-Anlage kanns nicht liegen, die habe ich auf Kriechströme gemessen. Auch wenn der Wagen mal 2 Wochen steht gibts Anlasser-Weinen. Kann es sein, dass die Lichtmaschine kaputte Sperrdioden hat, weil

    3.) Bei jedem Auskuppeln die Batterielampe angeht. Je höher die Drehzahl umso weniger greift der Wagen auf die Batterie zurück (sprich die Lame läuchtet schwächer bis gar nicht).

    4.) Wenn ich langsam im ersten Gang/Rückwärtsgang fahre und auskuppel saäuft der Wagen manchmal ab (besonders, wenn er noch kalt ist).

    6.) Der Motor wird nicht warm. D.h. die Kühltemperatur steigt nichtmal so an dass die Nadel vom Liegepin hochkommen würde. Erst wenn ich 20min. auf der Bahn fahre oder an Ampeln/ im Stau stehe kommt die Nadel (im Stau merklich bis auf 3/4) hoch.

    7.) Der wagen frisst, wenn er Kalt ist, soviel Sprit, dass nach 10min. Fahren sehen kann, dass der Spritstand um 1/10-1/20 gesunken ist. (Bei "rasantem Anfahren" und kaltem Motor würde ich bestimmt nen 1/8 Tank auf 8km wegbekommen :( ). Kann das am Spritfilter liegen, denn die Kerzen und der Auspuff sind 3 Monate alt.



    So, das wars (fürs Erste). Danke für die kommenden Antworten.
    Da Dumme ist: der TÜV steht im März vor der Tür...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Felicia1.6GLX, 16.11.2007
    Felicia1.6GLX

    Felicia1.6GLX

    Dabei seit:
    04.06.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Gera
    Fahrzeug:
    Skoda Felicia 1,6Glx Bj. 1997 diamantsilber Verbrauch: 7Liter, Roomster Scout 1,6 Bj. 2007 polarblau LPG Zavoli Anlage Verbrauch: 8,7 Liter
    Werkstatt/Händler:
    Autohaus Zeidler in Mylau
    ;-) Zu deinem 1. Problem: klingt wirklich wie defekter Scheibengummi oder das darunter befindliche Blech ist durchgerostet........ Musst vor 1,5 Jahren meine Scheibe wegen nem Steinschlag tauschen lassen und dabei ist das mächtig verrostete aber zum Glück noch nicht durchgerostete Blech aufgefallen was dann gleich vorsorglich komplett entrostet, mit Rostumwandler und Unterbodenschutz gestrichen wurde. Hatte zum Glück noch keinen Wassereinbruch was aber sicher nur noch eine Frage der Zeit gewesen wäre.......

    wegen der Batterie kann ich nichts sagen aber klingt wie irgendwelche Kriechströme oder halt zu wenig Ladung durch zu viele Verbraucher.............
    habe in meinem Feli mit 1520.000 Km un 11 Jahren erst die 2. Batterie drinne (1. Batterie hielt 6.5 Jahre)

    dein 3. und 4. Problem würde ich zusammenziehen und auf eine verdreckte/defekte Drosselklappe zurückführen weil das Problem hatte ich vor 3 Monaten auch
    Drosselklappe ausbauen,säubern....... Habe danach noch von einer freien Werkstatt mein Standgas im Steuergerät um 100 U/Min hochnehmen lassen(lag davor immer um 700 U/Min im warmen zustand) seitdem ist ruhe
    durch das drohende ausgehen des Motors durch die absackende Drehzahl leutet auch deine Warnlampe kurz und sollte dann wieder ausgehen, sonst Lima defek was Punkt 2 erklärt, einfach mal Spannung messen oder messen lassen

    um Problem das dein Feli nicht warm wird oder im Stau/Stadtverkehr zu warm liegt an nem klemmenden/defekten Thermostat. (Kosten ca 20-35 €)
    Wechsel einfach mal das Thermostat (und gleich neuem Plastikgehäuse wo es geführt wird, sonst musst du wie ich 2 mal basteln :whistling: ) dann wird dein Motor wieder richtig warm und dein Spritverbrauch sinkt auch wieder..meins war mal auf ner Autobahnfahrt kaputt gegangen, ADAC geholt der hat es einfach ausgebaut hat(zum Glück im Sommer) weil er kein passendes dabei hatte, so das der grosse Kühlkreislauf immer offen war, dadurch ist mein Spritverbrauch auch gleich um 1-1,5 Liter angestiegen,weil Motor nie auf Betriebstemperatur gekommen ist.
    Mit dem Spritfilter dürfte das ganze nix zu tun haben.
     
  4. #3 felicianer, 16.11.2007
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Aaaalso:

    1 Ist definitiv der Gummi
    3 Ist auf jeden Fall die LiMa, war bei meiner so, als sie verreckt war!
    7 Du darfst der Tanknadel nicht trauen, das ist totaler Mist, das ding. Beim Beschleunigen geht die immer nach unten, ist halt ein recht einfaches System!
     
  5. #4 Jochen B., 16.11.2007
    Jochen B.

    Jochen B.

    Dabei seit:
    28.10.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    `95er Felicia I GLXi 1.3 (50kW)
    Werkstatt/Händler:
    Klaus, Schleusenufer 3 (falls ich`s nicht selber mache)
    Kilometerstand:
    120000
    Punkte 2+3 in Tateinheit mit 6 klingt auch ein wenig nach sehr losem (oder kaputtem) Keilriemen (Rillenriemen?).

    Defekte Diode hatte ich mal im Golf, da ging die Ladekontrolle auch bei höheren Drehzahlen nicht aus, sondern war permanent am glimmen.
    Kohlen werden`s nicht sein, da würde die Ladekontrolle flackern.

    Punkt 6 (im Stau auf 3/4) finde ich kritisch: Das müssten dann etwa 110° sein und führt zu Überdruck. Wenn der Deckel des Ausgleichsbehälters dicht ist können dabei (speziell wenn sie schon älter sind) die Schläuche platzen. Ist er dagegen nicht mehr dicht, fängt`s an zu kochen und das kann dann die Kopfdichtung kosten.

    Ursache für zu hohe Temperatur ist entwerder der von
    Felicia1,6GLX



    schon erwähnte Thermostat (im konkreten Fall wahrscheinlich, weil die verspätete Temperaturanzeige in die gleiche Richtung weist), es könnt aber auch der Thermoschalter im Kühler sein (springt der Lüfter bei etwa 100° an?).
    Ansonsten kann man bei funktionierendem Külkreislauf (Wassepumpe funktioniert, Thermostat ist geöffnet) sehen, wie das Wasser durch den oberen
    Schlauchanschluss in den Ausgleichtbehälter plätschert (jedefalls bei meinem 1300er Feli I von`95).

    Den Thermostat gibts übrigens vom Fremdhersteller für knapp über 10,-
     
  6. #5 SonOfAbaddon, 17.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    -delete-
     
  7. #6 SonOfAbaddon, 17.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    Ab wann würde das Wasser denn zu fließen beginnen? Schon beim direkten Einschalten des Motors oder erst wenn er auf Temperatur ist?
    Und ja, der Lüfter springt an, im Sommer nach Bahnfahrten mit Stau war er meistens an, wenn ich in der Firma in der Tiefgarage ankam.

    Jetzt ist die Frage: Tausche ich nur das Thermostat plus Zubehöhr oder den Thermoschalter gleich mit? Und die nächste Frage wäre: wo sitzen die beiden Teile am Feli? Hatte mal nach nem "mach's selbst" Buch geschaut, aber keins gefunden, das englishe bekomme ich nirgends.
     
  8. #7 Jochen B., 17.11.2007
    Jochen B.

    Jochen B.

    Dabei seit:
    28.10.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    `95er Felicia I GLXi 1.3 (50kW)
    Werkstatt/Händler:
    Klaus, Schleusenufer 3 (falls ich`s nicht selber mache)
    Kilometerstand:
    120000
    Hi SonOfAbaddon,

    1. der große Kühlkreislauf wird erst bei Mitte 80° geöffnet (wenn der Thermostat funktioniert).
    2. wenn der Thermoschalter den Lüfter einschaltet (und wie sich`s anhört auch rechtzeitig), gibt es keinen Grund ihn zu wechseln.
    (er sitzt übrigens auf halber Höhe im Kühler).
    3. auch wenn`s mir etwas peinlich ist, ich weiß es konkret nicht. Typischerweise haben fast alle Motoren dort wo der obere "dicke" Kühlwasserschlauch an den Motorblock führt ein 90°-Winkelstück aus Metall (mit 2 - 3 Schrauben befestigt) unter dem sich der Thermostat "vesteckt". Aber da hier schon von einem Kunststoffgehäuse die Rede war, würde ich mir das lieber noch mal ansehen. Wenn niemand anderes die Frage beantwortet, komme ich am Montag darauf zurück. Übrigens geht beim Öffnen üblicherweise die Dichtung kaputt und muß ersetzt werden.
     
  9. #8 Supernova, 17.11.2007
    Supernova

    Supernova

    Dabei seit:
    05.04.2004
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Felicia 1.6, VW Golf 2 1.6LPG, Simson SR50, 2x Simson Star
    Werkstatt/Händler:
    Autocenter Weber
    Kilometerstand:
    188000
    Das wird nicht die Lima im Ganzen sein, sondern es werden nur die Kohlebürsten (ca. 20€/ATU) abgenutzt sein. War bei mir im Golf auch so. Kannst du ganz einfach selber ganz machen. Wenn du in die Werkstatt fährst werden die dir sicherlich aus Raffgier die ganze Lima ersetzen, was vollkommen unnötig ist.
    Falls du es nicht selber wechseln kannst, sag in der Werkstatt DIREKT, die sollen dir die Kohlebürsten wechseln.

    Tschau
    Christian
     
  10. #9 felicianer, 17.11.2007
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Haben die bei mir auch gedacht, letztendlich wars aber der Spulendraht, der gebrochen war...
     
  11. #10 SonOfAbaddon, 18.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    So, ich habe gestern mal mit meinem Teile-Händler des Vertrauens gesprochen: Thermostat und Kupplungsseil werden getauscht. Dazu werde ich die Drosselklappe mit Bremsenreiniger abledern und mal in Schuss bringen. Wenn die Arbeit es zulässt kann ich das Ganze schön in einer warmen Halle auf der arbeit erledigen. :-P Ich hoffe nur der hat die Dichtung mitbestellt, daran hab ich mal wieder nicht gedacht: Verschleißteile! :pinch:

    Mal sehen, was sonst noch so kommt und was es bringt. Ich hoffe, dass damit die meisten wenn nicht alle Fehler verschwinden. Dann nur noch die Scheibe tauschen lassen (Bei der letzten HU hat der Typ schon die Nase gerümpft wegen der "Steinschläge im Sichtfeld". Da miss in Einklang mit der Wasserlache ne Lösung her :-S ).
     
  12. #11 Jochen B., 19.11.2007
    Jochen B.

    Jochen B.

    Dabei seit:
    28.10.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    `95er Felicia I GLXi 1.3 (50kW)
    Werkstatt/Händler:
    Klaus, Schleusenufer 3 (falls ich`s nicht selber mache)
    Kilometerstand:
    120000
    1.) Ich glaub`auch nicht an Kohlebürsten.

    2.) Hab` wie versprochen noch mal unter die Haube geguckt: Da ist ein Gussteil (von dem ein Schlauch zum Kühler und einer zum Ausgleichsbehälter gehen) durch drei Schrauben mit einem anderen Gussteil (in das der Temperaturfühler eingeschraubt ist) verbunden. Genau dazwischen wird wohl auch in Tchechien der Thermostat sitzen (in Deutschland und Japan tut er`s jedenfalls). Dass die Dichtung ersetzt werden muss (und die Dichflächen mühsam von Dichtungsresten zu befreien sind), kann ich bei meinem schon von aussen "riechen". Ich neige dazu, Wasser-Dichtungen aus Pappe oder Papier (oder Hanf) zu ölen, damit sie länger halten und nicht verkleben (der eine Tropfen Öl, der dabei ins Kühlwasser gelangt, kann nicht alle Schläuche aufweichen).

    3.) Das englische Handbuch gibt`s nach wie vor bei amazon.de für 29,- direkt, und wegen der Tranportkosten fast genauso teuer auch von Amazon-Anbietern (am Sa. ist bei e... ein gebrauchtes für 22,- rausgegangen).
     
  13. #12 SonOfAbaddon, 19.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    Danke für die genaue Teilebeschreibung. Ich werde mir das Buch auf jeden Fall bestellen. Ich hoffe nur, dass die Beschreibung von 1995 - 2001 Stimmt und das Coverbild nur Symbolisch den Feli I zeigt.
    Spätestens morgen werde ich die Teile wohl in den Händen halten können. Und wehedem, die Dichtung ist nicht dabei... Musste schon beim Auspuff auf neue Gummis warten, da er bei einer "Mit komplettem Montagematerial" Bestellung die Aufhängungen vergessen hatte.

    edit:
    Eine Frage noch an alle:
    Mein Kollege hat zwar schon diverse Wagen am Leben erhalten, aber wie tauscht man beim Feli am Besten das Kupplungsseil?
     
  14. #13 SonOfAbaddon, 28.11.2007
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    Sooo: Drosselklappe gereinigt, Kupplungsseil getauscht und Thermostat getauscht.
    Ergebnis:
    1. Das Abwürgen bei niedriger Drehzehl ist weg
    2. Die Betterielampe geht nicht mehr an, wenn er runterdreht
    3. Wird der Motor warm, von Anfang an
    4. Reagiert das Gas viel besser

    Den Spritverbrauch werde ich nächste Woche feststellen, da fahre ich wieder jeden Tag 2x 48km.

    Danke an alle, die geholfen haben!
     
  15. #14 SonOfAbaddon, 03.09.2008
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    Hallo Leute. MEIN KLEINER FELI BOCKT WIEDER RUM!

    Diesmal habe ich folgendes:

    1. Betterielampe leuchtet5 beim Runterdrehen des Motors auf, mal stärker, mal schwächer. Aber ist bei jedem Auslaufen des Motors so. Dazu glimmt die Lampe im Leerlauf.
    2. Ich habe eine 66Ah Batterie eingebaut, weil meine Alte zu schwach war. Hab die Spannung mal an der Lichtmaschine gemessen: Leerlauf ca 14,3V. Je höher der Motor dreht, desto NIEDRIGER wird die Spannung. Ist die Lichtmaschine fratze (In einklang mit Punkt 1) Oder sind das nur die Dioden? Hab schon gefragt. Die Dioden bekommt man einzeln nicht. Nur eine Lichtmaschine als Tausch für satte 250€ beim Teilefritzen. :(
    3. Habe ich Öl an der Motorwanne, welches am rechten Lenkgestänge und an der Wanne selber Feuchtigkeit bildet, auch tropft es ein wenig. Ist das nur eine Dichtung oder ist die Wanne hin?

    Wenn Punkt 2 und 3 zutreffen kann ich mich wohl nach nem neuen Wagen umsehen, denn bei 10 Jahren und nem Spritfresser von Motor (Ich fahre jeden Tag 84km mit der Mühle) Lohnt es sich nicht 600€ reinzustecken...

    Für eure Tipps und Anregungen wäre ich dankbar.
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 felicianer, 03.09.2008
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    2. Kann auch nur der Regler sein, dann wirds nich so teuer... Sonst isses die ganze Lima, bei mir war die Spule gebrochen
     
  18. #16 SonOfAbaddon, 09.09.2008
    SonOfAbaddon

    SonOfAbaddon

    Dabei seit:
    01.12.2004
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ruhrpott Deutschland
    Fahrzeug:
    Felicia 1.3GLXi
    Kilometerstand:
    87000
    So, ich habe das Ganze jetzt mal ne Woche beobachtet:

    Mir kommt es so vor, als wenn der Wagen nicht nur Öl sondern auch Kühlflüssigkeit verliert. Im April beim TÜV hat man an den Auslass-Stutzen unten gesehen, dass es ein wenig feucht war. Der Sachverständige meinte: Die Dichtungen mal erneuern. OK, hab ich versäumt bisher. Aber kann es denn sein, das aus diesen Auslässen so viel herauskommt, das sich unten am Blech Tropfen bilden???
     
Thema:

Diverse Feli-Probleme - Wer kann helfen? (dringend, da es sich häuft)

Die Seite wird geladen...

Diverse Feli-Probleme - Wer kann helfen? (dringend, da es sich häuft) - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  3. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  4. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  5. Wer bin ich?

    Wer bin ich?: Hallo allen, Ich wollte mich mall vorstellen, ich bin Jeroen Hamann lebe in Venray Niederlande in der nahe von Deutschland. Ich fahre ein Skoda...