Diverse Fehlermeldungen nach Motorstart

Diskutiere Diverse Fehlermeldungen nach Motorstart im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, mein nagelneuer Scout (TDI 150 PS) zeigt nach Motostart diverse Fehlermeldung im Display (ESC, PDC...), die gemeldeten Systeme werden...

  1. hadom

    hadom

    Dabei seit:
    25.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 3 Scout TDI 150 PS
    Kilometerstand:
    1700
    Hallo,
    mein nagelneuer Scout (TDI 150 PS) zeigt nach Motostart diverse Fehlermeldung im Display (ESC, PDC...), die gemeldeten Systeme werden deaktiviert.
    Das passiert nicht immer und wenn dann nur bei kaltem Motor. Nach Ausschalten und Wiedereinschalten der Zündung ist es (meistens) wieder i.O.
    Der Freundliche hatte noch keine Lösung.
    Kennt jemand dieses Problem?
     
  2. #2 fredolf, 25.01.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    4.260
    Zustimmungen:
    671
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    bei einem Bekannten, der einen neuen Golf Sportsvan hat, ist anscheinend das Gleiche passiert.

    nach dem Einbau des, mittlerweile zweiten, Zündschlosses war dann Ruhe.
     
  3. #3 nancy666, 26.01.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    5.204
    Zustimmungen:
    1.664
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    sowas hatte hier auch schon mal jemand wes aber nicht mehr wo und wer
     
  4. Daniro

    Daniro

    Dabei seit:
    01.09.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Fahrzeug:
    Octavia III RS TSI Limo, stahlgrau
    Schau mal hier Defekte am neuen O³
    Die Fehlermeldungen aus Post #827 hatte ich auch und wurden bei mir durch ein Software-Update behoben.
     
  5. #5 VierMalVier2014, 28.01.2015
    VierMalVier2014

    VierMalVier2014

    Dabei seit:
    11.01.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Ist definitiv das Zündschloss.

    Hatte ich auch, nur wusste man wohl vor nem halben Jahr noch nichts von dem Problem, weswegen ich deswegen 2 Mal in Rep war und der zweite Termin 3 bis 4 Tage gedauert hat bis dann wohl von Skoda Deutschland die Anweisung kam das Zündschloss auszutauschen.
     
  6. #6 fredolf, 28.01.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    4.260
    Zustimmungen:
    671
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    bis das zu Skoda vordringt, dauert es natürlich etwas...
     
  7. hadom

    hadom

    Dabei seit:
    25.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 3 Scout TDI 150 PS
    Kilometerstand:
    1700
    Vielen Dank für die Antworten. Bisher habe ich noch keine Rückmeldung vom Freundlichen, er hat eine Anfrage bei Skoda laufen.
    Wenn es wirklich ein Problem mit dem Zündschloss ist: Wieso tritt es nur bei kaltem Motor auf? Hat jemand eine Erklärung?
     
  8. #8 fredolf, 28.01.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    4.260
    Zustimmungen:
    671
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    kann man nur vermuten:

    der Zündschalter ist auch nur ein Schalter und wenn der qualitativ grenzwertig ausgeführt ist, könnte es sein, dass allein eine geänderte Temperatur der Schaltkontakte (zum Beispiel durch Stromfluss) bereits für eine signifikante Änderung von deren Kontaktwiderstand sorgt, die dann letztendlich diesen Lichterzirkus zur Folge hat.

    Solche Fehlerlösungen werden ja oftmals nur durch "Trial an Error" in den Werkstätten herausgefunden. Stichwort: Qualitätskontrolle beim Kunden...

    Eine Fehlermeldung "Zündschalter defekt" gibt es ja offenbar nicht. (so ein Fehler ist nicht "vorgesehen")

    Wenn es sich dann durch die Bauteil-Tauscherei heraus stellt, dass es tatsächlich am Zündschalter liegt, wird sich vermutlich jemand bei VW oder bei dem Zulieferer näher mit den Ursachen beschäftigen. Veröffentlicht wird das Ergebnis m.E. aber nie.
     
  9. hadom

    hadom

    Dabei seit:
    25.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 3 Scout TDI 150 PS
    Kilometerstand:
    1700
    In der kommenden Woche wird das Auto einige Tage in der Werkstatt verbringen, hoffentlich wird der Fehler behoben.
    Lt. Werkstatt wird alles nur auf direkte Anweisung von Skoda erledigt, selbst dürfen die nichts tun.
     
  10. hadom

    hadom

    Dabei seit:
    25.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 3 Scout TDI 150 PS
    Kilometerstand:
    1700
    Auto war eine Woche in der Werkstatt, Kabelbaum wurde geprüft, 2 Relais gewechselt-kein Erfolg.
    Jetzt soll das Motorsteuergerät getauscht werden, ich bin ja gespannt......
     
Thema:

Diverse Fehlermeldungen nach Motorstart

Die Seite wird geladen...

Diverse Fehlermeldungen nach Motorstart - Ähnliche Themen

  1. 3 mal Piepen bei Motorstart seit Batteriewechsel

    3 mal Piepen bei Motorstart seit Batteriewechsel: Liebe Fabia-Gemeinde, seid heute habe ich leider ein Problem. Ich habe heute meine Autobatterie beim Händler mit 3 Buchstaben wechseln lassen und...
  2. Karoq Diverse Fragen zum aktuellen Columbus Business im Karoq

    Diverse Fragen zum aktuellen Columbus Business im Karoq: Hallo zusammen, werde mir vermutlich demnächst einen KAROQ als Vorführwagen zulegen. Der KAROQ hat das große Paket "Businesspaket Columbus" mit...
  3. Fehlermeldung Standlicht

    Fehlermeldung Standlicht: Hallo Leute. Habe seit ein paar Tagen folgendes Problem. Nachdem mein Nachbar an meinem Superb schöne Sachen codiert hat, hatte ich diverse...
  4. Fehlermeldung Einparkhilfe

    Fehlermeldung Einparkhilfe: Hallo, folgendes Problem : wenn ich den Rückwärtsgang einlege, dann piep der Einparkwarner ohne das ein Hindernis in der Nähe ist. Oft an...
  5. Suche Motor 1.9TDI 96kw und diverse Tuningteile

    Motor 1.9TDI 96kw und diverse Tuningteile: Hallo suche einen motor für skoda fabia 1.9tdi rs 130ps wo finde ich was und auch gute tuning teile Lg Besi