Diverse Ausfälle

Diskutiere Diverse Ausfälle im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Skoda Fabia Kombi TDI 74KW Baujahr 07.2001 Vor etwa 3 Monaten haben plötzlich 4 Warnlichter aufgeleuchtet. Ich bin...
  • Diverse Ausfälle Beitrag #1

Gerome22

Dabei seit
01.05.2020
Beiträge
3
Zustimmungen
1
Hallo,

ich habe einen Skoda Fabia Kombi TDI 74KW Baujahr 07.2001

Vor etwa 3 Monaten haben plötzlich 4 Warnlichter aufgeleuchtet. Ich bin stehengeblieben hab den Motor abgestellt und neu gestartet und alles war okay.

Vor etwa einem Monat gingen die Warnlichter wieder an - durch abstellen und Neustarten sind sie aber nicht verschwunden. Man konnte normal weiterfahren, die Servolenkung ist jedoch, wie auch beim ersten mal ausgefallen. Als meine Frau dann in der Garage den Retourgang einlegte verschwanden plötzlich alle Warnlichter und die Servolenkung ging auch wieder.

Vorgestern wollte meine Frau in die Arbeit fahren. Sie fährt einen Meter und es gingen wieder alle 4 Warnlichter an. Sie wollte wieder einparken um Auto zu tauschen und als die den Retourgang eingelegt hat ist er abgestorben und nicht mehr angesprungen, der Starter lief normal.

Der Öatmc (ADAC) hat sein Steuergerät angeschlossen und bekam Meldungen das an diversen Baugruppen Unterspannung anliegt. Wir konnten normal starten aber wieder mit den 4 Warnlichtern. Wenn man den Retourgang eingelegt hat ist er zwar nicht abgestorben aber es hat sich angehört wie wenn ein Motor von rechts auf linkslauf umschaltet. Er meinte es sei die Batterie da sie auf der rechten Seite ganz leicht zum eindrücken ging und glaubt das da wohl manchmal eine Zelle ausfällt. Er baute eine neue Batterie ein und heute beim Reifenwechseln, 2 Reifen getauscht, wollte mich um 180 Grad umdrehen und es waren wieder die Warnlichter an und die Servo war aus. Hab ihm abgedreht um neu zu starten. Der Starter lief aber er sprang nicht an. Öamtc kam und er meine nachdem er mehrmals auf das Zündschloss haute und er dann plötzlich angesprungen ist das es der elektrische Teil des Zündschlosses ist. Aber mir kommt das komisch vor, was hat das damit zu tun das der Fehler auch mitten unter der Fahrt auftritt bzw. er beim einlegen des Retourgangs abstirbt.
Die Batterie ist also neu und die Lichtmaschine ladet auch - diese Fehler kann man also fix ausklammern.

Habt ihr einen Tipp? Denn wenn ich ihm zum Skoda zur Reparatur stelle denke ich das ich ein Vermögen zahlen werde da ja der Fehler individuell auftritt.

Vielen Dank im Voraus.

Alexander
 

Anhänge

  • IMG_1942.jpg
    IMG_1942.jpg
    515,5 KB · Aufrufe: 236
Zuletzt bearbeitet:
#
schau mal hier: Diverse Ausfälle. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  • Diverse Ausfälle Beitrag #2
tschack

tschack

Moderator
Dabei seit
20.09.2007
Beiträge
14.245
Zustimmungen
2.767
Ort
Wien
Fahrzeug
Octavia Combi TDI
Fahrzeug
VW ID.5
Was steht denn im Fehlerspeicher?
 
  • Diverse Ausfälle Beitrag #3

Gerome22

Dabei seit
01.05.2020
Beiträge
3
Zustimmungen
1
Eine Fehlernummer habe ich nicht. Aber er hat mir gesagt das Unterspannung gemeldet wird auf verschiedene Baugruppen, nicht nur eine. Sonst keine Fehler
 
  • Diverse Ausfälle Beitrag #5
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
846
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Was sagen die Sicherungen auf der Batterie?
 
  • Diverse Ausfälle Beitrag #6
Lucky

Lucky

Dabei seit
08.11.2002
Beiträge
2.839
Zustimmungen
79
Ort
Dortmund
Fahrzeug
Fabia 6Y5 2.0 Combi Elegance *verkauft*
Werkstatt/Händler
AH Kosian IS
Kilometerstand
205000
Batterie und/oder Lichtmaschine. Bei mir war es auch Beides. Kann man ausmessen. Nach Tausch der Beiden
war wieder Ruhe ;)
 
  • Diverse Ausfälle Beitrag #7
HeinerDD

HeinerDD

Dabei seit
30.01.2015
Beiträge
2.043
Zustimmungen
964
Ort
Dresden
Fahrzeug
Octavia Combi 1Z Best of 2.0 TDi
Kilometerstand
300000
Fahrzeug
VW T5 Multivan Atlantis
Kilometerstand
425000
Und wenn dann schon intensiv getestet wird, gleich schauen, ob die Massepunkte und die damit verbundenen Kabel und Stecker in Ordnung sind (Lima, Batterie und natürlich auch an den jeweiligen Verbrauchern).

Leuchte bei Einschalten der Zündung die Ladekontrollleuchte?
Da gibt es eine beliebte Stelle für einen Kabelbruch und dann leuchtet die Kontrollleuchte nicht - und die Lima lädt nicht richtig. Die Unterspannung ist dann die Folge.
 
  • Diverse Ausfälle Beitrag #8
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.292
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Zuletzt bearbeitet:
  • Diverse Ausfälle Beitrag #9
Grisu512

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
541
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Zieh mal die Muttern auf dem Sicherungsträger über der Batterie nach. Hatte das selbe Problem, da war eine Mutter locker,
Ausserdem musst du Service machen.
 
  • Diverse Ausfälle Beitrag #10
Corleone0664

Corleone0664

Dabei seit
03.05.2014
Beiträge
506
Zustimmungen
98
Fahrzeug
Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, +50% PD Airtec LLK, Software.
Kilometerstand
Unbedeutend da schon revidiert :)
Batterie und/oder Lichtmaschine. Bei mir war es auch Beides. Kann man ausmessen. Nach Tausch der Beiden
war wieder Ruhe ;)
Er hat doch geschrieben Batterie ist Neu und Lima ladet.

Würde mir auch vorne bei der Batterie alle Blattsicherungen ansehn.
 
  • Diverse Ausfälle Beitrag #11

Gerome22

Dabei seit
01.05.2020
Beiträge
3
Zustimmungen
1
Auf der Batterie sind die Sicherungen prinzipiell Okay.
Heute konnte ich normal in die Arbeit fahren. Nachhause leuchteten wieder die 4 Lämpchen und die Servo war aus. Ich dachte okay, ich lasse den Motor laufen und rufe den ÖAMTC. schon während des Telefonates ging der Motor aus. Nachher konnte ich nicht starten. Nach ein Paar Minuten ging es wieder und ich drehte ihm ab. Ich mache die Motorhaube auf und ich hörte einen ein "Klack". Dann war das starten wieder nicht möglich. Bis der Öamtc da war konnte ich wieder starten. Ich erklärte ihm alles und er befand dies: Die Spannung zu der Batterie verglichen mit der Spannung an der Lichtmaschine unterscheidet sich in einer Höhe von 0,1 Volt. Er meint das ich ein Masseproblem habe und das die + Zuleitung zu den Sicherungen auf der Batterie, vor allem die erste, die dickste, schon angeschmort ist und es daher sein kann das die anderen nichts mehr abbekommen. Er hat es mit Kontaktspray eingesprüht und minimal mit einer Drahtbürste bearbeitet. Er meint ich soll das Massekabel tauschen und den Batteriedeckel mit den Sicherungen erneuern. Ich konnte ein paar mal ohne Probleme starten. Als er weg war und ich starten wollte ging es wieder nicht, der Starter läuft aber immer nur er springt nicht an. Nach ein paar Minuten war das starten wieder möglich, dann wieder nicht. Habe ein paar Tests gemacht... Ich bilde mir ein wenn ich die Gänge wechsle, Leerlauf, 1 Gang Retourgang das er dann eher anspringt. Ja das hat sich heute also Samstag ereignet.
 

Anhänge

  • IMG_2158.jpg
    IMG_2158.jpg
    597,8 KB · Aufrufe: 208
  • IMG_2159.jpg
    IMG_2159.jpg
    686,9 KB · Aufrufe: 175
  • Diverse Ausfälle Beitrag #13
Grisu512

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
541
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Genau das hab ich gesagt, Zerleg den Sicherungsträger über der Batterie mach alles Sauber und bau wieder alles zusammen. Ich hatte genau das selbe Problem.
Da war das dicke schwarze Kabel lose, und das Plastik war schon angeschmort.
Ich versteh nicht was du da so lang herumprobierst und tust.
Zerleg alles, mach alles mit der Drahtbürste sauber, zieh wieder alles gut fest und du wirst sehen alles funktioniert wieder.
Ich musste einen neuen Sicherungsträger besorgen weil schon alles verschmort war.
Mach einfach das was ich dir grad geschrieben hab und sei froh das wieder alles geht.
 
  • Diverse Ausfälle Beitrag #14
Grisu512

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
541
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Scheint wohl nicht so schlimm zu sein, wenn wir dir helfen wollen @TE und du seit letzten Sonntag nicht mehr da warst.
 
  • Diverse Ausfälle Beitrag #15
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
846
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Ich schätze es war die Leitung zwischen Lima und Bat.
 
  • Diverse Ausfälle Beitrag #16
HeinerDD

HeinerDD

Dabei seit
30.01.2015
Beiträge
2.043
Zustimmungen
964
Ort
Dresden
Fahrzeug
Octavia Combi 1Z Best of 2.0 TDi
Kilometerstand
300000
Fahrzeug
VW T5 Multivan Atlantis
Kilometerstand
425000
"Danke sagen" wird überbewertet, auch in Autoforen.

Schade eigentlich...
 
Zuletzt bearbeitet:
  • Diverse Ausfälle Beitrag #17
Grisu512

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
541
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Der TE war doch schon ne Woche nicht mehr hier..
 
Thema:

Diverse Ausfälle

Diverse Ausfälle - Ähnliche Themen

Fabia mit Problemen: Hallo liebes Fabia-Forum! Ich bin neu hier, weil ich es gerne von den Problemen berichten möchte, die mein erst vor kurzem zugelegter Fabia...
Diverse spontane Fehlermeldungen...Hilfe !: Hallo Zusammen, ich bin neu und hatte bisher noch keine Berührungen mit solchen Foren aber ich muss es nun mal versuchen bevor ich dem...
Batterie zum 2. Mal fast komplett platt... (4 Jahre alt): Grüsst euch, Also, nachdem ich heute mittag das Auto ganz normal angelassen habe, um meine Frau vom Bahnhof abzuholen und einkaufen zu gehen...
unregelmäßiger Ausfall diverser Komponenten: Hallo liebe Forumsgemeinde, ich lese schon länger immer wieder mal mit. Jetzt habe ich allerdings ein Problem mit meinem Skoda. Ich hoffe Ihr...
Motor geht unvermittelt aus - elektrisches oder Kraftstoffproblem?: Hallo, mein treuer Laubfrosch ärgert mich nach langer Zeit mal wieder und ich bitte um fachkundige Hilfe. Der Motor des Favorit (1.3 BMM 40kW)...
Oben