Diskussion mit meiner Werkstatt nach Radlager/Radnabenwechsel und ABS Ausfall nach einer Woche

Diskutiere Diskussion mit meiner Werkstatt nach Radlager/Radnabenwechsel und ABS Ausfall nach einer Woche im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe ein Problem mit meiner Werkstatt: Eine Woche nach ersetzen des Radlagers (Radnabe) vorne links fiel das ABS aus. Ich wieder in...

  1. #1 scharlie_de, 01.04.2011
    scharlie_de

    scharlie_de

    Dabei seit:
    01.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    neustadt
    Fahrzeug:
    fabia 1.9 tdi
    Kilometerstand:
    162000
    Hallo, ich habe ein Problem mit meiner Werkstatt: Eine Woche nach ersetzen des Radlagers (Radnabe) vorne links fiel das ABS aus.

    Ich wieder in die Werkstatt, der Meister ruft an und will mir erklären dass wohl die Antriebswelle defekt sei....
    Ich hab erstmal zugehört und mich gewundert. Der ABS Sensor sitzt nicht an der Antriebswelle. Ich hab erst überlegt die Nabe selbst zu ersetzen,
    mir das Ersatzteil angesehen aber dann mangels Werkzeug davon Abstand genommen. Daher weiss ich, wo was ist und wie es aussieht.
    Das hat der Meister dann wohl gemerkt und wurde vorsichtig. Und wollte nochmal genau nachsehen. (was sonst erwarte ich? ...)
    Zweiter Anruf: Auf der Antriebswelle befindet sich eine "Plastikdichtungsscheibe", diese wäre zerbröselt und hätte den ABS Magnetring?
    in der Radnabe nach aussen gedrückt so dass jetzt der ABS Sensor keine Impulse mehr bekommt....
    Dafür kann die Werkstatt nichts und daher keine Garantie!!!

    Ich glaub das nicht. Entweder ein Herstellerfehler oder die haben gepfuscht beim Einbau! Freie Werkstatt - aber bis jetzt gut gearbeitet.
    Soweit ich weiss gibt es den "ABS Magnetring" nicht mehr. Oder?

    Lange Rede - kurzer Sinn: Ist das beschriebene Szenario technisch möglich?

    Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 01.04.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das die Plastescheibe( als Schutz vor Dreck für das Radlager gedacht) ist wohl der Werkstatt zuzuschreiben( baut sich zugegebener Maßen auch schlecht ein).

    Idealerweise hast du ein Fehlerspeichereintrag zum Posten.

    Eine Woche ist etwa die Zeit( entsprechende Kilometer vorrausgesetzt) die ein Radlager braucht um bei nicht sachgerechter Montage nach aussen zu wandern. Dadurch ändert sich der Abstand vom ABS-Sensor zum Geberring( sitzt wie von Dir geschrieben an der Nabe) und eine Fehlermeldung in Richtung" Sensor XYZ unplausibles Signal" oder " Sensor XYZ mechanischer Fehler" ist die Folge- inkl leuchtender Kontrolle und ABS-Ausfall.

    Vergleich doch einfach mal den Abstand vom Aussengelenk zur Radnabe. Der Abstand der auffälligen Seite sollte größer sein.

    Verursacht meistens dadurch das beim einpressen der Radnabe vergessen wird die untere Abstützung zu verwenden. Das sind 2 Halbschalen die verhindern sollen das der Sicherungskäfig beim einpressen in das Radlagergehäuse bricht bzw rausrutscht.
     
  4. #3 scharlie_de, 02.04.2011
    scharlie_de

    scharlie_de

    Dabei seit:
    01.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    neustadt
    Fahrzeug:
    fabia 1.9 tdi
    Kilometerstand:
    162000
    Danke für die hilfreiche Antwort!

    Das hilft mir schon mal weiter.
    Eine Info bräucht ich noch: Gibt es diesen "Magnetring" der die ABS Impulse generiert oder nicht?
    Ich konnte nichts davon erkennen. Nur eine Nut.

    Ich will gut informiert sein wenn ich am Montag in die Werkstatt fahre, ich fürchte, dass die ihren Montagefehler nicht zugeben werden und
    ich dafür zahlen soll.....

    Gibt es eine Konstruktionszeichnung des Lagers und der Nabe damit der Aufbau klar erkennbar ist?
    Bin für Hilfe dankbar.
     
  5. #4 skodabauer, 03.04.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Der Sensorring befindet sich an der Innenseite der Radnabe. Zwischen Aussenblech und Loch für die Gelenkwelle ist ein ca.5-6mm dicker leicht geriffelter Kunstoffsteg zu erkennen-quasi die Verbindungstelle zwischen Innen-und Aussenteil der Nabe.
     
  6. #5 Korryptos, 03.04.2011
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Auch wenn es nicht um einen Fabi geht, schreib ich mal hier rein. Bei meinem Felicia ist das ähnlich, der Fehlerspeicher sagt mir: Drehzahlfühler vorne links. Ich glaube aber nicht, dass es der Sensor ist, denn manchmal macht es beim Bremsen ein Klackgeräusch und auch beim Einschlagen in die Kurve. Ich würde also irgendwie darauf tippen, dass der Magnetring gebrochen ist, falls das irgendwie möglich ist, so hört sichs irgendwie an. Ist das Funktionsprinzip beim Felicia ähnlich oder ist das da etwas anders aufgebaut als beim Fabia 1?
     
  7. #6 geronimo, 03.04.2011
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.426
    Zustimmungen:
    67
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Falls du überzeugt bist dass die Werkstatt Mist gebaut hat, dich aber nicht mit den Leuten dort eingen kannst, dann empfehle ich dir den Gang zur "Kfz-Schiedsstelle". Dort wird dann versucht außergerichtlich zu vermitteln und eine Lösung zu finden. Details findest du hier: http://www.kfz-schiedsstellen.de/
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 scharlie_de, 03.04.2011
    scharlie_de

    scharlie_de

    Dabei seit:
    01.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    neustadt
    Fahrzeug:
    fabia 1.9 tdi
    Kilometerstand:
    162000
    Danke!



    Ich werde berichten wie es ausgegangen ist.
     
  10. #8 scharlie_de, 12.04.2011
    scharlie_de

    scharlie_de

    Dabei seit:
    01.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    neustadt
    Fahrzeug:
    fabia 1.9 tdi
    Kilometerstand:
    162000
    also,

    die werkstatt hat das komplett auf kulanz erledigt! lob lob lob!

    unabhängig davon ist vorgestern mein akku zusammengebrochen, nach 163000 km und bj 2003!
    das radlager war auch tatsächlich die erste reparatur an meinem fabia tdi.
    ansonsten nur verschleissteile. und das auto macht immer noch sauviel spass!

    nochmal danke!
     
Thema: Diskussion mit meiner Werkstatt nach Radlager/Radnabenwechsel und ABS Ausfall nach einer Woche
Die Seite wird geladen...

Diskussion mit meiner Werkstatt nach Radlager/Radnabenwechsel und ABS Ausfall nach einer Woche - Ähnliche Themen

  1. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  2. Fabia Monte Carlo ABS ASR und Reifendruck Kontrolle leuchtet

    Fabia Monte Carlo ABS ASR und Reifendruck Kontrolle leuchtet: Hallo zusammen, Hab seit heute Probleme mit meinem Fabia. Wie schon im Titel beschrieben leuchten ASR und Reifendruck Kontrollleuchten dauerhaft,...
  3. Komplett-Elektronik-Ausfall???

    Komplett-Elektronik-Ausfall???: Hallo Ich hoffe jemand hat die gleichen Erfahrungen gemacht. Letztes Jahr im Juni haben wir uns einen Skoda Octavia 3 1.4 tsi limousine gekauft....
  4. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...
  5. ABS leuchtet (nach Radlagerwechsel nun auch dauerhaft)

    ABS leuchtet (nach Radlagerwechsel nun auch dauerhaft): Hallo liebe Skoda Community, leider habe nun auch ich Probleme mit meinem ABS System. Vor ca. 10 Tagen ging meine ABS Leuchte plötzlich nach ein...