Diesel Springt Warm Nicht An Und Wasser Im Innenraum

Diskutiere Diesel Springt Warm Nicht An Und Wasser Im Innenraum im Skoda Felicia Forum Forum im Bereich Skoda Forum; Moin moin aus dem Norden der Republik. Bin neu, und stelle mich daher kurz vor. Bin Christian, aus der Nähe von Hamburg, 37 Jahre alt und seit...

  1. #1 Ducati999, 02.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Moin moin aus dem Norden der Republik.

    Bin neu, und stelle mich daher kurz vor.

    Bin Christian, aus der Nähe von Hamburg, 37 Jahre alt und seit kurzem übergngsmäßiger Besitzer eine Skoda Pick Up`s 797 1.9D.

    Von der Sache her ist das Auto ja echt witzig, aber so ein paar Kleinigkeiten nerven doch schon erheblich:

    1. Der gute Springt warm nicht an. Anlasser dreht, aber null sprit. Auch die Vorglühlampe leuchtet nicht. Habe leider keinen Schaltplan. Hängt ne WFS davor, aber warum dreht dann der Anlasser? Wenn er wieder ein bischen abgekühlt ist, leuchtet auch die Vorglühlampe wieder, und er springt dann tadellos an!
    Kann zufall sein, aber wenn man am , ich nenn es mal Drosselklappen Poti auf der einspritzpumpe, am Kabel wackelt,dann geht es ab und an mal(nein,ich meine nicht das Magnetventil).Vielleicht hat ja jemand nen Schaltplan, und kann mir mal verraten,was davor hängt!? Zündung geht ganz normal an, airbag lampe an und aus, relais im Beifahrerfüßraum zieht auch an), nur Glühlampe fehlt und er springt nicht an!?

    2. Fussbad im fahrerfussraum. Antenne und Windschutzscheibe sind neu, inkl Dichtungen natürlich. Dämmung im Innenraum hinterm Tacho klatsch nass...Jemand ne Idee wo es noch her kommen kann?

    Mfg

    Christian
     
  2. #2 balu_29, 02.01.2012
    balu_29

    balu_29

    Dabei seit:
    10.04.2006
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Großraum München
    Kleine Ursache, aber große Wirkung

    die Wasserablaufkanäle sind wahr-

    scheinlich dicht (Laub etc.), einfach

    mal reinigen bzw. reinigen lassen,

    das soll es dann auch sein
     
  3. #3 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wegen des Motors tippe ich euf einen defekten Temperaturgeber. Probier mal etwas Gas zu geben beim Anlassen.

    Wie springt er an? Direkt mit korrekter Standgasdrehzahl oder etwas holprig?

    Dann kann es auch sein dass die Batterie schwächelt und der Anlasser warm seine Drehzahl nicht erreicht. Lass ihn mal am Berg anrollen und schau wie er dan anspringt.
     
  4. #4 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin,

    motor: auch gas nützt nix.....im fehlt was.....da ja auch die vorglühlampe nicht leuchtet, denke ich mal, das auch in dem moment das magnetventil nicht aufmacht....aber ohne schaltplan ist das leider nur ne vermutung....wenn er anspringt,dann völlig normal....
    macht den eindruck, als ob die wegfahrsperre vergisst der e-pumpe das go zu geben.....

    wasser: welche kanäle? er hat doch nicht mal ne spritzwand, also die zu wäre meine ich.....da kann null wasser stehen.....

    gruss
     
  5. #5 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was sagt der Fehlerspeicher?

    Wie springt er schlussendlich an? Raucht er? Kommt er beim anrollen?
     
  6. #6 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    nein.....kein rauch......anziehen, schieben geht auch nicht...... er bekommt schlicht weg kein sprit....

    gruss
     
  7. #7 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dan ist es definitiv NICHT der Temperaturgeber.

    Hast Du schon mal an das Relais 109 gedacht? Ist nicht teuer und schnell getauscht. Das wäre meine nächste Maßnahme.
     
  8. #8 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin moin,

    hätte vielleicht mal jemand nen stromlaufplan von der motorelektrik des diesels für mich (1.9D mit WFS)!?

    ich wäre super dankbar!

    mfg

    christian
     
  9. #9 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
  10. #10 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hmmmmm,

    was soll mir das nun sagen?

    gruss
     
  11. #11 Octarius, 04.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was erwartest Du denn?
     
  12. #12 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin,

    erwarten tue ich gar nix, hatte auf einen schaltplan gehofft.....ein stromlaufdiagramm !?

    gruss
     
  13. #13 Octarius, 04.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Tausche das Relais. Ein Stomlaufdiagramm wirst Du nicht im Netz finden. Aus dem Forum hat sich auch niemand dazu gemeldet. Daher wäre das die zielführendere Lösung.

    Anhand der Kabelfarben aus der Golf-Datei kannst Du auch den Stromweg verfolgen. Ich hoffe nur dass die LIste auch kompatibel für Dein Fahrzeug ist.
     
  14. #14 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    ja, aber welches relais ist es?

    Im Relaisträger steckt nur ein relais mit einer nummer.....der rest ist ohne und sieht nicht mehr org. aus....

    hast du ne ahnung wo das wfs steuergerät sitz? würde gerne mal prüfen ob klemme 15 überhaupt bis dahin kommt.....und ob es weitergegeben wird.

    der fehler sieht ja fast so aus, das klemme 15 nicht kommt....

    die gleiche prüfung natürlich auch am relais, da müßte ja auch die 15 anliegen!?

    in welchem wagen ist der motor noch verbaut worden? auch markenübergreifend!? habe jede menge schaltpläne von vw!?

    gruss
     
  15. #15 Octarius, 05.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Bete mal dass es nicht das Blinkrelais ist ;)

    Mit der Wagenbezeichnung kan ich nicht viel anfangen. Was hast Du den für einen Motorkennbuchstaben?
     
  16. #16 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    müßte ja eigentlich AEF sein

    gruss
     
  17. #17 palamos, 05.01.2012
    palamos

    palamos

    Dabei seit:
    18.01.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Felicia GLX1,9D
    Kilometerstand:
    155000
  18. #18 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    danke palamos......das ja schon mal ein anfang....

    gruss
     
  19. #19 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hmmmmm,

    welches soll den nun relais 109 sein? wo sitzt / steckt es?

    und mit wecher software hat schon mal jemand den 1.9d ausgelesen?

    gruss

    christian
     
  20. #20 skodasüd, 06.01.2012
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    692
    Zustimmungen:
    18
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    Habe zwar keinen Diesel,tippe jedoch aus berufserfahrung auf das Vorglührelais. Die WFS ist es glaube ich nicht,denn sonst würde er ja im kalten Zustand auch nicht anspringen. Es könnte auch ein defekter Temperatursensor sein,der dem Steuergerät kalten Motor meldet ,obwohl er warm ist . Auslesen kannst Du Ihn bei jeder Skodavertretung oder einer guten KFZ Werkstatt. Kosten ca. 25 Euro :thumbsup:
     
Thema: Diesel Springt Warm Nicht An Und Wasser Im Innenraum
Besucher kamen mit folgenden Suchen
  1. skoda fabia diesel erfahrungen Motor springt nicht an

    ,
  2. skoda octavia 2 springt warm schlecht an

    ,
  3. skoda 1 9 tdi vorglühanzeige leuchtet nicht wenn motor warm

    ,
  4. skoda octavia springt schlecht an wenn er warm ist,
  5. skoda-felicia wen warm glüht micht mehr vor,
  6. skoda felicia 1.9 diesel springt nicht an auch wenn er warm ist,
  7. skoda felicia 1.9sdi kein diesel,
  8. skoda fabia tdi springt schlecht an wen er warm ist ,
  9. skoda felicia 1.9 diesel geht immer aus,
  10. skoda pickup diesel springt warm schlecht an
Die Seite wird geladen...

Diesel Springt Warm Nicht An Und Wasser Im Innenraum - Ähnliche Themen

  1. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...
  2. Kaufberatung Diesel 140 oder 170 PS

    Kaufberatung Diesel 140 oder 170 PS: Hallo zusammen, ich überlege mir einen Superb mit o.g. Dieselagreggat zuzulegen. Welche Erfahrungen habt ihr gemacht? Kann man von einem...
  3. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  4. Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt

    Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt: Hallo zusammen Ist das bei euch auch so, dass bei im AUTO-Modus die Climatronic bei einem Kaltstart erstmal* auf fast höchster Stufe kalte Luft...
  5. Octavia 2 springt nicht an - Motorsteuergerät antwortet nicht

    Octavia 2 springt nicht an - Motorsteuergerät antwortet nicht: Hallo zusammen, mein Octavia springt nicht mehr an. Leiert zwar, aber startet nicht. Alle Sicherungen überprüft, Motorkontrollleuchte leuchtet...