Diesel Springt Warm Nicht An Und Wasser Im Innenraum

Diskutiere Diesel Springt Warm Nicht An Und Wasser Im Innenraum im Skoda Felicia Forum Forum im Bereich Skoda Forum; Moin moin aus dem Norden der Republik. Bin neu, und stelle mich daher kurz vor. Bin Christian, aus der Nähe von Hamburg, 37 Jahre alt und seit...

  1. #1 Ducati999, 02.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Moin moin aus dem Norden der Republik.

    Bin neu, und stelle mich daher kurz vor.

    Bin Christian, aus der Nähe von Hamburg, 37 Jahre alt und seit kurzem übergngsmäßiger Besitzer eine Skoda Pick Up`s 797 1.9D.

    Von der Sache her ist das Auto ja echt witzig, aber so ein paar Kleinigkeiten nerven doch schon erheblich:

    1. Der gute Springt warm nicht an. Anlasser dreht, aber null sprit. Auch die Vorglühlampe leuchtet nicht. Habe leider keinen Schaltplan. Hängt ne WFS davor, aber warum dreht dann der Anlasser? Wenn er wieder ein bischen abgekühlt ist, leuchtet auch die Vorglühlampe wieder, und er springt dann tadellos an!
    Kann zufall sein, aber wenn man am , ich nenn es mal Drosselklappen Poti auf der einspritzpumpe, am Kabel wackelt,dann geht es ab und an mal(nein,ich meine nicht das Magnetventil).Vielleicht hat ja jemand nen Schaltplan, und kann mir mal verraten,was davor hängt!? Zündung geht ganz normal an, airbag lampe an und aus, relais im Beifahrerfüßraum zieht auch an), nur Glühlampe fehlt und er springt nicht an!?

    2. Fussbad im fahrerfussraum. Antenne und Windschutzscheibe sind neu, inkl Dichtungen natürlich. Dämmung im Innenraum hinterm Tacho klatsch nass...Jemand ne Idee wo es noch her kommen kann?

    Mfg

    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 balu_29, 02.01.2012
    balu_29

    balu_29

    Dabei seit:
    10.04.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Ort:
    Großraum München
    Kleine Ursache, aber große Wirkung

    die Wasserablaufkanäle sind wahr-

    scheinlich dicht (Laub etc.), einfach

    mal reinigen bzw. reinigen lassen,

    das soll es dann auch sein
     
  4. #3 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wegen des Motors tippe ich euf einen defekten Temperaturgeber. Probier mal etwas Gas zu geben beim Anlassen.

    Wie springt er an? Direkt mit korrekter Standgasdrehzahl oder etwas holprig?

    Dann kann es auch sein dass die Batterie schwächelt und der Anlasser warm seine Drehzahl nicht erreicht. Lass ihn mal am Berg anrollen und schau wie er dan anspringt.
     
  5. #4 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin,

    motor: auch gas nützt nix.....im fehlt was.....da ja auch die vorglühlampe nicht leuchtet, denke ich mal, das auch in dem moment das magnetventil nicht aufmacht....aber ohne schaltplan ist das leider nur ne vermutung....wenn er anspringt,dann völlig normal....
    macht den eindruck, als ob die wegfahrsperre vergisst der e-pumpe das go zu geben.....

    wasser: welche kanäle? er hat doch nicht mal ne spritzwand, also die zu wäre meine ich.....da kann null wasser stehen.....

    gruss
     
  6. #5 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was sagt der Fehlerspeicher?

    Wie springt er schlussendlich an? Raucht er? Kommt er beim anrollen?
     
  7. #6 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    nein.....kein rauch......anziehen, schieben geht auch nicht...... er bekommt schlicht weg kein sprit....

    gruss
     
  8. #7 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dan ist es definitiv NICHT der Temperaturgeber.

    Hast Du schon mal an das Relais 109 gedacht? Ist nicht teuer und schnell getauscht. Das wäre meine nächste Maßnahme.
     
  9. #8 Ducati999, 03.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin moin,

    hätte vielleicht mal jemand nen stromlaufplan von der motorelektrik des diesels für mich (1.9D mit WFS)!?

    ich wäre super dankbar!

    mfg

    christian
     
  10. #9 Octarius, 03.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
  11. #10 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hmmmmm,

    was soll mir das nun sagen?

    gruss
     
  12. #11 Octarius, 04.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was erwartest Du denn?
     
  13. #12 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    moin,

    erwarten tue ich gar nix, hatte auf einen schaltplan gehofft.....ein stromlaufdiagramm !?

    gruss
     
  14. #13 Octarius, 04.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Tausche das Relais. Ein Stomlaufdiagramm wirst Du nicht im Netz finden. Aus dem Forum hat sich auch niemand dazu gemeldet. Daher wäre das die zielführendere Lösung.

    Anhand der Kabelfarben aus der Golf-Datei kannst Du auch den Stromweg verfolgen. Ich hoffe nur dass die LIste auch kompatibel für Dein Fahrzeug ist.
     
  15. #14 Ducati999, 04.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    ja, aber welches relais ist es?

    Im Relaisträger steckt nur ein relais mit einer nummer.....der rest ist ohne und sieht nicht mehr org. aus....

    hast du ne ahnung wo das wfs steuergerät sitz? würde gerne mal prüfen ob klemme 15 überhaupt bis dahin kommt.....und ob es weitergegeben wird.

    der fehler sieht ja fast so aus, das klemme 15 nicht kommt....

    die gleiche prüfung natürlich auch am relais, da müßte ja auch die 15 anliegen!?

    in welchem wagen ist der motor noch verbaut worden? auch markenübergreifend!? habe jede menge schaltpläne von vw!?

    gruss
     
  16. #15 Octarius, 05.01.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Bete mal dass es nicht das Blinkrelais ist ;)

    Mit der Wagenbezeichnung kan ich nicht viel anfangen. Was hast Du den für einen Motorkennbuchstaben?
     
  17. #16 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    müßte ja eigentlich AEF sein

    gruss
     
  18. #17 palamos, 05.01.2012
    palamos

    palamos

    Dabei seit:
    18.01.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Felicia GLX1,9D
    Kilometerstand:
    155000
  19. #18 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    danke palamos......das ja schon mal ein anfang....

    gruss
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Ducati999, 05.01.2012
    Ducati999

    Ducati999

    Dabei seit:
    02.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hmmmmm,

    welches soll den nun relais 109 sein? wo sitzt / steckt es?

    und mit wecher software hat schon mal jemand den 1.9d ausgelesen?

    gruss

    christian
     
  22. #20 skodasüd, 06.01.2012
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    643
    Zustimmungen:
    12
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    Habe zwar keinen Diesel,tippe jedoch aus berufserfahrung auf das Vorglührelais. Die WFS ist es glaube ich nicht,denn sonst würde er ja im kalten Zustand auch nicht anspringen. Es könnte auch ein defekter Temperatursensor sein,der dem Steuergerät kalten Motor meldet ,obwohl er warm ist . Auslesen kannst Du Ihn bei jeder Skodavertretung oder einer guten KFZ Werkstatt. Kosten ca. 25 Euro :thumbsup:
     
Thema: Diesel Springt Warm Nicht An Und Wasser Im Innenraum
Besucher kamen mit folgenden Suchen
  1. skoda fabia diesel erfahrungen Motor springt nicht an

    ,
  2. skoda octavia springt schlecht an wenn er warm ist

    ,
  3. skoda-felicia wen warm glüht micht mehr vor

    ,
  4. skoda felicia 1.9 diesel springt nicht an auch wenn er warm ist,
  5. skoda felicia 1.9sdi kein diesel,
  6. skoda fabia tdi springt schlecht an wen er warm ist ,
  7. skoda felicia 1.9 diesel geht immer aus,
  8. skoda pickup diesel springt warm schlecht an
Die Seite wird geladen...

Diesel Springt Warm Nicht An Und Wasser Im Innenraum - Ähnliche Themen

  1. Inspektion 90.000 km / Ölsorte LL O2 FL Diesel

    Inspektion 90.000 km / Ölsorte LL O2 FL Diesel: O2 FL 1,6 TDI Bj 2012 Hallo, bei mir steht demnächst der 90.000er Service an. Ich möchte dieses Mal das Öl stellen. Spart rund 80 EURO, je nach...
  2. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  3. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  4. Diesel Kraftstoffpumpe

    Diesel Kraftstoffpumpe: Hallo, hab heute nach Neuanschaffung das erste mal vollgetankt. Unter dem Deckel unter der Rückbank Fahrerseite hat sich Diesel gesammelt. Wo...
  5. Wasser-Transfer-Druck

    Wasser-Transfer-Druck: Bei youtube bin ich gerade vom Wrapping zu einer besonders genialen Technik der Bildübertragung auf Autoteile gestoßen und möchte das euch nicht...