Die Rüttelplatte - Octavia RS vibriert bei 70 km/h stark

Diskutiere Die Rüttelplatte - Octavia RS vibriert bei 70 km/h stark im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Forengemeinde, ich bin mit meinem Latein ziemlich am Ende und bitte Euch daher um Hilfe bzw. Ratschläge. Bei meinem Octavia RS...

  1. #1 bEaT2k6, 27.06.2016
    Zuletzt bearbeitet: 27.06.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo liebe Forengemeinde,

    ich bin mit meinem Latein ziemlich am Ende und bitte Euch daher um Hilfe bzw. Ratschläge.

    Bei meinem Octavia RS vibrierts die letzten tsd. Kilometer stark bei ca. 70 km/h - 75 km/h.

    Die Fehlerbeschreibung:
    • Vibrieren (geortet --> Hinterachse, da kein Lenkrad vibriert, lediglich die Sitze und das Popometer)
    • Tritt ab ca. 40 km/h auf, und wird "angenehmer" bei zunehmender Geschwindigkeit (140 km/h fühlen sich an als würden 10 Gramm Wuchtgewichte fehlen, nicht allzu dramatisch also)
    • Starke Vibrationen bei ca. 70 km/h --> Vergleichbar mit Höhenschlag der Felge


    Was hab ich bereits gemacht?
    • Reifen komplett auf 0 ausgewuchtet, auf sichtbaren Höhenschlag geprüft (konnte nichts großartiges erkennen)
    • Reifen von vorne nach hinten durchgetauscht, bei gleichem Endergebnis --> vibrieren
    • Zweimassenschwungrad getauscht (war tatsächlich hinüber)
    • Motorlager bzw. Gummilager Getriebeabstützung (im Aggregateträger) tauschen lassen, mangels fehlendem Spezialwerkzeug
    • Querlenkerlager hinten, oben innen getauscht
    • Gummilager v. Achslenker getauscht
    • Stoßdämpfer hinten neu
    • Bremsen hinten inkl. Klötze neu
    Edit: Habe die Vibrationen ebenfalls bei Stahlfelgen im Winter. Und die Radlager...die sind's auch nicht :-(. Der Octofant hat mittlerweile 255tkm drauf, wovon ich die ersten ca. 70 tsd. KM ohne Vibrationen erlebt habe.

    Habt ihr Rat? Für jeden Hinweis bin ich dankbar, und gehe ich in meiner Werkstatt nach.

    Vielen Dank für eure Ratschläge vorab!

    Sebastian
     
  2. HHYeti

    HHYeti

    Dabei seit:
    07.05.2016
    Beiträge:
    648
    Zustimmungen:
    255
    Ort:
    Raum Ingolstadt
    Fahrzeug:
    Yeti Outdoor Style 4x4 110kW-TDI DSG von 12/2015
    Werkstatt/Händler:
    Auto Götz / Beilngries
    Kilometerstand:
    läuft und läuft und läuft und ...
    Da ist ja eh schon alles getauscht, was getauscht werden kann - kann es sein, dass die hinteren Bremssättel in sich Spiel haben und leicht rupfen oder sind die Bremskolben hinten eventuell schwergängig? Dann sollte sich das Vibrieren bei leichtem Beibremsen ändern

    Doofe Frage - RS, ist das Allrad? Könnte das von Gelenkwellen kommen?
     
  3. #3 bEaT2k6, 28.06.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Hubert,

    danke dir für deine Ratschläge. Das mit den Bremsen habe ich heute morgen immer wieder auf dem Weg zur Arbeit probiert - leider ohne Erfolg. Am Sattel war auch, vor ca. 1tkm als ich die Bremsbeläge und Scheiben erneuert habe, nichts auffällig/fest/locker.
    Das mit den Antriebswellen hab ich mir auch schon mal in den Kopf gesetzt, wie prüfe ich die im Optimalfall?

    Zu Deiner Frage: RS - der 125/147 kW Motor, leider kein Allrad :-)

    VG Sebastian
     
  4. #4 Egonson, 28.06.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    692
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Wenn es kein Allrad ist, hast du auch hinten keine Antriebswellen.
     
    eXme gefällt das.
  5. #5 bEaT2k6, 28.06.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Schon klar, bei Frontantrieb..... ;-)

    Würde sich ein defekt einer Antriebswelle nicht auch auf die Stabilität des Lenkrads auswirken und dieses somit vibrieren?
     
  6. #6 0²ctavist, 28.06.2016
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.111
    Zustimmungen:
    138
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    160000
    dann kann es doch nur noch eine Radnabe oder beide hinten sein! Entweder beginnender Lagerschaden oder der Träger hat eine Unwucht! Ist evtl. mal mit einem Fäustel eine Radschraube ordentlich malträtiert worden weil sie sich nicht löste oder der Kopf schon rund war?

    Wann schüttelts den Wagen denn? Nur unter Last oder auch beim Rollen im Leerlauf?
     
  7. #7 bEaT2k6, 28.06.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo 0²ctavist,

    danke für deine Rückmeldung. In der Tat wurde mal eine Radschraube missbraucht - das Felgenschloss. Wurde aber, weil's rund war, mit Bedacht aufgeschweißt und gegen 4 neue Radschrauben ersetzt. Geprellt wurde die Radschraube nicht.

    Das Problem mit den Vibrationen trat aber schon vorher auf.

    Einen Lagerschaden hatte ich auch schon in Vermutung, Nachdem das Problem aber während links- und rechtskurven gleichermaßen auftritt, habe ich das verworfen.

    Die Vibrationen sind in jedem Gang unter Last, wie auch im Leerlauf vorhanden.
     
  8. #8 0²ctavist, 28.06.2016
    Zuletzt bearbeitet: 28.06.2016
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.111
    Zustimmungen:
    138
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    160000
    ...also liegt es nicht am Antrieb sondern an der Achse....und da nicht im Lenkrad....an der Hinterachse....also bleibt nur Radlager selbst oder der Nabentraeger, entweder einseitig oder beide.. Die Buchsen an der Hinterachsaufhaengung sind ok? Schrauben auch alle fest? Spur ist ok?
    Die Radlager kosten Ca. 60€/St und sind selbst leicht zu wechseln, siehe meinen Beitrag mit Bild vom 1.5.2016 Hilfe-Input-0² vibriert/schlackert

    PS: Könntest mal beide Reifen hinten runternehmen, den Nabendeckel lösen und gucken, ob die 18er Innenvielzahn-Schraube nicht richtig festangezogen ist. Das wäre noch eine Idee zur kostenlosen Kontrolle....
     
  9. #9 bEaT2k6, 28.06.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für die Ratschläge, schreibe ich auf meine To-Do Liste!

    Werde mir die Radlager heute Abend beim Stahlgruber bestellen, Buchsen für Aufhängung sehe ich mir mal an, bestelle ich ggf. bei VAG.

    Schrauben sind alle fest, Spur hab ich bereits eingestellt.
     
  10. Plinki

    Plinki

    Dabei seit:
    13.11.2006
    Beiträge:
    268
    Zustimmungen:
    7
    Fahrzeug:
    O2 Combi Eleganz, Xenon, Pegasus usw
    Kilometerstand:
    300168
    Mal ne Frage. Was für reifen hast du drauf? Bridgestone? Unter 70kmh hast du also eher keine Probleme? Was eigentlich auf schlecht gewuchtete Räder deuten lässt, das hast du aber schon prüfen lassen. Es muss also irgendwie mit den Rädern oder Radnabe zu tun haben. Da hast du aber schon fast alles erneuert. Auch wenn ich dir nicht recht weiter helfen kann, ein interessanter Fall.
     
  11. #11 bEaT2k6, 02.07.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Servus zusammen,
    habe soeben die Radlager der HA getauscht (Radnabe und Lager ein Teil) - das selbe wieder.
    Reifen hab ich Toyo drauf - wie im ersten Beitrag geschrieben - auf 0 gewuchtet. An den Rädern kanns eigentlich nicht liegen, da ich die bereits komplett durchgetauscht habe.

    Das Problem beginnt bei ca. 40 km/h auf, und entwickelt bei ca. 70 km/h volle Intensität.

    Ich bin am verzweifeln! ;(

    Fällt jemandem noch was ein?
     
  12. #12 Octavia20V, 02.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.699
    Zustimmungen:
    157
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    Wenn du nun alles getauscht hast,alle Lager in ordnung sind und keiner der Gummis luft hat stoßdämpfer alles i.o. keine Feder gebrochen?
    Ein schlagen poltern auf schlechter Straße haste nich?vielleicht kommt es ja vom Stabi hinten?
     
  13. #13 bEaT2k6, 03.09.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Servus zusammen,

    nach langer Pause, langer "keinen-bock-mehr-auf-die-karre-phase" melde ich mich wieder.

    Der Octavia vibriert immernoch. Mittlerweile hab ich noch die Antriebswellen beidseitig getauscht, auf Rat der VW Werkstatt.

    Erklären können die sich das ganze auch nicht.

    Mittlerweile habe ich zwei neue Vermutungen:

    1. Bremse: Auf der rechten Seite streift an einer best. Stelle die Bremsscheibe stärker als auf dem Rest, was ggf. ein vibrieren bewirken könnte.

    2. Getriebe: Das Problem liegt "im" Getriebe bzw. an den Ausgangswellen des Getriebes. Von dort könnte das vibrieren sich auf die komplette Karosse übertragen, sodass es sich anfühlt als käm's von hinten.

    ...vielleicht geht von euch jemandem ein Lichtlein auf...

    Vielen Dank jedenfalls vorab für Rückmeldungen!
     
  14. #14 Calvineis, 03.09.2016
    Calvineis

    Calvineis

    Dabei seit:
    09.07.2016
    Beiträge:
    366
    Zustimmungen:
    139
    Ort:
    Zittau
    Fahrzeug:
    Skoda Fabia III
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    24000
    Probier Spaßeshalber mal deine Winterreifen wenn die jetzigen einen Höhenschlag haben bekommst das mit dem Gewichten trotz 0 nicht ganz weg.
     
  15. #15 bEaT2k6, 03.09.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Calvineis,

    danke zunächst für deine Rückmeldung!

    Leider hab ich auch das schon - vergeblich - getestet. Es ist schon irgendwie mysteriös.

    :huh:
     
  16. #16 bEaT2k6, 08.10.2016
    bEaT2k6

    bEaT2k6

    Dabei seit:
    27.06.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Guten Abend Forengemeinde,
    habe heute das Auto auf der Hebebühne laufen lassen, einfach aus Jux.

    Siehe da - das Problem kommt gar nicht von der Hinterachse!

    Hatte bei 80 km/h ein deutlich spürbares vibrieren!

    Jetzt die Frage: Antriebswellen sind neu, Stoßdämpfer inkl. Domlager sind auch neu, Reifen gewuchtet.

    Die Radlager haben beim herkömmlichen Test (am Reifen wackeln) kein Spiel.
    Mein Verdacht geht entweder auf Motorlager (das linke in Fahrtrichtung) oder auf das Getriebe(?)!

    Nun zu meinen Fragen:
    Fahrwerkssachen können es ja in diesem Fall nicht sein, da diese nicht unter Belastung sind (Auto stand auf der Hebebühne), oder?

    Könnt ihr euch vorstellen, dass es das Getriebe ist, welches diese Vibrationen verursacht und diese via ATW an's Rad weitergibt?

    Vielen Dank schonmal vorab, für Eure Hilfe!

    VG Sebastian
     
  17. #17 0²ctavist, 09.10.2016
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.111
    Zustimmungen:
    138
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    160000
Thema: Die Rüttelplatte - Octavia RS vibriert bei 70 km/h stark
Besucher kamen mit folgenden Suchen
  1. vibration skoda nach zahn

    ,
  2. wuchtgewicht fehlt vibriert stark an der hinterachse

    ,
  3. getriebe verursachen lenkrad vibrationen

    ,
  4. vibration in der karosse skoda octavia allrad wer kann helfen
Die Seite wird geladen...

Die Rüttelplatte - Octavia RS vibriert bei 70 km/h stark - Ähnliche Themen

  1. Octavia RS RaceChip

    Octavia RS RaceChip: Hi, und zwar bin ich nun seit gut vier Wochen Besitzer eines Octavia RS mit 230 PS. Ich bin von meinem Audi TT mit dem gleichen Motor...
  2. Parksensoren - Octavia 3 Facelift 2017

    Parksensoren - Octavia 3 Facelift 2017: Hallo liebe Skoda Gemeinde. Meine Parksensoren spielen während der Fahrt total verrückt. Im Fehlerspeicher steht aber nichts drinnen. Habt ihr...
  3. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  4. Skoda Octavia 5e DSG Getriebeöl fehlt

    Skoda Octavia 5e DSG Getriebeöl fehlt: im Zuge des wissensaustausch wollte ich mal meine Situation schildern. Mein Octavia 5e Bj. 2015 2.0tdi mit DSG war vor kurzen in der Werkstatt,...
  5. Privatverkauf Skoda Octavia 5e Unterfahrschutz

    Skoda Octavia 5e Unterfahrschutz: Verkauft wird ein neuer Unterfahrschutz für den Skoda Octavia 3. Bitte nur per Abholung, in Essen und Moers möglich. Ich Verkauf das Teil nur weil...