Die ersten Fragen zum neuen Octavia - Lenkung

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von papa_joe, 22.02.2013.

  1. #1 papa_joe, 22.02.2013
    papa_joe

    papa_joe

    Dabei seit:
    18.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Family 2.0 TDI 81KW
    Kilometerstand:
    15000
    Nachdem ich nun die ersten Kilometer mit dem Neuen unterwegs war und prinzipiell noch begeistert bin, ist mir leider etwas beim fahren aufgefallen.

    Thema: Klebrige Lenkung
    Beim Geradeausfahren auf der Autobahn/Landstr. hat man, wenn man nur leicht korrigieren möchte, in der Lenkung immer wieder einen kleinen Widerstand den man überwinden muss - dann aber immer mit einem kleinen Ruck. Gerade auf der AB fährt man dann in seiner Fahrspur irgendwie zickzack. Ich hatte das in einem Golf schonmal, dort wurde dann das ganze Lenkgetriebe gewechselt - war aber schon 2010. Ich habe Beiträge gefunden die zeigen, das es das bei Skoda auch gab. Aber sollten tatsächlich 2012 noch fehlerhafte Lenkgetriebe verbaut worden sein? Weiß jemand ob das Problem (außer bei mir :S ) noch existiert, oder ob es da evtl. bei SAD eine TPI oder ähnliches Wissen gibt?

    Danke für Hinweise!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tschack, 22.02.2013
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.800
    Zustimmungen:
    449
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
  4. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Dieser Widerstand soll aber nicht normal sein. Auch bei Audi gibt es Probleme. Erst gestern habe ich von einem RS5-Fahrer gelesen, das er selbiges Problem hatte.
    Vor einiger Zeit wurden noch Lenkgestänge etc. getauscht. Bei Audi gibt es derzeit einen Reparaturstop, da die Probleme weiterhin auffallen und man angeblich nicht weiß, ob es ein Hardware- oder Softwareproblem ist.
    Der oben genannte Kollege schilderte dem Händler das Problem. Er wusste (angeblich) von nichts, obwohl im Netz soll es wohl viele Story`s dazu zu lesen geben. Er hat dem Händler dann mit Fahrzeugrückgabe gedroht. Stell sich mal einer vor, was in der Baustelle auf der BAB neben einem LKW bei einer ungenauen Lenkung passiert.

    EDIT: Mittwoch klang es so vom Fahrer:

     
  5. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Kannst du vielleicht sagen, wieviele KM der Wagen runter hat/hatte?
     
  6. #5 papa_joe, 23.02.2013
    papa_joe

    papa_joe

    Dabei seit:
    18.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Family 2.0 TDI 81KW
    Kilometerstand:
    15000
    @cikey

    Danke für Deine Antwort! Momentan hat das Auto erst 15Tkm auf der Uhr, knappes Jahr alt.

    Mir war zwar bewusst das andere Konzern-Hersteller das Problem auch hatten (hatte es ja im Golf auch), aber ich bin erstaunt dass es tatsächlich immer noch existiert. Ich meine das sind Jahre Entwicklung seit das Problem (so in 2009 herum) bekannt wurde und keiner kann das lösen? Interessanterweise war in meinem Golf nach dem Tausch des Lenkgetriebe Ruhe - könnte man ja echt meinen es war ein "Einzelfall". Aber wenn ich das hier (und in anderen Foren) so lese, dann scheint das ja ein ungelöstes Konzern-Problem zu sein.

    Sind Informationen bekannt wie SAD aktuell mit dem Problem umgeht? Ich mein ich hab ja noch ausreichend Garantie - aber wenn man jetzt bei Audi schon mit den Achseln zuckt ... .

    Wurde das Lenkgetriebe bei dem RS5-Fahrer trotzdem gewechselt, oder muss er aktuell mit dem Fehler leben?
     
  7. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Der RS5-Fahrer muss damit (vorerst) leben. Er hat nur eine Meldung gemacht und wartet nun auf eine Lösung seitens Audi.
    Fraglich hier ist aber, ob du das gleiche Lenkgetriebe hast, wie bspw. der RS5. Oder ob der Audi schon auf dem MQB/MLB aufbaut. Dein Octavia ist ja noch auf der PQ35, wenn ich mich nicht täusche.
    Was Skoda oder aber auch SAD macht, kann ich dir nichts sagen. In jedem Falle würde ich das Problem schildern, denn sowas ist gefährlich in einer denkbar schlechten Situation. Was ich noch gelesen haben ist, das das Problem wohl nur bei niedriger Betriebs- und Außentemperaturen auftreten soll.
     
  8. #7 papa_joe, 23.02.2013
    papa_joe

    papa_joe

    Dabei seit:
    18.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Family 2.0 TDI 81KW
    Kilometerstand:
    15000
    OK, Danke für die Info. Das mit der Außentemperatur liest man oft - gut - gerade ist es ja auch irgendwie kalt ;).

    Interessant finde ich, dass Du scheinbar der Einzige hier bist, der das Problem außer mit hier kennt :S . Wenn das tatsächlich so ist, dass der Rest der Forummitglieder problemlos fährt, dann habe ich ja noch Hoffnung dass das Problem bei mir ein "bedauerlicher Einzelfall" ist und behoben werden kann :).

    Ich bleibe auf jeden Fall dran - hier und beim :) - und werde berichten.
     
  9. Zman

    Zman

    Dabei seit:
    28.10.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bernburg
    Fahrzeug:
    Skoda Octavia 1.9TDI 4x4
    Kilometerstand:
    202000
    Hallo,

    meine Schwägerin hat das gleiche Problem in ihrem Fabia. Leider gebraucht vom freien Händler getauscht. Der ignoriert das Problem total. Deutlich spürbar ist es auf der Autobahn, kurioserweise aber immer nur nach links, rechts ist der Widerstand nicht da...
     
  10. #9 papa_joe, 27.02.2013
    papa_joe

    papa_joe

    Dabei seit:
    18.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Family 2.0 TDI 81KW
    Kilometerstand:
    15000
    So, ich hab ja gedroht dran zu bleiben 8) .

    Der Octi steht jetzt nochmal beim :). Er hat eine Probefahrt gemacht und das Problem auch festgestellt. Letzte Info war jetzt, dass es tatsächlich eine TPI dazu gibt und nun Teile für die Reparatur bestellt sind. Wenn ich genauere Infos habe, werde ich das hier beisteuern.
     
  11. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Klingt interessant! Dann halte uns bitte auf dem Laufenden.
    Das bei dir etwas gewechselt/getauscht/repariert wird, wird wohl auch beantworten, das du eine andere Lenkung wie der oben benannte RS5-Fahrer verbaut hast. Bei Ihm ist das Problem nicht wieder (vorerst) aufgekommen und das Autohaus hat sich bei ihm auch noch nicht gemeldet.

    Viel Erfolg, auf das das Problem gelöst wird!
     
  12. #11 papa_joe, 21.03.2013
    papa_joe

    papa_joe

    Dabei seit:
    18.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Family 2.0 TDI 81KW
    Kilometerstand:
    15000
    So, hat ein wenig gedauert - aber jetzt die Antworten:

    Es gibt, entgegen meiner vorherigen Annahme, KEINE TPI dazu bei Skoda. Das Problem wurde von meinem :) per Anfrage bei SAD geschildert und von dort gab's die Anweisung/Freigabe ein neues Lenkgetriebe zu verbauen. Schlußendlich wurde jetzt das neue Lenkgetriebe eingebaut. Endlich lenkt der Octi wie man sich das vorstellt.

    Also, falls jemand auch so ein Problem mit seinem Skoda haben sollte - nicht abwimmeln lassen! Skoda kennt das Problem und wird es auch beheben, sofern der :) das Problem nachvollziehen kann und eine Anfrage an SAD stellt. Wie die Sache außerhalb der Garantie aussieht - Kulanz(?) - keine Ahnung.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. tobiro

    tobiro

    Dabei seit:
    03.01.2012
    Beiträge:
    83
    Zustimmungen:
    1
    Fahrzeug:
    VW Golf 7 Variant Lounge 2.0 TDI
    Danke für den Hinweis und die Info. Auch mein O² verhält sich da zeitweise ein wenig "komisch" und auch mir ist es auf der Autobahn zuerst aufgefallen. Weiterhin habe ich den Eindruck, daß es auf ebener und gerader Strecke öfter mal eine Lenkkorrektur erfordert, als das zu Beginn der Fall war. Eine falsche Fahrwerkseinstellung schließe ich aus, Luftdruck paßt, Reifen und Bremsen sind OK. In 2 Wochen ist er ein Jahr alt und hat aktuell 18.000km auf der Uhr. Mal sehen, was mein :) zu dem Thema sagt.
     
  15. #13 RS_Soldier_22, 22.03.2013
    RS_Soldier_22

    RS_Soldier_22

    Dabei seit:
    01.04.2008
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Octi 2 RS FL TDi
    Mein Fahrzeug lenkt sich sehr schwer.
    Baujahr Dez. 2009, 109000 km runter.
    Könnte es auch an dem Lenkgetriebe liegen?

    LG
     
Thema: Die ersten Fragen zum neuen Octavia - Lenkung
Besucher kamen mit folgenden Suchen
  1. probleme lenkgetriebe octavia

    ,
  2. skoda octavia lenkung

    ,
  3. klebrige lenkung golf

    ,
  4. lenkung octavia,
  5. lenkgetriebe skoda octavia 2,
  6. fehlerhafte lenkung skoda superb,
  7. astra lenkung hakt in mittelstellung,
  8. audi neue lenkung software,
  9. audi rasterlenkung,
  10. octavia lenkgestänge
Die Seite wird geladen...

Die ersten Fragen zum neuen Octavia - Lenkung - Ähnliche Themen

  1. Frage zum mft cargo 2 family Heckkupplungsträger

    Frage zum mft cargo 2 family Heckkupplungsträger: Hallo liebe Gemeinde, hat von euch zufällig jemand den Heckkupplungsträger von mft "cargo 2 family für 4 Fahrräder"? Wir würden gern wissen,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  4. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  5. Privatverkauf Pekatronic AKS 800 (Neu) für Keyless Entry

    Pekatronic AKS 800 (Neu) für Keyless Entry: Verkaufe eine Pekatronic AKS 800 Heckklappensteuerung 3200-8002 Sie liegt bei mir seit über einem Jahr OVP rum und ich komme zeitlich nicht dazu,...