Der 1. Gang hakt beim einkuppeln.

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Paps, 25.09.2008.

  1. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Nun hab ich wahrscheinlich doch ein Problem. ;(
    Das Auto hat jetzt ungefähr 800 Km auf dem Tacho. Kurz nach Abholung fing der erste Gang immer öfter an zu harken. Beim einkuppeln geht er häufiger nur rein, wenn ich am Ganghebel wackel. Dabei handelt es sich um den letzten Zentimeter, bei dem ich das Gefühl habe, dass da Zahnräder nicht richtig ineinander greifen, sondern Zahn auf Zahn trifft. Manchmal geht er auch garnicht rein, dann muss das Auto ein wenig vor oder zurück. Auf ebener Fläche an der Ampel ein Problem. Leicht Gas geben beim einkuppeln hilft auch nicht.
    Ist das jetzt typisch für Fabia oder hab ich ein Problem? ?(
    Wenn ein Problem, kann man dann den 1. Gang nachjustieren, damit er leichter zu schalten geht?
    Würde mich über ein paar Tipp sehr freuen.

    Gruß,

    Wolfgang :thumbup:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trubalix, 25.09.2008
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Lasse die Gänge in der Werkstatt einstellen. Evtl. hilft das.
    Habe auch ab und zu, dass Zahn auf Zahn trifft, lege dann aber 2.gang und danach den 1. oder kuppele kurz aus.
     
  4. Jopi

    Jopi

    Dabei seit:
    20.05.2007
    Beiträge:
    1.755
    Zustimmungen:
    195
    Ort:
    Alzey
    Fahrzeug:
    Skoda Citigo Sport
    Werkstatt/Händler:
    Autohaus Holscherer Kirchheimbolanden
    Kilometerstand:
    27000
    Kommt bei unserem auch ab und an vor, im ersten und im Rückwärtstsgang. R-Gang ist nerviger, da jedesmal die PDC neu anspringt und piept.

    Da es nicht so oft vorkommt, mache ich mir keine Gedanken drüber.
     
  5. #4 wusel666, 25.09.2008
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Nur zum besseren Verständnis:
    Kannst Du den Gang bei getretener Kupplung schlecht einlegen? ist es das was Du meinst?

    Mich irritiert, dass Du schreibst, dass beim Einkuppeln (also während des Kommenlassens des Kupplungspedals) der Gang schlecht einzulegen ist... oder meintest Du, der Gang springt beim Einkuppeln heraus?

    Grüße
    Wusel666
     
  6. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Oh, ja... hab ich falsch erklärt. Ich trete die Kupplung und versuche den Gang einzulegen. Der Hebel geht fast ganz vor und geht dann entweder nur durch ruckeln oder garnicht rein. Wenn er durch ruckeln reingeht, merke ich hör- und fühlbar dass ich ihn irgendwo drüber drücke. Alle anderen Gänge funktionieren einwandfrei.

    Wolfgang :thumbup:
     
  7. #6 wusel666, 25.09.2008
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Dieser Effekt ist normalerweise typisch für einen unsynchroniserten Gang, ich kenne das vom Rückwärtsgang meines Astra, da sind nur die Vorwärtsgänge synchronisiert.
    Da aber der Fabia II lt. Datenblatt ein vollsynchronisiertes Getriebe hat, dürfte so etwas eigentlich gar nicht auftreten. Meine Meinung: da ist was kaputt.

    Grüße
    Wusel666
     
  8. #7 madeofsteel, 25.09.2008
    madeofsteel

    madeofsteel

    Dabei seit:
    28.03.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Kombi 1,4L 63KW
    Das Problem habe ich auch. Tritt häufig auf, wenn ich an der Ampel stehe und will dann den ersten Gang einlegen. Stelle dann auf "Null" und lasse die Kupplung noch kommen, dann wieder Kupplung treten und erneut den ersten Gang einlegen. Das hilft aber merkwürdigerweise nicht immer. Auch tritt der Fehler des hakeligen 1. Ganges nicht immer auf. Ich werde es mal beobachten, bin aber der Meinung, dass das erst mal kein Fehler ist. Kommt bei jedem Auto vor, dass mal ein Gang nicht genau passt.
     
  9. #8 FabiaOli, 25.09.2008
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.148
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Bei mir tritt auch selten auf, der geht aber von selber rein wenn ich anfahre.
    Oder ich lasse die Kupplung kommen, wenn ich den Gang nochmal rauss genommen habe.
    Dann flutscht der.
    Aber beim R-Gang hab ich das auch und das ein bisschen öfter.
    Das klingt dann auch nicht gut wenn das so kratzt.
     
  10. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    So klappts bei mir überhaupt nicht. Von selbst reinspringen macht er nicht und raus und rein nehmen des Ganges interessiert ihn dann nicht die Bohne.
    Im Härtefall, wenn der Gang garnicht mehr rein will, hilft nur, Gang soweit wie möglich einlegen (bis er harkt) und dann die Kupplung kommen lassen. Dann kommt ein für jeden Autofahrer äusserst schmerzhafter Gruß ans Getriebe (KrrrrrrrrrrrrrrrK) und dann ist er drin. Nichts anderes geht sonst mehr. ;( ;( ;(
    Wolfgang :thumbup:

    PS: Ich denke, ich werde heute auf dem Nachhauseweg mal beim :) herein schauen und anfragen. Werde dann berichten.
     
  11. #10 FabiaOli, 26.09.2008
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.148
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    So ist es bei meinem R-Gang, bloß das ich hin wieder rausnehmen kann und dann geht er rein.
    Aber wenn ich das beim 1. mal probiere dann kommt bei mir auch dieses schmerzhafte Geräusch.
    Das ist aber auch nicht immer so, ich sag jetzt mal bei jedem 10. mal R-Gang einlegen.

    Jop, berichte mal, das interessiert mich auch mal.
     
  12. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Nächsten Mittwoch habe ich Termin in der Werkstatt, dann wird nachgeschaut.
    Habt ihr eine Ahnung, wie lange so ein Justieren eines Ganges dauert (ich hoffe, es ist nur ein Justieren notwendig)? :S

    Gruß,
    Wolfgang :thumbup:
     
  13. fabtdi

    fabtdi

    Dabei seit:
    01.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Yeti 1.2 TSI storm bleu
    Kilometerstand:
    600
    Ich habe das gleiche problem beim R-gang.
    Das auto war diese woche beim :) für den 15.000 service und da haben die das mal versucht nach zu stellen. Hat aber nicht geklapt. Haben dan contact aufgenommen mit Skoda Niederlande (is ja ein Niederländisches auto) und die haben gesagt das man das getriebe demontieren muss und möchlicherweise reaparieren.
    Nächste woche will man das getriebe demontieren und mal rein kucken was los ist.
    Soll 2 tage dauern. Bin mal gespannt

    Gruß,
    Fabtdi
     
  14. #13 tinohalle, 27.09.2008
    tinohalle

    tinohalle

    Dabei seit:
    05.06.2007
    Beiträge:
    689
    Zustimmungen:
    0
    Ort:
    Halle/Saale 06108 Sachsen Anhalt
    Fahrzeug:
    Fabia Combi III 1.2 Style
    Kilometerstand:
    0
    Ich habe das Problem mit dem 1. Gang auch, Anfrage durch meinen :) bei Skoda läuft noch.
    Bei mir hilft meisten dann kurz in den 2. Gang schalten und dann wieder zurück. Weiterhin habe ich das Problem mit den 4. Gang während der Fahrt
     
  15. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Das hab ich noch nicht probiert, wäre für mich aber ehrlich gesagt auch keine Lösung auf Dauer (höchsten für den Moment bis zur Werkstatt). Ich denke, das muß schon gemacht werden, da es in meinen Augen eine wesentliche Beeinträchtigung ist. X(
    Ich gehe aber am Mittwoch erst einmal ganz unvoreingenommen zu meinem Händler und höre, was er dazu meint. :rolleyes:

    Wolfgang :thumbup:
     
  16. fabtdi

    fabtdi

    Dabei seit:
    01.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Yeti 1.2 TSI storm bleu
    Kilometerstand:
    600
    Hallo,

    Habe heute mein Auto wieder vom :) abgeholt. Auto war dort wegen kratzen beim einschalten der Rückwärts gang.
    :) hat die synchronisierung vom R-gang erneuert. War nicht viel dran zu sehen aber das kratzen bin ich jetzt los.
    Sicherheits halber hat man auch die Kuppelung erneuert. Wieso ist mir nicht ganz klar, aber hat offenbar damit zu tun das das einschalten einer unwilliger Gang auch slecht sein soll fur die Kuppelung :huh:

    Jedensfalls functioniert das Getriebe jetzt gut. Keine kratzer mehr :thumbup:

    Gruß,
    Fabtdi
     
  17. #16 Desiro 60, 03.10.2008
    Desiro 60

    Desiro 60

    Dabei seit:
    05.03.2008
    Beiträge:
    29
    Zustimmungen:
    0

    Hallo!

    Möglicherweise war die Kupplung überhaupt das Teil das die Probleme verursacht hat.Wenn die Kupplung nicht sauber trennt bleiben die Getriebewellen nicht stehen und schon sind die Probleme da.

    l.G.
    Alfred
     
  18. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    So. gestern hatte ich Termin. Ne Sache von 30 Minuten.
    Jetzt scheints besser zu sein. Werde Heute aber erst mal Bremen und zurück fahren.
    Dann weiss ich eher, ob der Erste noch hängt.

    Wolfgang :thumbup:
     
  19. #18 tinohalle, 14.10.2008
    tinohalle

    tinohalle

    Dabei seit:
    05.06.2007
    Beiträge:
    689
    Zustimmungen:
    0
    Ort:
    Halle/Saale 06108 Sachsen Anhalt
    Fahrzeug:
    Fabia Combi III 1.2 Style
    Kilometerstand:
    0
    Was wurde gemacht ?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BuRneR00, 14.10.2008
    BuRneR00

    BuRneR00

    Dabei seit:
    16.03.2008
    Beiträge:
    752
    Zustimmungen:
    1
    im ersten gang? :D
     
  22. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Nach Aussage der Werkstatt wurden zwei Stahlseile am Gang abgehängt und gesichert, der Ganghebel dann neu ausgerichtet, die Seile wieder entsichert und wieder eingeharkt. Hätte allerdings nicht gedacht, dass bei solch modernen Autos noch irgend etwas mit Seilzügen funktioniert......oder ich hab alles komplett falsch verstanden.....würde mich aber wundern.
    Naja, jedenfalls hab ich auf dem Rückweg von Bremen direkt nach der Autobahnabfahrt und der ersten roten Ampel das gleiche Problem wieder gehabt. Der Gang ging nicht rein.
    Werkstatt meinte übrigens, das Getriebe hätte eine Sperre für den ersten Gang, damit man nicht bei hoher Geschwindigkeit versehentlich in diesen Gang schaltet. Hääh? Diese Idee ist mir ehrlich gesagt, noch nie gekommen. Beruhigt einen aber, so´ne Sperre,...oder?

    Nach ner Weile hatte ich mich dann doch entschlossen, die anderen Gänge auch zu testen und ...was es nicht alles gibt,...mein Auto wurde sogar schneller.
    Sind also doch nicht nur als Ersatz da, falls mal einer kaputt geht.
    Ich glaube, ich werde jetzt öfter mehrere Gänge benutzen. Spart einem schon´n bischen Zeit. :D


    Wolfgang, der Erbarmunglose :thumbup:
     
Thema: Der 1. Gang hakt beim einkuppeln.
Besucher kamen mit folgenden Suchen
  1. erster gang hakt skoda octavia

    ,
  2. 1.gang hakt beim schalten

    ,
  3. richtige gang für autobahnauffahrt skoda 1.2

    ,
  4. getriebe hakt beim 1 gang
Die Seite wird geladen...

Der 1. Gang hakt beim einkuppeln. - Ähnliche Themen

  1. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  4. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  5. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...