Defektes Kombiinstrument

Diskutiere Defektes Kombiinstrument im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Liebe Leute! Was meinen Octavia momentan angeht bin ich nur vom Pech verfolgt, jede Woche geht was anderes kaputt. Erst Getriebe, dann...

  1. Säxin

    Säxin

    Dabei seit:
    28.02.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Künzelsau Zwickau
    Fahrzeug:
    Skoda Octavia I 1.6 SLX
    Hallo Liebe Leute!

    Was meinen Octavia momentan angeht bin ich nur vom Pech verfolgt, jede Woche geht was anderes kaputt. Erst Getriebe, dann fährt mir so eine Eule hinten drauf, dann springt sie ab und zu schlecht an und und und... Halt älteres Baujahr...
    Jetzt habe ich das Problem, dass mein Kombiinstrument spinnt, die Anzeige für die Temperatur geht entweder schlagartig aus oder ganz allmälich so das man da zu gucken kann. Entweder bleibt die Anzeige aus oder erholt sich wieder und geht wieder an. Und wenn ich unterwegs bin bekomm ich ne Krise wenn die ausgeht.
    Ich war des wegen schon in der Werkstatt um es richten zu lassen und die haben zu mir gesagt, die wissen nicht was es ist, aber würden das Kombiinstrument tauschen. Aber da bekam ich dann noch folgenden Kommentar an den Kopf geschmissen, ich zitiere:"Bei der alten Hütte mit dem Kilometerstand von über 155.000 km und dann noch Benziner lohnt sich das absolut nicht!!! Da ist die Reparaturrechnung höher als der Wert des Autos." (ein leichter frauenfeindlicher Unterton war auch zuhören, auf die Art Frauen und Technik)
    Nach diesem Satz, bin ich von dem guten MANN stehen gelassen worden und bin nach dem keiner wieder kam gegangen.

    Nun sind meine Fragen:

    1. Wo liegt der Fehler?
    2. Wie kann ich den beheben?
    3. Bekommt man das mit handwerklichen Geschick auch alleine hin?

    Liebe Grüße
    Säxin
     
  2. #2 octirolf, 26.10.2010
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
  3. Säxin

    Säxin

    Dabei seit:
    28.02.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Künzelsau Zwickau
    Fahrzeug:
    Skoda Octavia I 1.6 SLX
    Ey Super!

    Muss ich nur mal schauen wo ich ein Lötkolben herbekomme... in dem Zug könnte man die Hintergrundbeleuchtung gleich noch ändern...

    Danke nochmals...
     
  4. #4 Mummelratz, 26.10.2010
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    438
    Zustimmungen:
    3
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Liebe Verkäuferin im Außendienst,

    da bei Dir der Fehler offensichtlich nur die Anzeige für die Motortemperatur betrifft, ist bei Dir offensichtlich nicht der Spannungsregler im Kombiinstrument defekt, sondern vielmehr der Temperaturgeber im Kühlkreislauf. Ach das ist ein üblicher Fehler. Das Teil ist schnell selbst gwechselt (bitte,bitte nur bei kaltem Motor!) und kostet runde 30 Euros. Genau den gleichen Fehler hatten viele O1 Fahrer auch schon. Meine Person eingeschlossen.

    Wenn alle Zeiger Deines Kombiinstrumentes sproradische Sprünge in alle Lebenslagen machen und so ihre Freude zum Ausdruck bringen, Dich mit entsetzten Blicken hinterm Lenkrad zu sehen, dann würde ich meinem Vorredner zustimmen, mit dem Spannungsregler.
     
  5. Säxin

    Säxin

    Dabei seit:
    28.02.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Künzelsau Zwickau
    Fahrzeug:
    Skoda Octavia I 1.6 SLX
    Mummelratze,
    Temperaturgeber ist es nicht. Der regelt ordentlich sprich fördert Kühlflüssigkeit, Kühler springen ordentlich an und Kühlmittelbehälter ist auch warm.
    Wo der Fehler das erstemal kam, ist der Drehzahlmesser gleich mit ausgefallen oder hat mir irgendwelche sinnlosen Drehzahlen angezeigt.
    Aber ich schaue heute Abend erstmal nach dem Kombi, der Temperaturgeber is schnell gewechselt...
    Und wenn es beide Fehler nicht sind, muss ich die Gute in die Tiefgarage stellen und halt meinen Discovery auch Privat nutzen....
     
  6. #6 Mummelratz, 26.10.2010
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    438
    Zustimmungen:
    3
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Liebe Würth Verkäuferin,

    also in Deinem ersten Beitrag schriebst Du nur etwas von der Temperaturanzeige. Das eben diese rauf und runter geht. Genau dieses Symphtom weißt eben auf einen defekten Temperaturfühler hin.
    Wenn Du natürlich noch solche Effekte zusätzlich mit dem Drehzahlmesser hast, ist es tatsächlich dann eher das Kombiinstrument.

    Als kleiner Hinweis wegen dem Temperaturgeber: Das ist ein sogenannter Doppeltemperaturgeber, der dem Mororsteuergerät und der Anzeige sagt, wie warm das Kühlmittel gerade ist. Es kann, wenn er defekt ist, durchaus sein, dass die Lüfter ordentlich funktionieren und angesteuert werden und die Anzeige im KI trotzdem nicht funktioniert.

    Und noch etwas: Die Leute da in Deiner Werkstatt darfst Du künftig genauso ignorieren! Denn ein KI ist schnell repariert und bei einer Laufleistung von 155k km gehört ein Octavia noch lange nicht zum alten Eisen! Und Hilfe hier im Forum bekommst DU allemal!

    Und falls Du das mit Deinem Kombiinstrument selber nicht hinbekommst, wird Dir sich sicher jemand in Deiner Nähe beim Ausbau und der Reparatur behilflich sein.

    Und wehe, Du arbeitest jetzt nicht bei Würth, dann hab ich mich nämlich eben prima blamiert :-D
     
  7. Säxin

    Säxin

    Dabei seit:
    28.02.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Künzelsau Zwickau
    Fahrzeug:
    Skoda Octavia I 1.6 SLX
    Mummelratze,

    bin heute wieder einmal 111 km gefahren von KÜN bis HN und wieder zurück, hinzu ist die Anzeige wieder ausgefallen und rückzu ging es wieder... Naja mal schauen wer das mal machen kann...

    LG

    PS: Du hast die mit einem RIESEN Sprung in die Nesseln gesetzt... :) Ich verkaufe Sachen die sind viel viel viel viel Größer wie Schrauben. Also ich habe noch nie eine Schraube gesehen die so groß ist wie ein Mähdrescher oder Traktor :)
     
  8. #8 Mummelratz, 27.10.2010
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    438
    Zustimmungen:
    3
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Liebe Trekkerhändlerin,

    es lag ja sehr nahe, dass Du bei der Firma Würth arbeitest. Dieser Verein ist doch dort in dem Städtchen der größte Brötchengeber, oder? *magooglenmuss*
    Naja dann bin ich eben mal bei Dir mit beiden Füßen in den riesen Fettnapf getappt und hab mich dabei auch noch in die Nesseln gesetzt. Alles nich so schlimm. Zum Glück kennt mich ja keiner persönlich 8)
    Wie verkaufen sich denn überhaupt Mähdrescher oder Traktoren so? Für mich wären solche Maschinen wohl eher nix. Hab keinen Acker und die Dinger ja alle ne bescheidene Kurvenlage....;-)

    Ja Dein Kombiinstrument! Wenn Du niemanden in Deiner Nähe findest der es Dir reparieren kann, kannste ja gerne mal ne PN schicken.
     
Thema: Defektes Kombiinstrument
Besucher kamen mit folgenden Suchen
  1. skoda octavia kombiinstrument

    ,
  2. octavia tacho fällt aus

    ,
  3. octavia 1u kombiinstrument defekt

    ,
  4. skoda octavia kombigerät,
  5. skoda octavia tacho nachlöten,
  6. kombigerät fabia reparieren,
  7. skoda octavia tacho,
  8. skoda fabia kombiinstrument defekt,
  9. skoda octavia 1u kombiinstrument,
  10. batteriespannung octavia kombiinstrument,
  11. kombiinstrument spannungsregler nachlöten,
  12. skoda octavia 1u tacho fällt aus,
  13. skoda octavia 1u kombigerät reparieren,
  14. was bedeutet kaputtes kombiinstrument ,
  15. skoda octavia kombiinstrument spannungsregler ,
  16. kombiinstrument skoda octavia 1u,
  17. kombigerät bei skoda octavia defekt,
  18. skoda octavia drehzahlmesser ausgefallen,
  19. skoda fabia kombiinstrument spinnt,
  20. kombiinstrument octavia defekt,
  21. skoda octavia instrumente ausgefallen,
  22. skoda temperaturanzeige instrumentenkombi spinnt
Die Seite wird geladen...

Defektes Kombiinstrument - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...