defekter Temperaturgeber -> knapp 50% Mehrverbrauch?

Diskutiere defekter Temperaturgeber -> knapp 50% Mehrverbrauch? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hey, ich hatte vor ein paar Monaten schonmal ein paar Startprobleme mit meinem Feli, die mich allerdings die letzten Monaten nicht interessiert...

Aquatta

Dabei seit
31.10.2010
Beiträge
35
Zustimmungen
0
Ort
Nähe von Magdeburg
Fahrzeug
Skoda Felicia LX 1.6
Kilometerstand
110180
Hey,
ich hatte vor ein paar Monaten schonmal ein paar Startprobleme mit meinem Feli, die mich allerdings die letzten Monaten nicht interessiert haben, da ich den Wagen von meinem Opa als Ersatz (BMW E60, klasse Auto) hatte und somit der Feli erst einmal nicht gebraucht wurde. Nun benötigt Opa seit knappen 2 Wochen allerdings sein Auto wieder und ich darf wieder auf mein Schätzchen zurückgreifen.
Das Startproblem hat mir ein Freund nun mit simplem Kontaktspray am Zündverteiler behoben... :whistling: Auf sowas hätte ich auch wahrlich selbst kommen können.
Bei der Fehlersuche ist ihm zumindest beim Durchmessen des Temperaturgebers aufgefallen, dass dieser recht seltsame Werte auswarf (erst -20°C, dann +40°C usw), also höchstwahrscheinlich defekt ist. Er hätte mir diesen auch noch gewechselt, nur sehe ich ihn erst in 2 Wochen wieder, da er nur ungefähr jeden Monat mal die alte Heimat besucht.
Nun ist mir aufgefallen, dass der Wagen seit er wieder läuft eine erhöhte Leerlaufdrehzahl aufweist (1100-1200 Umdrehungen kalt, warm etwas weniger) und unfassbar viel frisst. Statt 6,5 -7l die ich sonst immer verbraucht habe, verbrauche ich jetzt subjektiv gemessen um die 11,5 - 13l und die Tanknadel spinnt auch irgendwie rum. Wenn ich in Ortschaften so knappe 50 im höchsten Gang fahre, hat die Tanknadel die Angewohnheit, ein ganzes Stück zu fallen, bevor sie später langsam wieder hochklettert. Dieses Prozedere tritt zyklisch auf und wird nur unterbrochen, wenn ich auf der Landstraße oder Autobahn mal konstant 100-130km/h fahren kann.
Zusätzlich habe ich auch das Gefühl, als würde mein Feli nicht mehr so satt beschleunigen wie einst (selbst als er kalt nicht anspringen wollte, war er flotter unterwegs).
Nun frage ich mich natürlich, ob das alles durch einen defekten Temperaturfühler verursacht werden kann oder ob auch die Lambdasonde defekt ist. Die habe ich mir am Freitag schon im Netz für knappe 50 Euro bestellt, bin nun aber unsicher, ob das Problem nicht einfach durch den Wechsel des Temperaturfühlers zu behben ist. Morgen habe ich zumindest schonmal einen Werkstatttermin.
Ich hoffe mal, dass mir da schnell jemand eine konkrete Information geben kann, denn ansonsten werfe ich morgen vllt. sinnlose 50€ + Arbeitslohn raus, die ich mir eigentlich lieber sparen würde.
 

Timmy

Guest
Erst auslesen dann handeln ;) Alles andere ist Kaffeesatzlesen. 50% nur wegen eines defekten Geber ist fast unmöglich. Wenn dann 1-3 Liter weil das STG denkt er ist kalt, aber nicht 5-7 Liter mehr.
EIne defekte Sonde kann man durchmessen bzw. vorher auslesen. Temp.-Geber kann man auch über die Meßwertblöcke beim auslesen überprüfen.

Wann war der letzte Service? Alles mal gemacht, Kerzen, Filter, Flüssigkeiten, Verteilerkappe/Fingen usw usw.
 

Aquatta

Dabei seit
31.10.2010
Beiträge
35
Zustimmungen
0
Ort
Nähe von Magdeburg
Fahrzeug
Skoda Felicia LX 1.6
Kilometerstand
110180
Erschien mir auch schon recht irrwitzig, dass die 50% nur durch den Geber resultieren, aber ausschließen kann man alles Laie ja nie irgendwas..
Flüssigkeiten sind zumindest in Ordnung, Kerzen vor 4 Monaten neu, Filter ebenfalls und Finger wurden ja mit Kontaktspray bearbeitet und nun scheint's zumindest wieder soweit zu laufen.
Ich werd einfach mal den Meister beten, den Wagen noch mal auszulesen und die Lambda mal zu checken. Außer der Lambda fiele mir auch nichts ein, was einen so hohen Verbrauch verursachen könnte...
 

Aquatta

Dabei seit
31.10.2010
Beiträge
35
Zustimmungen
0
Ort
Nähe von Magdeburg
Fahrzeug
Skoda Felicia LX 1.6
Kilometerstand
110180
So, Temperaturgeber und Lambdasonde sind gewechselt und siehe da - der Wagen fährt wieder so wie früher. Leerlaufdrehzahl ist kalt bei knapp über 1000, sinkt dann langsam ab und warm sind's nahezu sofort 750-800. Das Fahrverhalten ist deutlich ruhiger, der Wagen vibriert nicht mehr so seltsam und zieht deutlich besser durch.
Bleibt nur noch das Problem mit der Tankanzeige. Habe nach dem Problem jetzt mal das Netz durchforstet und bin auf 3 mögliche Ursachen stoßen: 1. defekter Tankgeber 2. eingeklemmter/inkorrekt funktionierender Schwimmer und 3. defekter Spannungsstabilisator.
Ich weiß gar nicht, ob der Feli einen Spannungsstabi hat, kann mir das vielleicht jemand sagen? Ist jetzt eigentlich so tragisch, da die Nadel zwar beim Beschleunigen abfällt, aber bei konstanter Geschwindigkeit wieder auf ein normales Niveau ansteigt. Werde die Tage mal volltanken und gucken, ob das vielleicht das Problem schon beseitigt. Normalerweise fahre ich den Tank nämlich immer fast runter und tanke dann nur ein bisschen nach. Ansonsten vielleicht jemand mal wieder einen guten Rat auf Lager ;)
 
Thema:

defekter Temperaturgeber -> knapp 50% Mehrverbrauch?

defekter Temperaturgeber -> knapp 50% Mehrverbrauch? - Ähnliche Themen

Startprobleme bei abkühlendem Motor: Hallo liebe Community, ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009. Erstmal zur Vorgeschichte: Ich habe den Wagen im Oktober...
Auf ein Neues: 1.6, Standgas unruhig, partieller Leistungsverlust, Startschwierigkeiten: So Leute, da bin ich - leider - schon wieder mit dem nächsten Problem. Nicht einmal eine komplette Woche hat der Wagen seit der Rückkehr aus der...
1.6er Getriebeprobleme, ZV Probleme, 60000er Durchsicht: Hallo, mein Feli ärgert mich mal wieder... Ich hab schon längere Zeit damit Probleme das mir manchmal (selten) der dritte Gang direkt nach dem...

Sucheingaben

bmw e60 tankanzeige spinnt wenn wagen warm

,

temperaturgeben hoher sprit verbrauch

,

temperaturgeber spritverbrauch

,
doppeltemperaturgeber defekt bmw
, kuehlwassertemperaturfuehler spritverbrauch, bmw e60 lambdasonde defekt, bmw e60 temperaturgeber defekt, www.temperatur fuehler defekt bmw e 60.de, temperaturgeber defekt spritverbrauch, defekter temperatursensor mehr verbrauch?
Oben