Defekter Leitungssatz zwischen Anlasser, Batterie und ... ?!

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von skoda_superb, 04.06.2012.

  1. #1 skoda_superb, 04.06.2012
    skoda_superb

    skoda_superb

    Dabei seit:
    25.07.2008
    Beiträge:
    785
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2.0 TDI Elegance
    Werkstatt/Händler:
    Autodienst Schönebeck GmbH
    Hallo,

    ich konnte seit Anfang des Jahres mein Auto nach kurzer Standzeit nicht mehr starten und nur sehr "schwer" starten.
    Daraufhin war ich bei VW in der Werkstatt, ... kein Fehler feststellbar. Markenbatterie von VW war auch noch kein Jahr alt.

    Nachdem das Auto wieder liegengeblieben war bzw. besser gesagt, sich gar nicht mehr starten ließ, wurde es von VW abgeholt und ein Leitungssatz zwischen Anlasser, Batterie und ... ?! gewechselt.
    Allerdings entstanden hier Kosten von über 500,00 EUR. Hat hier schon jemand ähnliche Erfahrungen gemacht?

    Betroffen ist ein Skoda Superb 3U BJ 2007 / MJ 2008
    2.0 TDI

    Leitungsatz ist mit den Nummern 8E0 971 349 F und 3U0 971 225 SKO gekennzeichnet.

    Wäre für Infos dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Commifreak, 04.06.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Keine direkte Erfahrung, aber was ich rausfinden konnte:

    8E0 971 349 F (Leitungssatz für Anlasser und Drehstromgenerator) ~ 40€
    3U0 971 225 (Leitungssatz für Batterie + (also plusseitig)) ~ 110€

    = 150€
    + 350€ Lohn (?!!?)
    = 500€

    Alter Falter.... 8|

    EDIT: Haben die die Leitungsstränge als Fehler identifizieren können? Die auf gut Glück tauschen erscheint mir nur nötig, wenns wirklich ein Kabelproblem/Verbindungsproblem ist.
     
  4. #3 skoda_superb, 05.06.2012
    skoda_superb

    skoda_superb

    Dabei seit:
    25.07.2008
    Beiträge:
    785
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2.0 TDI Elegance
    Werkstatt/Händler:
    Autodienst Schönebeck GmbH
    Danke für deine Antwort.
    Laut Autohaus wurden die Kabel aufgrund eines inneren defektes gewechselt.
    Mehr weiß ich leider auch nicht. :huh:
     
  5. #4 skoda_superb, 22.06.2012
    skoda_superb

    skoda_superb

    Dabei seit:
    25.07.2008
    Beiträge:
    785
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2.0 TDI Elegance
    Werkstatt/Händler:
    Autodienst Schönebeck GmbH
    Kann hier keiner etwas zu sagen??
     
  6. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Was sagt denn genau die Rechnung? Und inwiefern hat sich mit dem Wechsel des Kabelsatzes denn das Problem gelöst?
    Ist das Problem weiterhin da, würde ich nicht zahlen, da du ja den Auftrag gegeben hattest, das Problem zu lösen, nicht den Kabelsatz zu tauschen.
    Ist das Problem gelöst, einfach mal den Meister fragen, was an der Reperatur die Kosten so in die Höhe treibt.
    Fehlersuche kann dauern, klar, sicher wird erstmal der Anlasser und alle direkt mit dem Motorstart in Verbindung stehenden Teile gecheckt. Dann ich auch die Frage, wie schwierig sich der Wechsel des Kabelstrangs gestaltet.
    Grüße

    Edit: ein modellabhängiges Problem scheint es nicht zu sein, höre davon zum ersten Mal.



    Sent from my iPhone 4S using Tapatalk
     
  7. #6 Robert78, 22.06.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.497
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Genau dieses Kabel bzw. der Strang war bei meinem O1 auch mal defekt.
    Zunächst 3-4 mal schlecht angesprungen und dann war während der Fahrt zunächst Festbeleuchtung und kurz darauf alles dunkel und das Auto blieb aus.

    Ursache war ein Schmorschaden an dem kleinem Klemmkasten oberhalb der Batterie. Dort war wohl eine Klemmschraube locker was zu einem zu hohen Übergangsstrom führte.
    Das Kabel war verschmort und durch die Hitze der Klemmkasten kaputt.
    In folge dessen brauchte ich eine Batterie, den Klemmkasten und einige Kabel neu was inklusive Lohn damals ca. 400 Euro ausmachte - 3 Monate nach Ende der Anschlussgarantie.
     
  8. #7 skoda_superb, 03.07.2012
    skoda_superb

    skoda_superb

    Dabei seit:
    25.07.2008
    Beiträge:
    785
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2.0 TDI Elegance
    Werkstatt/Händler:
    Autodienst Schönebeck GmbH
    @cikey

    Laut RG wurden diese beiden Kabelsätze gewechselt ... 200/250 plus 250 EUR Einbaukosten.

    Das Problem ist seither nicht mehr aufgetaucht.

    Interessant wäre es zu wissen, wie schwer an den Strang heranzukommen ist, ... das hat mir aber bisher niemand beantworten können.
    Habe einen ADAC Vertragsanwalt (Rechtsschutzversicherung) schon eingeschalten. Mir wurde diese Summe auch nicht mitgeteilt, ... von daher.
    :-(
     
  9. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.677
    Zustimmungen:
    4
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Robert78, 03.07.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.497
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    der besagte Leitungssatz um den es hier geht läuft doch gar nicht in den Innenraum, oder?
     
  12. Brandl

    Brandl

    Dabei seit:
    18.08.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Kollnbrunn 2222 Österreich
    Kilometerstand:
    229000
    Habe einen Superb 3 U 1.9 PD 131 PS und ähnliche Symptome.

    Kein Starten möglich, nur sämtliche Kontrolllampen blinkten oder glimmten nur.

    Ursache: Schlechte verpressung der Kabelschuhe einer Masseverbindung vom Motor zur Karrosserie an der Unterseite.

    Selbst behoben und zusätlich eine zweite Verbindung sicherheitshalber erstellt.

    Kosten € 0,5 und 10 min Arbeitszeit.

    Die Fachwerkstätte wollte Steuergeräte tauschen und ordendlich abkassieren.

    Gerhard
     
Thema: Defekter Leitungssatz zwischen Anlasser, Batterie und ... ?!
Besucher kamen mit folgenden Suchen
  1. 3b1971271n passat kabelbaum

    ,
  2. verbindung anlasser skoda

    ,
  3. Leitungssatz für Batterie

    ,
  4. Erfahrung Skoda Superb 2012 Batterie,
  5. anlasserkabel für Skoda
Die Seite wird geladen...

Defekter Leitungssatz zwischen Anlasser, Batterie und ... ?! - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  5. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...