defekte Wegfahrsperre (kleine Ursache, groooße Wirkung) !!

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Michal, 20.07.2002.

  1. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hallo Ihr da !

    Vor ein paar Tagen bin ich in meinen Octi eingetiegen und habe ihn gestartet.....er sprang an und ging nach etwa 3 sek. wieder aus. Naja, ich wieder gestartet, wieder aus ! Beim 5. Mal blieb er dann "gnädigerweise" an, was mich aber nicht sehr beruhigte. Während des Startens und danach blinkte im Display immer das "Auto mit Schlüssel" - Wegfahrsperre ?

    Ich habe gleich in meinem AH angerufen und wurde beruhigt:

    Bei manchen Octis treten die Probleme auf, die Zuleitung von der WFS - Spule im Zündschloß zur Wegfahrsperre (sitzt im Kombiinstrument) ist nur mit "Quetschverbindung" gesichert, manchmal traf die "Quetschung" eben nicht die Litze (schon ab Werk!!) - so kann es sein, daß die WFS den Schlüsselcode nicht erkennt !

    Es gibt dazu ein Rundrschreiben bei Skoda, daß dies auftreten kann, und einen extra Reparatursatz (etwa 7 Euro) - ich habe gestern für den Rep-Satz, Fehlerauslesen und Austausch (etwa halbe Stunde) zusammen 35 Euro bezahlt, und der Fehler ist beseitigt !

    Der Fehler war auch im Speicher hinterlegt ("Schlüssel kein Signal") - sonst waren keine weiteren Fehler gespeichert.

    Wenn man unterwegs einmal GAR NICHT MEHR wegkommt, da gibt es einen vierstelligen Code, der am Ersatzschlüssel auf einem "Rubbelfeld - Fähnchen" steht, diesen sollte man sich doch mal notieren an verdeckter Stelle ! Damit kann man nämlich mit Hilfe des Bordbuches (da steht´s beschrieben, wie´s genau geht), die WFS für jeweils EINEN VERSUCH überbrücken !

    So, das war´s, Gruß Michal !
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AmiArts, 20.07.2002
    AmiArts

    AmiArts Guest

    Hallo Michal,

    ich hatte bei meinem das gleiche Problem, allerding hab ich dafür nichts bezahlt, da es ja ein Werksfehler war.

    Schon sehr eigenartig, oder?

    Gruß René
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hi Rene !!

    Naja, ich habe ja keine Garantie mehr, mache auch alle Inspektionen selbst usw. ....bei dem dadurch gesparten Geld kann man so eine Investition schon verschmerzen.

    Aber Du hast recht, in der Garantie müssen die sowas kolo beheben. Du glaubst ja gar nicht, wieviele INTERNE Rundschreiben es von Skoda gibt, immer mit dem Verweis : "NUR BEI AUSDRÜCKLICHER KUNDENREKLAMATION WECHSELN" !!

    Gruß Michal !
     
  5. #4 Gremlin, 21.07.2002
    Gremlin

    Gremlin Guest

    kleiner hinweis:

    bei meinem neuen octi lag ein beipackzettel dabei, auf dem steht:

    die funktion des notcodes für die wegfahrsperre wurde aus sicherheitsgründen deaktiviert.
    gültig seit anfang 2002.

    und es geht auch tatsächlich nicht mehr

    CU Gremlin
     
  6. #5 microwire, 14.03.2003
    microwire

    microwire Guest

    Meine Eltern hatten vor knapp 2 Jahren das gleiche Problem. Daraufhin wurde ein Transponderkabel getauscht und das ganze hat 175,- DM gekostet. Auf meine Nachfrage nach Kulanz (da Auto war 1,5 Jahre alt) wurde der Betrag mit einer Inspektion verrechnet.

    Jetzt ist das Problem erneut aufgetreten und eine Nachfrage beim Skodacentrum Berlin (Eduard Winter) erbrachte dort einen Preis von 200,.- Euro !!! .
    Kulanz würde es nicht mehr geben. Ich hatte mit dem Händler bereits sehr schlechte Erfahrung gemacht und wundere mich immer wieder über die völlig unterschiedlichen Auskünfte und Kundenverarsche, die teilweise praktiziert wird.
    Ich beobachte einen rapiden Qualitätsverfall.

    MfG MW
     
  7. #6 AmiArts, 14.03.2003
    AmiArts

    AmiArts Guest

    Hallo microwire,

    wie schon weiter oben geschrieben, ist dies ein Werksfehler, der mich damals nichts gekostet hat!!!

    Gruss René
     
  8. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    BITTE frage da mal woanders nach, ich habe dafür 35 EURO bezahlt (s.o.)

    Hier soll wohl ganz groß Kasse gemacht werden ???

    Michal
     
  9. #8 andreas_, 21.07.2003
    andreas_

    andreas_ Guest

    ich fahre einen 05/2001 Octavia 1.9 tdi /90PS d.h. ich fahre nicht: Das Symptom ist: Batterielampe leuchtet, keine weiteren Anzeigen ( Drehzahmesser, Vorgluehlampe) Motor dreht solange man die Zuendung haelt springt aber nicht an.
    Die Diagnose der Skoda Werkstatt ist: defekte Elektronik der Wegfahrsperre was bedeutet kompletter Austausch der Instrumente 400,- Euro + Arbeitszeit.
    Wenn es da einen bekannten Fehler gibt macht mich das schon nachdenklich.
    ich werde mal hoeflich in der Werkstatt fragen ob das rundschreiben bekannt ist.
    Ist das irgendwo erhaeltlich ( im Netz ? ) ?

    andreas
     
  10. #9 andreas_, 21.07.2003
    andreas_

    andreas_ Guest

    der skoda-mann hat allerdings telefonisch gerade diese ursache ausgeschlossen. noch gibts eine kleine Hoffnung auf Kulanz Beitrag. ich werde berichten.
    andreas_
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 AmiArts, 21.07.2003
    AmiArts

    AmiArts Guest

    Hallo andreas,

    der Werkfehler traf damal nur auf bestimmte Modelle des '99-er Baujahres zu. Hast Du denn keine Garantieverlängerung abgeschlossen?

    Gruss René
     
  13. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Hat jemand von dem Rep.-Satz ne Teilenummer und vielleicht optimalerweise ne anleitung das selbst zu tauschen?
     
Thema: defekte Wegfahrsperre (kleine Ursache, groooße Wirkung) !!
Besucher kamen mit folgenden Suchen
  1. wegfahrsperre defekt symptome

    ,
  2. defekte wegfahrsperre symptome

    ,
  3. skoda octavia kombiinstrument wegfahrsperre

    ,
  4. anzeichen für defekte wegfahrsperre,
  5. wegfahrsperre skoda octavia,
  6. wegfahrsperre skoda fabia diesel defekt,
  7. Wegfahrsperre auto Anzeichen ,
  8. wegfahrsperre beim skoda yeti deaktivieren,
  9. skoda fabia 1.4 tdi wegfahrsperre,
  10. Reperatursatz Skoda Fabia Wegfahrsperre,
  11. wegfahrsperre defekt symtome,
  12. ursachen wegfahrsperren,
  13. skoda octavia wegfahrsperre deaktivieren,
  14. skoda wegfahrsperre defekt,
  15. wegfahrsperre octavia 1u 1 8t,
  16. ausfall der wfs auswirkung überbrücken,
  17. wegfahsperre defekt Merkmale ,
  18. skoda octavia 1.9 tdi kombiinstrument wegfahr,
  19. Symptome für defekte wegfahrsperre ,
  20. wegfahrsperre Ursachen,
  21. kombiinstrument skoda octavia 1u Wegfahrsperre,
  22. fehler wegfahrsperre skoda superb ,
  23. skoda fabia wegfahrsperre deaktivieren,
  24. wegfahrsperre de,
  25. skoda habe ständig probleme mit der wegfahrsperre
Die Seite wird geladen...

defekte Wegfahrsperre (kleine Ursache, groooße Wirkung) !! - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...