Defekte Türschlösser

Diskutiere Defekte Türschlösser im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Habe schon das zweite mal probleme mit defekten Türschlössern. Die Schließfunktion ist ok, nur die Innenraumbeleuchtung funktioniert nicht mehr....

  1. #1 peterson, 11.01.2005
    peterson

    peterson Guest

    Habe schon das zweite mal probleme mit defekten Türschlössern. Die Schließfunktion ist ok, nur die Innenraumbeleuchtung funktioniert nicht mehr. Da der Oktavia keine externen Kontakte für dieInnenraumbeleuchtung hat, sind diese als Microschalter in denTürschlössern verbaut.
    Wer hat hat noch solche Probleme mit den Türschlössern, oder wer weis ob und wie mann diese Reparieren kann.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Defekte Türschlösser

Die Seite wird geladen...

Defekte Türschlösser - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...