Defekte Teile

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Skodaracer, 15.02.2005.

  1. #1 Skodaracer, 15.02.2005
    Skodaracer

    Skodaracer Guest

    Hallo
    Hätte mich mal interessiert wer mit dem O² schon wegen eines Defekten Teiles die Werckstatt aufsuchen mußte.
    War heute in Der Werckstatt weil der linke Scheinwerfer irgendwohin leuchtete. Grund:
    Die Schraube für die Klammer die die Feder für die Lampe halten sollte
    war lose und musste durch eine dickere ersetzt werden, da das Gewinde
    keinen halt mehr fand. :fingerheb:

    Habe das Auto erst seit knapp 2 Wochen !!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schalker, 15.02.2005
    schalker

    schalker Guest

    ...nach 2 Wochen ???? Nicht schlecht...


    Ich war nach 2 Tagen und 270 km Laufleistung das 1. Mal in der Werkstatt...die Naht des Fahrersitzes fing an, sich aufzulösen.....

    Klarer Garantiefall : Austausch des Stoffes


    Und dann war nach ca. 2000 km der Deckel des Aschenbechers defekt....er wollte nicht mehr schliessen.....auch hier --> Austausch


    Gruß,
    Schalker
     
  4. Ronson

    Ronson Guest

    Meiner ist Baujahr 8/2004. als erstes war die Sitzheitzung defekt. Steuerteil wurde ausgetauscht, jetzt Funktion I.O. (Garantie). Jetzt habe ich Knackgeräuche vom Cockpit. Fehler wurde noch nicht behoben, da meine Werkstatt noch keine Antwort weiß. Und ich habe tickende Geräuche unterhalb des Lenkrades. Scheint ein Stellmotor nicht richt eingestellt zu sein. Dieser Fehler wurde auch noch nicht behoben. Ist dasselbe wie bei den knackgeräuchen.
     
  5. #4 Skodaracer, 19.02.2005
    Skodaracer

    Skodaracer Guest

    Ok. 8/2004 Knackgeräusche vom Amaturenbrett. Bis jetzt ist es bei mir ruhig.12/2004. In Betrib genommen 02.02.05. Aber es sind schon Autos in die Werckstatt gekommen, die das Problem aufwiesen.
    Habe auch irgenwo gelesen, daß es Probs mit den Scheibenwischern gegeben hat. Bei der Fahrt steht der Linke Wischer zu hoch. Erst bei abstellen der Zündug geht er in Ausgansposition. Hat hier jemand reklamiert??
    Macht ja fast garnichts. Meiner kommt auf die 1000Km Grenze. Jetzt werde ich anfangen ihn zu heizen. Soll ja nicht lahm werden. Mal gucken was dabei rauskommt. Hat schon jemand erfahrugnen in Sachen Höchstgeschwindigkeit?? :toedlich:
    Hat jemand Probs mit dem Rückspiegel? Habe eine normale Stereoanlage von Clarion, mit den Original Lautsprechern von Skoda ( VW ). Der Rückspiegel fängt ziemlich schnell an zu " tanzen ". Hat ihn schon wer " verloren"??
    Hier ist Platz genug. Schreibt doch über eure Erfahrungen, Probleme.
    Alle wollen es wissen, nicht nur ich. :friede:
     
  6. #5 gbwriter, 20.02.2005
    gbwriter

    gbwriter

    Dabei seit:
    30.04.2003
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    muc-sta
    Fahrzeug:
    skoda-hobel, octavia 1,8t von 2003
    Werkstatt/Händler:
    parallel-import, mal da, mal dort
    Kilometerstand:
    100000
    Der Octi leidet an den gleichen technischen Problemen wie seine Basis, der Golf oder A3 oder irgendein Teil von Seat, siehe einschlägige Threads. Kann ja auch gar nicht anders sein, sind ja die gleichen Teile.
     
  7. sba123

    sba123 Guest

    Meiner ist nun 6 Wochen alt...

    Den linken Scheinwerfer muss ich morgen ebenfalls austauschen lassen - die Glühbirnenabdeckung hat sich selbständig gemacht. Offenbar war die Schraube, welche auch die Halteklammer festhält, lose.

    Ansonsten traten bis jetzt keine Störungen aus, abgesehen von gelentlichen Knackgeräuschen aus dem Armaturenbrett.
     
  8. #7 radiola69, 29.03.2005
    radiola69

    radiola69 Guest

    hatte auch soweit nichts schlimmes nur viel mir nach ein paar fahrten auf das die glühbirne im handschuhfach nicht erlosch beim schliessen, wurde schnell ausgetauscht.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. skully

    skully Guest

    Hi,

    also meiner ist jetzt 10 Tage alt (500km) und schon zum Zweiten mal in der Werkstatt.

    1 mal: Drehzahlsensor defekt
    2 mal: Lenkwinkelsensor (oder so ähnlich) und ein Parksensor hinten defekt

    Grüße

    Skully
     
  11. #9 DSG-FAN, 30.03.2005
    DSG-FAN

    DSG-FAN Guest

    Hallo,

    kann mich anschließen mit den defekten Teilen.
    nach 1000km Tankdeckelverschluß ausgetauscht, ging bei Minusgraden nicht mehr auf oder zu. Nach 2500km neue Wischerblätter, weil die alten Schlieren hinterließen. Jetzt, nach 6600km ist ein hinterer Parksensor kaputt, muß ausgetauscht werden.
    Aber besser die Teile gehen jetzt kaputt als nach der Garantie.

    Grüße
     
Thema:

Defekte Teile

Die Seite wird geladen...

Defekte Teile - Ähnliche Themen

  1. s100 auf Umbau teile Gesicht

    s100 auf Umbau teile Gesicht: Hallo zusammen Habe vor mir einen s100 etwas aufzubauen als Spaß und so Art Berg Rennauto Abern nur für private Zwecke und auch nur für Oldtimer...
  2. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  5. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...