Defekte Scheinwerferreinigungsanlage

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von Gloelothar, 23.09.2014.

  1. #1 Gloelothar, 23.09.2014
    Gloelothar

    Gloelothar

    Dabei seit:
    28.01.2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Fahrzeug:
    Skoda Octavia RS TSI, DSG
    Kilometerstand:
    1300
    Guten Abend,

    nach den ersten 1000 sehr tollen km mit meinem neuen RS TSI habe ich leider den ersten -kleinen- Defekt entdeckt.

    Das Plastikteil aus der Stoßstange vorne -Fahrerseite- fährt nach dem Spritzen auf den Scheinwerfer nicht mehr ganz

    zurück. Die Plastikabdeckung steht nach dem Reinigungsvorgang ca. 3 cm ab, es lässt sich dann reindrücken. Das wiederholt

    sich nach jedem Reinigungsvorgang. Beim anderen Scheinwerfer funktioniert es.

    Ist das eine Art "Serienfehler" oder bin ich der einzige "Glückspilz"? Werde Freitag zum :-) fahren und mal berichten (falls es überhaupt interessiert...).
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rumper

    rumper

    Dabei seit:
    14.05.2014
    Beiträge:
    2.632
    Zustimmungen:
    7
    Ort:
    Sülzetal
    Fahrzeug:
    Octavia³ Combi 1.4TSI
    Werkstatt/Händler:
    VW Schmidt & Söhne Egeln / Skoda Silberborth Hillersleben
    Kilometerstand:
    25200
    Bei mir ist das Teil bisher immer wieder richtig zurück gefahren. ;)
     
  4. #3 Trust2k, 23.09.2014
    Trust2k

    Trust2k

    Dabei seit:
    04.11.2013
    Beiträge:
    2.317
    Zustimmungen:
    400
    Ort:
    Sulzbach
    Fahrzeug:
    Octavia RS 2.0 TSI DSG
    Ist ein Serienfehler, ist bekannt.

    Da musst ein Teil entgratet werden, frag mal bei deinem Händler nach.

    Was hast du für ein MJ?
     
  5. #4 Gloelothar, 23.09.2014
    Gloelothar

    Gloelothar

    Dabei seit:
    28.01.2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Fahrzeug:
    Skoda Octavia RS TSI, DSG
    Kilometerstand:
    1300
    MJ 2015, gebaut im August. Na das hätten die ja auch mal ändern können... :evil:
     
  6. rumper

    rumper

    Dabei seit:
    14.05.2014
    Beiträge:
    2.632
    Zustimmungen:
    7
    Ort:
    Sülzetal
    Fahrzeug:
    Octavia³ Combi 1.4TSI
    Werkstatt/Händler:
    VW Schmidt & Söhne Egeln / Skoda Silberborth Hillersleben
    Kilometerstand:
    25200
    Aber dann nicht die gesamte Serie. Bei mir wie gesagt nicht der Fall.
     
  7. #6 triumph61, 23.09.2014
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    2.791
    Zustimmungen:
    310
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Du hast auch keinen RS
     
  8. rumper

    rumper

    Dabei seit:
    14.05.2014
    Beiträge:
    2.632
    Zustimmungen:
    7
    Ort:
    Sülzetal
    Fahrzeug:
    Octavia³ Combi 1.4TSI
    Werkstatt/Händler:
    VW Schmidt & Söhne Egeln / Skoda Silberborth Hillersleben
    Kilometerstand:
    25200
    Aso ok...RS-Fehler...wusste ich nicht. ;)
     
  9. #8 nancy666, 23.09.2014
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.175
    Zustimmungen:
    1.215
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    guck mal bei Defekte am O3 da findest zbsp sowas

     
  10. #9 blackXXseven, 23.09.2014
    blackXXseven

    blackXXseven

    Dabei seit:
    27.01.2014
    Beiträge:
    495
    Zustimmungen:
    9
    Fahrzeug:
    Skoda O³ RS TDI, Stahl-Grau
    Ist kein RS Fehler... Ist ein VAG Fehler... Hatte das gleiche Problem in meinem Touran.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Gloelothar, 26.09.2014
    Gloelothar

    Gloelothar

    Dabei seit:
    28.01.2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Fahrzeug:
    Skoda Octavia RS TSI, DSG
    Kilometerstand:
    1300
    Hier die Auflösung: Mit Entgraten irgend welcher Teile hat das -zumindest bei mir- nichts zu tun. Das Teil, was rauskommt, wenn man die Scheinwerfer reinigt, wird nur mit dem Wasserdruck rausgedrückt. Nach dem Sprühvorgang wird das Teil, was rauskommt, per Federkraft wieder reingedrückt. Bei mir ist dieses Teil defekt. Die Federkraft ist nicht ausreichend, um es wieder komplett in die Ausgangsposition zu bringen.

    Ich bekomme nun ein neues Teil (den Arm, der rauskommt), dazu muss der Stoßfänger abgebaut werden...2-3 Stunden Arbeit, plus die Teilekosten. Schön, dass natürlich alles auf Garantie läuft, schade, dass so ein Defekt bei einem Neuwagen auftritt...

    Bin übrigens immer begeistert von dem Hochdruck des Wassers, das auf die Scheinwerfer gesprüht wird. Wenn man dann hinters Auto guckt, sieht man diesen Riesenschwall nach hinten abwandern...Und der nächste hat die Scheibenwischer an... :)
     
  13. #11 blackXXseven, 26.09.2014
    blackXXseven

    blackXXseven

    Dabei seit:
    27.01.2014
    Beiträge:
    495
    Zustimmungen:
    9
    Fahrzeug:
    Skoda O³ RS TDI, Stahl-Grau
    Und das eigene Auto ist auch komplett versaut... ;)

    Bei mir ist dieser Arm immer an der Stoßstange hängen geblieben...
     
Thema:

Defekte Scheinwerferreinigungsanlage

Die Seite wird geladen...

Defekte Scheinwerferreinigungsanlage - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...