defekte klimaanlage????????

Diskutiere defekte klimaanlage???????? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hallo! ich hoffe das ich hier endlich hilfe erhalte........ ich fahre einen 1 1/2 jährigen octavia kombi,und bin eigentlich ganz zufrieden. nur...

  1. #1 motorbemme, 16.05.2005
    motorbemme

    motorbemme Guest

    hallo!
    ich hoffe das ich hier endlich hilfe erhalte........
    ich fahre einen 1 1/2 jährigen octavia kombi,und bin eigentlich ganz zufrieden.
    nur habe ich seit zwei tagen ein problem mit der klimaanlage...........
    also,das display ist an,ich kann auch alles schalten und es kommen auch geräusche vom klimamotor,doch die lüftung regt sich kein bißchen,weder bei minimal noch maximale einstellung kommt luft aus den schlitzen. die sitzheizung funktioniert auch nicht richtig.
    in letzter zeit roch bzw. "schmeckte" die luft im auto ganz seltsam, kann das kühlmittel sein??
    ich habe ja eigentlich noch garantie, übernimmt diese eine defekte klima??
    und wenn nicht was kostet eine reparatur ungefähr??
    auch muß ich in 300 km zur ersten inspektion,was wird dort gemacht, und wie teuer kommt mich der spaß???
    hoffe das ich hier ein paar kompetente antworten bekomme.
    danke schon im voraus..........

    ps:
    könnt auch an motorbemme@freenet schreiben
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 motorbemme, 16.05.2005
    motorbemme

    motorbemme Guest

    da bin ich nochmal....................

    also die sicherungen sind alle ok.
    habe eben gerade nochmal probiert da ist sie einwandfrei
    gelaufen.dann habe ich die zündung ausgeschaltet und wieder ein und schon war das problem wieder da.
    daraufhin habe ich eine fehlerdiagnose gemacht (umluft+econ und zündung ein) da sagt er mir auf der linken seite 4 F 9 und rechts 00 ................
    wasn das fürn code???
    das ganze habe ich dreimal gemacht und jedesmalkam die gleiche antwort.
    als ich beim vierten mal die zündung wieder eingeschaltet habe lief die klima wieder ganz normal !!!???
    also ich weiß mir da keinen rat mehr..........
     
  4. #3 TDI-Schrauber, 16.05.2005
    TDI-Schrauber

    TDI-Schrauber

    Dabei seit:
    02.10.2002
    Beiträge:
    302
    Zustimmungen:
    0
    Hallo!

    4F9 ist der Fehlercode für das Frischluftgebläse. Also ist entweder die Ansteuerung defekt oder es gibt irgendwo einen Wackelkontakt.

    Die Steckverbindung sowie Lüfter und Regler sind nach Ausbau des Handschuhfaches zugänglich.

    Da Dein Octavia offenbar noch in der Garantie liegt wäre ein Besuch in der Werkstatt ratsam.

    BYE
    TDI-Schrauber
     
  5. #4 Theresias, 17.05.2005
    Theresias

    Theresias Guest

    Mit einem richtigen Diagnosegerät ließen sich ggf. auch noch mehr Informationen entlocken, sprich neben dem Fehlerort würde auch noch der Fehlertyp mit angezeigt.

    Ansonsten mal Stellglieddiagnose durchjagen und schauen wie sich das Gebläse verhält.

    Auch wäre ein genauer Blick auf die Messwertgruppen interessant, während man mit der Gebläseregelung variiert.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

defekte klimaanlage????????

Die Seite wird geladen...

defekte klimaanlage???????? - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Klimaanlage macht Geräusche

    Klimaanlage macht Geräusche: Hallo zusammen, habe letztens an meinem Rapid ein leichtes metallisches bemerkt. Dieses Geräusch tritt nur auf wenn ich den Klimakompressor per...
  4. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  5. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...