Defekte Glühlampen

Diskutiere Defekte Glühlampen im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo allezusammen ich bin mit meinem latein am ende div. werkstätten auch ständig brennen bei mir die Glühlampen durch in regelmäßigen...

  1. #1 fun the 2nd, 17.11.2002
    fun the 2nd

    fun the 2nd Guest

    Hallo allezusammen

    ich bin mit meinem latein am ende div. werkstätten auch
    ständig brennen bei mir die Glühlampen durch
    in regelmäßigen Abständen (1-2 pro Monat)
    Nebelscheinwerfer, Abblendlicht, Bremslicht, Standlicht vorne, Sicherung alle TOp keine Krichstöme oder sonstige Fehler
    hatte jemnad schon so ein Problem :traurig:

    desweiteren würde ich mir gerne ein RAID Silberpfeil Lenkrad (mit Airbag) einbauen lassen, aber so einfach wie ICH dachte ist es wohl nicht
    frage ich bei Firmen an die RAID haben kommt erst mal Kopfschütteln
    Felicia Fun hamma nich" ,
    "ha ist aber VW Technik"
    "achso"
    "geht der Airbag weiterhin (serienmäßig drin in meinem Fun)"
    "keine Ahnung"
    danke suppi

    hat jemand solche erfahrung und evtl eine Lösung für mich
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rufus4x4, 17.11.2002
    rufus4x4

    rufus4x4

    Dabei seit:
    10.11.2002
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Niederbayern
    ... hast Du schon die Bord-Spannung bei erhöhter Drehzahl gemessen? Sollten nicht mehr als 14,4 Volt sein, sonst ist der Spannungsregler an der Lichtmaschine defekt. :grübel:
     
  4. #3 Joker1976, 17.11.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Daß dir die Glühlampen durchbrennen kann auf Überspannung und / oder extrem hartes Fahrwerk zurückzuführen sein. Wurde mal die Spannung deines Bordnetzes überprüft? Auch bei hohen Drehzahlen? Vielleicht stimmt etwas nicht mit deiner Lichtmaschine bzw Regler...
     
  5. #4 fun the 2nd, 17.11.2002
    fun the 2nd

    fun the 2nd Guest

    hab zwar ein hartes Fahrwerk der Fehler trat aber vor dem umbau auf
    hatte auch mal 3 Monate Ruhe jetzt geht es wohl wieder los
    spannungen hab ich messen lassen sind i.o.
    der witz ist, habe vorgestern abend mein licht eingeschaltet (Stand vor einer Wand) nach ca. 1ner sekunde pitsch linkes Ablendlicht aus - GLühfaden durch. Bin gleich zur tanke und hab ersatz geholt
    um es mit der letzten Werkstatt-Aussage zu benennen: is halt technik :traurig:
     
  6. #5 Power Feli, 17.11.2002
    Power Feli

    Power Feli Guest

    hi

    also so wie deine fehlerbechreibung sich anhört wird ich auch auf ein defekt des Spannungsregler der Lima tippen.

    gruß power feli
     
  7. #6 LordMcRae, 17.11.2002
    LordMcRae

    LordMcRae Guest

    Eins kann ich dir sagen, hör nie auf eine Skodawerkstatt bei Elektroniksachen.
    Ich hab das gefühl davon haben die garkeine ahnung.
    Am besten du gehst mal zum Bosch-Carservice oder etwas ähnlichem. Die kennen sich mit der Autoelektrik wenigstens aus.

    MFG LordMcRae
     
  8. #7 fun the 2nd, 17.11.2002
    fun the 2nd

    fun the 2nd Guest

    vielen dank für die infos
    boschcenter na klar die hab ich total vergessen werd ich die woche gleich mal hin düsen

    vielen dank nochmal für die hilfestellung

    mfg
    fun the 2nd


    PS. falls noch einer nen Tip zum Lenkrad hat ich habe ein offenes ohr für jeden hinweis
     
  9. #8 Trooper, 18.11.2002
    Trooper

    Trooper Guest

    HrHr... :D

    jaja, davon kann man ein Liedchen singen. ;-)

    Boschdienst ist eine sehr gute Alternative.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 rufus4x4, 18.11.2002
    rufus4x4

    rufus4x4

    Dabei seit:
    10.11.2002
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Niederbayern
    gibt es denn keinen Bekannten, der ein einfaches Spannungsmessgerät (Voltmeter) hat, um bei laufenden Motor an der Batterie die Spannung zwischen Plus und Minus zu messen? Solche Geräte gibt´s inzwischen in jedem Baumarkt für weniger als 20.- Euro (das billigste reicht vollständig aus)?
     
  12. #10 Trooper, 18.11.2002
    Trooper

    Trooper Guest

    Und, was hast Du dann gekonnt wenns der Regler ist?
    Man muß trotdem in die Werkstatt, es sei denn man traut es sich selber zu.
     
Thema: Defekte Glühlampen
Besucher kamen mit folgenden Suchen
  1. skoda mehrer glühlampen defekt

Die Seite wird geladen...

Defekte Glühlampen - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...