Dauerhaft erhöhte Öltemperatur nach WaPu-Defekt

Diskutiere Dauerhaft erhöhte Öltemperatur nach WaPu-Defekt im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Tachchen, ich hätte da gerne mal ein Problem mit meinem Octavia BJ2011 Kombi 1.8TSi. ;) Und hoffe ihr könnt mir sagen was da passiert ist. Vor...

  1. #1 ludicree, 27.07.2020
    ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Tachchen,

    ich hätte da gerne mal ein Problem mit meinem Octavia BJ2011 Kombi 1.8TSi. ;)
    Und hoffe ihr könnt mir sagen was da passiert ist.

    Vor ein paar Monaten hatte ich Kühlmittelverlust. Warnlampe geht an. Stand weit unter Minimum.
    Passendes Kühlmittel nachgefüllt, nach kurzer Zeit war es wieder weg.

    Liqui Moly Kühlerdichtmittel in Ausgleichsbehälter gegeben, danach ein paar Tage Ruhe.
    Ab diesem Zeitpunkt erhöhte Öltemperatur!

    Dann wieder Kühlmittelverlust, Termin mit Werkstatt gemacht.
    Klarer Fall, Wasserpumpe undicht, alles nass dort.
    Ausgetauscht gegen die Version aus Alu (?) soll die bessere sein, es gäbe wohl zwei.

    Kein Verlust mehr, aber die erhöhte Öltemperatur ist geblieben.

    Erhöhte Öltemperatur heisst:
    Vorher dauerte das warmfahren länger, dann Öl immer zwischen 92 und 98 Grad lt. Anzeige.
    Jetzt geht das warmfahren sehr viel schneller, Öl mind. bei 100 Grad, bei höherem Tempo schnell auf 107-111 Grad.
    Wenn ich sonst mal länger Tempo 200 gefahren bin, hat es irgendwann mal kurz etwas angeschmurgelt in der Fahrgastzelle gerochen.
    Das hab ich jetzt bei Tempo 140 nach 2 Minuten.
    Lüfter lief nach abstellen sonst eigentlich nie.
    Jetzt bis zu 5 Minuten.
    OK ist grad Sommer, aber auch da war es sonst extrem selten.

    Der Teil von dem Problem den ich gut finde:
    Der Octavia ist effizienter geworden. Ca. 10-15% mehr KM per Tankfüllung sind drin.
    Verringerte innere Reibung durch bessere Schmierung / passendere Öltemperatur?

    Die Kühlwassertemperatur gibt mir keinen Hinweis, wie immer festgetackert auf 90 Grad,

    Sorgen macht mir was ist wenn ich mal wieder lange Strecken bei hohem Tempo fahren muss.
    Immo fahre ich täglich 2 x ca. 50 KM mit Tempo 140 max.
    Kocht mir dann das Kühlwasser?

    Ich habe im Netz gelesen, das dieses Dichtmittel Verstopfungen machen kann.
    Das ganze Verhalten ist für mich so, als wäre ein Teil des Kühlkreislaufs nicht aktiv.
    Habe schon erwogen den Kühlkreislauf reinigen zu lassen, nachdem ja jetzt die WP neu ist und alles dicht.
    Von Audi gibts es wohl ein Mittel, das die ganzen Rückstände rausspülen soll.

    Was sagt ihr dazu?
     
  2. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.620
    Zustimmungen:
    1.050
    Warum macht man das?

    Die korrekte Temperatur kannst Du mit einem billigen OBD2-Adapter und der passenden App auf dem Smartphone auslesen.

    Kühlwasser "kocht", da es unter Überdruck steht und weil das Frostschutzmittel auch ein Siedeverzögerer ist, weit über 120°C.

    Ja, Du wirst Dir damit den Kühlkreislauf versaut haben. Das Zeug kann nunmal nicht raten, wo es anpappen soll. Es lagert sich überall an und verstopft eben deshalb auch kleine Wasserkanäle. Bei Dir wohl an den falschen Stellen. Heutige Motoren sind mit der Bauweise von vor 40 Jahren nicht mehr vergleichbar, da kann man nicht einfach irgendeine Brühe reinkippen und hoffen, damit ein Problem zu lösen.
    Ich würde mich erkundigen, ob und wenn ja wie man das Zeug wieder aus dem Motor hinaus bekommt, denn über kurz oder lang schädigt das den Motor. Lange halten wird er dann nicht, denn er ist auf eine "Normalleistung" bei entsprechender Temperatur ausgelegt und nicht bei 10-15° mehr.

    Billig wird das nicht.
     
    Octavia20V und tdi-user gefällt das.
  3. #3 The_PaUe, 27.07.2020
    The_PaUe

    The_PaUe

    Dabei seit:
    17.07.2019
    Beiträge:
    126
    Zustimmungen:
    26
    Hier mal ne einfache Erklärung


     
    dirk11 gefällt das.
  4. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.620
    Zustimmungen:
    1.050
    Danke für das Video. Für alle Interessierten: am besten kann man das Ergebnis von dem Kühlerdichtmittel ca. bei Minute 8:30 sehen.

    Und wenn man ehrlich (auch zu sich selbst) ist, hat man mit der Einfüllung von Kühlerdichtmittel selbst einen kapitalen Motorschaden herbeigeführt, der zwar nicht sofort zum Defekt führt, aber mindestens zu drastisch verringerter Lebenszeit. Das Zeug bekommt man nie wieder heraus! Jetzt kann man hergehen und alle Kühler und Ventile im Wasserkreislauf austauschen (Kühlerdichtmittel fängt an zu reagieren, sobald man es in den Kreislauf einfüllt. Es lagert sich dann wie Kristall an jeder Stelle an, welche eine "Störung" in der Strömung ist, also auch Kanten von Thermostaten o.ä.) und den Rest spülen, aber aus dem Motor bekommt man es nicht mehr heraus.
    Von einem so behandelten Fahrzeug würde ich nur eines halten: Abstand.
     
  5. Snowfi

    Snowfi

    Dabei seit:
    28.07.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Ich kenn den Motor nicht, kann also keine direkten Hinweise aber vielleicht n paar Denkanstöße geben...

    -Schon mal geprüft ob der Kühler gleichmäßig warm wird (evtl nicht mehr komplett durchströmt) einfach mal von aussen befeuchten
    -Hat der Motor einen Motoröl-Wasser-Wärmetauscher oder einen Ölkühler?

    Glaub der gerinigere Verbrauch hat damit nix zu tun, höchstens indirekt über die vorsichtigere Fahrweise aber an der Reibung liegt es sicher nicht..

    @All: Ich würde jetzt mal davon ausgehen dass die Hersteller von dem Dichtmittel schon wissen was sie tun und das Zeug sich nicht überall festsetzt sondern erst wenn es mit Sauerstoff in Berührung kommt!? Außerdem gibt es ja auch noch die Produkthaftung und LM bewirbt es als vorbeugend -> Des wird im Regelfall nicht überall ankleben sonst wäre denen schon wer auf die Füße gestiegen;)

    Bevor Du mit Audi Mitteln rumhantierst würde ich mich eher an LM wenn jemand weiß wie man das löst dann die! Hier würde ich keinen Allzweckreiniger verwenden, wennst pech hast kocht er dann von selbst;)
     
  6. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.620
    Zustimmungen:
    1.050
    Ja klar. Die wollen ihren Umsatz halten.
    Du solltest vielleicht wirklich mal das Video anschauen.
     
  7. Snowfi

    Snowfi

    Dabei seit:
    28.07.2020
    Beiträge:
    9
    Zustimmungen:
    0
    --> ich behaupte nicht dass das Zeug gut ist, finde aber auch ein pauschales verurteilen nicht gut!

    Ich hab mir das Video und die Sequenz angeschaut und ja, schaut übel aus aber der Regelfall ist das halt auch nicht! Denn wen "alle" Motoren wegen dem Zeug ausfallen würden, hätte der ein oder andere Jurist das Geschäftsmodell schon perfektioniert;)
     
  8. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.620
    Zustimmungen:
    1.050
    Nochmal: vor 30 Jahren waren Motoren und Kühler noch anders gebaut. Ich halte aus genannten Gründen nichts davon. Und völlig unbeachtet desen, ob andere mir zustimmen oder nicht, würde mir hier für eine dauerhaft erhöhte Motortemperatur kaum eine andere Ursache einfallen.
     
    Octavia20V gefällt das.
  9. Snowfi

    Snowfi

    Dabei seit:
    28.07.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Wer sagt denn dass des Fluid seit 30 Jahren die selbe Rezeptur hat? (und ich würde es trotzdem nicht in mein Auto schütten...)

    Was mich allerdings wundert:
    Die Kühlung ist ja geregelt, bei steigender Temperatur geht das Ventil auf und Lüfter an, heißt die Temperatur würde sich (theoretisch) erst erhöhen wenn "er es trotz 100% Kühlleistung nicht hinbekommt". Da muss schon viel eingeschränkt sein dass er bei 120km/h Konstantfahrt es nicht mehr gekühlt bekommt... (Übern Daumen geschätzt würde ich sagen da braucht er nur 10% Kühlleistung)

    Eigentlich aber auch egal, glaub den TE sehen wir eh nie wieder, von daher auch egal;)
     
  10. ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Danke für die Antworten, ich lese durchaus noch mit.

    Werde mich als nächstes mal bei Liqui Moly erkundigen wie man dieses Dichtmittel weiter behandelt. Kann ja sein das es auch ein passendes Reinigungsmittel dafür gibt.

    Da man eine Spülung des Kühlkreislaufes mit Reiniger nur schwer selber machen kann, war halt meine Frage nach Erfahrungen mit sowas.

    Die max. Öltemperatur auf dem Display waren im übrigen 113 Grad nach einer Weile Tempo 160 bei 36 Grad draussen. Fahren tue ich Castrol Longlife 5w30.

    "Kleine Undichtigkeiten durch Steinschlag, poröse Lötstellen oder Haarrisse im Kühlsystem sind nicht einfach zu lokalisieren (man stellt nur den sinkenden Kühlwasserstand fest). Kühler Dichter dichtet derartige Lecks sofort problemlos und vollständig ab.

    Für alle Kühlwasser- u. Heizsysteme mit und ohne Wasserfilter. Auch für Aluminium- und Kunststoff-Kühler geeignet. Verträglich mit allen üblichen Kühlwasserveredlern und Frostschutzmitteln. Auch vorbeugend einsetzbar."

    Angaben zum Liqui Moli 3330 Dichtmittel - das kann ich mir juristisch jetzt nicht mit irgendwelchen Totalschäden vorstellen. Aber wie gesagt, ich lese erstmal weiter und frag dort gezielt an.

     
  11. 4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.391
    Zustimmungen:
    3.511
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    116°C sind aber doch völlig unkritisch.
    Mein alter 170PS TDI im S2 hat im Sommer locker auch mal 125°C erreicht.
     
  12. ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Die Werkstatt meinte auch das ist keine kritische Temperatur.

    Allerdings ist das ja auch nur die Temperatur, die unten im Sumpf gemessen wird.

    Das schnellere Warmfahren wird im Winter noch nützlich. Allerdings würde ich trotzdem gerne zum alten Zustand zurück. Der Hersteller wird sich was dabei geadcht haben als er das Kühlsystem, die Menge Öl und die Spezifikation festgelegt hat. Das alles nun ein gutes Stück wärmer wird, ist zumindest für das Öl von Nachteil.
     
  13. 4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.391
    Zustimmungen:
    3.511
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Bist du sicher dass die erhöhte Temperatur direkt nach dem Verwenden des Kühlerdichtmittels aufgetreten ist?
    Oder erst nach dem Tausch der Kühlmittelpumpe?
     
  14. ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Sofort nach dem Einfüllen. WaPu wurde erst eine Woche später getauscht.
     
  15. ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Den Kühler versuche ich zu prüfen. Das ganze Verhalten würde zu nicht mehr komplett durchströmtem Kühler passen. Beim Moped würde ich sofort dran denken ob die eine Kühlerhälfte nicht mit macht..

    Der Motor hat keinen extra Ölkühler.

    Liqui Moly hat auch einen Reiniger, Produktnummer 3320 statt 3330 fürs Dichtmittel. Ob und inwiefern dies ein Gegenmittel ist, habe ich dort nachgefragt.
     
  16. tdi-user

    tdi-user

    Dabei seit:
    03.09.2014
    Beiträge:
    191
    Zustimmungen:
    60
    Fahrzeug:
    Seat Ibiza 6P Cupra 1.8 TSI; Seat Toledo KG 1.2 TSI; Ford Mustang GT Convertible
  17. ludicree

    ludicree

    Dabei seit:
    27.07.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia BJ2011 Kombi 1.8TSi
    Kilometerstand:
    70000
    Ich dachte bei den Octavias aus dieser Zeit hat nur der RS einen "richtigen" Ölkühler. Nicht mein kleiner 118kw Motor?

    Das Wasserkühlungs-Teil fürs Öl kenne ich. Wahrscheinlich meinen wir grad zwei Dinge.
     
  18. #18 tdi-user, 04.08.2020 um 13:11 Uhr
    Zuletzt bearbeitet: 04.08.2020 um 13:16 Uhr
    tdi-user

    tdi-user

    Dabei seit:
    03.09.2014
    Beiträge:
    191
    Zustimmungen:
    60
    Fahrzeug:
    Seat Ibiza 6P Cupra 1.8 TSI; Seat Toledo KG 1.2 TSI; Ford Mustang GT Convertible
    Das ist Dein Ölkühler. Vielleicht ist der (auch, teilweise) wasserseitig verstopft, nur mal so als Theorie oder Gedanke....
     
    Snowfi gefällt das.
  19. Snowfi

    Snowfi

    Dabei seit:
    28.07.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Ein * für TDI User;) Klingt sehr plausibel denn die Kühlleistung scheint nicht am maximum zu sein, somit ist ein "passiver" Ölkühler als Verbindung zum aktiven Kühlkreislauf ein Pfad den man betrachten sollte
     
Thema:

Dauerhaft erhöhte Öltemperatur nach WaPu-Defekt

Die Seite wird geladen...

Dauerhaft erhöhte Öltemperatur nach WaPu-Defekt - Ähnliche Themen

  1. Lüftungsgebläse läuft dauerhaft

    Lüftungsgebläse läuft dauerhaft: hallo leute habe folgendes problem bei meinen skoda octavia 2 bj 2009. Fahrzeug hat klimatronic und standheizung. Folgendes problembwenn ich die...
  2. Motorkontrollleuchte leuchtet dauerhaft

    Motorkontrollleuchte leuchtet dauerhaft: Hallo kurze Frage. Bei meinem Rs Baujahr 2010 ging heute die gelbe Motorkontrollleuchte an. Sie leuchtet dauerhaft gelb. Ich hatte gestern einen...
  3. Wasserumwälzpumpe der Webasto-Standheizung läuft nach Austausch dauerhaft wenn Motor an ist

    Wasserumwälzpumpe der Webasto-Standheizung läuft nach Austausch dauerhaft wenn Motor an ist: Liebe Community, ich habe ein kurioses Problem mit meinem Skoda Octavia II Facelift Kombi 8004 AGP Baujahr 03/2010. Die Wasserumwälzpumpe der...
  4. Waschwassersensor leuchtet dauerhaft

    Waschwassersensor leuchtet dauerhaft: Hallo zusammen, ich habe einen O2 VFL BJ2007. Vor ca. 5 Jahren habe ich einen Wasserstandssensor für das Waschwasser nachgerüstet. Gleichzeitig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden