Datenverbindung nach Koppelung mit Kolumbus

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von Grasdackel, 11.05.2015.

  1. #1 Grasdackel, 11.05.2015
    Grasdackel

    Grasdackel

    Dabei seit:
    11.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hermeskeil
    Fahrzeug:
    Skoda Superb 2.0 TDI
    Kilometerstand:
    1100
    Hi Leute
    seit zwei Wochen bin ich stolzer Besitzer eines Superb Kombi mit Kolumbus Navi.

    Handy darüber koppeln funktioniert wunderbar....ABER

    Sobald mein Handy gekoppelt ist, habe ich am Handy selbst keine Datenverbindung mehr. Bekomme also weder Whatsapp-Nachrichten, noch kann ich sonstige Daten empfangen. Hat da jemand ne Lösung? Wie und wo kann ich das einstellen?

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superb-fan, 11.05.2015
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    bei mir genau so seit meinem letzten Update meines Handys. Damit war es RSap fähig in Verbindung mit der Freisprecheinrichtung zieht er das komplette Signal aufs Auto. D.h. Datenverbindung und sogar direkt Telefonieren geht nür über das Lenkrad bzw Navi. Telefon befindet sich damit wie im Flugmodus. War ein HTC One. Dafür ist der Empfang wohl besser.

    Jetzt benutz ich ein Samsung A5, der hat mich gefragt ob er diesen Modus aktivieren soll, habe auf nein gedrückt und alles funktioniert wie damals also auch Internet etc.
     
  4. #3 Grasdackel, 11.05.2015
    Grasdackel

    Grasdackel

    Dabei seit:
    11.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hermeskeil
    Fahrzeug:
    Skoda Superb 2.0 TDI
    Kilometerstand:
    1100
    Hab ein Galaxy Alpha, wurde nicht gefragt ob ich etwas aktivieren oder deaktivieren möchte. Es funktioniert nur, wenn ich am Auto den WLAN-Acesspoint aktiviere und mein Handy mit diesem über WLAN verbinde...aber da saugt natürlich am Akku wie doof. Muss doch ne Möglichkeit geben das einstellen zu können!?
     
  5. #4 Shells1510, 11.05.2015
    Shells1510

    Shells1510

    Dabei seit:
    23.10.2014
    Beiträge:
    122
    Zustimmungen:
    13
    Ort:
    Mönchengladbach
    Fahrzeug:
    Skoda Superb Combi 170PS TDI
    Werkstatt/Händler:
    VW Service Twardowski
    Kilometerstand:
    182000
    Hallo,
    die WLan Verbindung belastet doch den Akku nicht wirklich stark, ich nutze es genau so wie Du (Handy per RSAP gekoppelt und mit dem Access Point vom Auto per WLan verbunden, klappt wunderbar).


    Gruß
    Steffen
     
  6. #5 Grasdackel, 11.05.2015
    Grasdackel

    Grasdackel

    Dabei seit:
    11.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hermeskeil
    Fahrzeug:
    Skoda Superb 2.0 TDI
    Kilometerstand:
    1100
    Stark ist relativ....find es halt umständlich sich dann mit WLAN nochmal mit dem Auto zu verbinden.....Versteh nicht warum ich dem Auto Datenverbindung geben soll....will es nur als Freisprecheinrichtung nutzen...naja....ärgerlich, aber lösbar.
     
  7. i2oa4t

    i2oa4t

    Dabei seit:
    24.01.2013
    Beiträge:
    768
    Zustimmungen:
    143
    Stimmt, ist lösbar ;). Einfach den rSAP-Modus in der MFA deaktivieren und das Telefon per Hands-free verbinden. Sollte bei neuerem Baujahr problemlos funktionieren.
    BTW: Du sollst Auto fahren und kein Nachrichten lesen :whistling:

    Ingo
     
  8. #7 Lamensis, 11.05.2015
    Lamensis

    Lamensis

    Dabei seit:
    12.09.2013
    Beiträge:
    875
    Zustimmungen:
    114
    Ort:
    Fuldabrück
    Fahrzeug:
    Skoda Superb² 10/2008
    Kilometerstand:
    177000
    Genau SO funktioniert aber das Hotspot System. Bei rSAP wird die komplette Telefonfunktion an das Fahrzeug übergeben (damit man die Aussenantenne des Fahrzeugs nutzen kann),sprich dein Smartphone ist was Netz angeht solange tot. Um dann wieder (Whatsapp oder ähnlichen) Datenempfang zu bekommen,muss man mit dem vom Fahrzeug erstellten WLAN Hotspot verbinden.
    Die WLAN Hotspot funktion der neueren Fahrzeuge ist dafür gedacht,dass alle Insassen des Fahrzeugs im Internet surfen können (auf Kosten des Datenvolumens des Fahrers :D ).
    Deaktiviert man den rSAP Modus, so wird nichtmehr die Aussenantenne des Fahrzeugs benutzt,sondern die normale vom Smartphone (macht in meiner Region zb. nen massiven Unterschied). SMS empfangen geht auch nur via rSAP.

    Und das,was du an WLAN mehr Strom verbrauchst, sparst du durch die entfallende Netzsuche/Masten-Anmeldung ein.
     
  9. #8 Grasdackel, 12.05.2015
    Grasdackel

    Grasdackel

    Dabei seit:
    11.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hermeskeil
    Fahrzeug:
    Skoda Superb 2.0 TDI
    Kilometerstand:
    1100
    Geht ja nicht nur um Nachrichten (welche ich mir allerdings auch vorlesen lassen kann) sondern generell um Daten, brauch ich zB für meinen Blitzerwarner^^

    Wie ein Hotspot funktioniert weiß ich ja, es klappt ja auch...aber find es unnötig extra nen Hotspot starten zu müssen, mich damit koppeln müssen um Datenempfang zu haben....
    Versteh aber auch den Nutzen durch rSAP....

    Denke dann ist alles gesagt was es darüber zu sagen gibt...

    Danke an euch alle und gute Fahrt weiterhin

    so long
    Grasdackel
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. i2oa4t

    i2oa4t

    Dabei seit:
    24.01.2013
    Beiträge:
    768
    Zustimmungen:
    143
    Ach an den hab ich gar nicht gedacht, als (neu) iPhone Nutzer ist rSAP ja leider keine Option und der Blitzerwarner funktioniert wie erwartet^^
     
  12. #10 Lamensis, 12.05.2015
    Lamensis

    Lamensis

    Dabei seit:
    12.09.2013
    Beiträge:
    875
    Zustimmungen:
    114
    Ort:
    Fuldabrück
    Fahrzeug:
    Skoda Superb² 10/2008
    Kilometerstand:
    177000
    Ich hab mich vielleicht etwas ungenau ausgedrückt: Der Hotspot ist die _einzige_ Möglichkeit mit rSAP wieder Internet aufs Smartphone zu bekommen. Wie soll es auch anders gehen? Deine Sim Funktion ist nicht vorhanden im rSAP modus( und wie mobiles Internet funktioniert sollte ja klar sein ;) )
     
Thema: Datenverbindung nach Koppelung mit Kolumbus
Besucher kamen mit folgenden Suchen
  1. skoda superb columbus keine datenverbindung

    ,
  2. samsung remote sim modus deaktivieren

    ,
  3. remote sim verbindung columbus

    ,
  4. superb 2012 columbus navi komme mit handy keine mobilen daten,
  5. remote sim modus ausschalten skoda columbus,
  6. rsap und datenverbindung,
  7. skoda superb 2010 datenverbindung,
  8. skoda superb handy verbindenaber kein WhatsApp,
  9. Uhr rsap datenverbindung
Die Seite wird geladen...

Datenverbindung nach Koppelung mit Kolumbus - Ähnliche Themen

  1. Kolumbus BJ 2012-MJ2013 Update ??

    Kolumbus BJ 2012-MJ2013 Update ??: Hallo zusammen, ich habe zwat versucht mich hier schlau zu machen, aber sicher bin ich mir nicht wirklich :( habe heute meinen Superb BJ 2012 MJ...
  2. Amundsen, Klangfolge bei Koppelung deaktivieren

    Amundsen, Klangfolge bei Koppelung deaktivieren: Hallo zusammen Lässt sich die wirklich nervige Klangfolge, welche abgespielt wird wenn das Smartphone per Bluetooth mit dem Amundsen verbunden...
  3. Problem mit PFSE und Bluetooth Koppelung

    Problem mit PFSE und Bluetooth Koppelung: Hallo Gemeinde Habe bitte eine Frage zur meiner PFSE mit der Nummer 5N0 035 730C Normal sollte ich ja, wenn ich mit meinem Handy ein Bluetooth...
  4. Was habt Ihr für Euer Bolero- oder Kolumbus-Update gezahlt?

    Was habt Ihr für Euer Bolero- oder Kolumbus-Update gezahlt?: War heute erstmals nach dem Kauf des neuen Octavia in der Skoda-Werkstatt, um nach dem Bolero Update zu fragen. Angeblich ist ja Radioempfang...