Dämliches Rückfahrlicht !!! Bitte helft mir :-)

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Schraub07, 27.01.2012.

  1. #1 Schraub07, 27.01.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Leute :-)

    ich bräuchte mal wieder euren Rat. Und zwar geht bei mir schon seit ca einem Jahr das Rückfahrlicht nicht mehr. Anfangs ging es manchmal sproadisch aber jetz leuchtet da nix mehr -> Da ich nurn im Frühling mit Tüv dran bin, dacht ich mir, ich reparier das mal. Nach intensiver Forensuche ;-) habe ich dann gelesen, das warscheinlich der Rückfahrlichtschalter das Übel ist. Also schnell zum guten alten VW händler und einen neuen bestellt. Diesen habe ich nun heute eingebaut ... nur leider war immernoch nix mit Rückfahrlicht -> danach habe ich einfach mal die Zündung angemacht, den Rückwärtsgang eingelegt und den Stecker für den schalter nmit nehm Kabel überbrückt -> leider war auch das ohne Erfolg :-(



    Nun habe ich dann als letzten Test mit nem Messgerät das Zündungs-Plus Kabel ,mit nem Massepunkt verbunden und siehe da, es an diesem kabel liegt Strom an. -> Daher ist auch die Sicherung nicht der Grund, weil diese Vor dem Stecker im Stromkreis kommt.

    Ich weiß nun leider nicht mehr weiter -.-



    Hätte jemand vllt ne Idee woran das Problem liegt? gibt es zwischen dem Rückfahrlichtschalter und den Leuchten hionten noch irgendwelceh komponenten die Defekt sein könnten?

    Und ist das überhaupt ein Grund, um nicht durch den Tüv zu kommen?


    Danke schonmal für eure Hilfe

    Liebe Grüße Schraubi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fabiar

    fabiar Guest

    Jap so lassen die dich nicht durch den TÜV. Das klingt jetzt vielleicht blöd aber geht die Birne vom Rückfahrlicht vielleicht nicht mehr?

    Sent from my GT-I9100 using Tapatalk
     
  4. Barney

    Barney

    Dabei seit:
    08.09.2004
    Beiträge:
    814
    Zustimmungen:
    1
    Fahrzeug:
    Fabia I, 2.0
    Kilometerstand:
    120000
    Hast du mal überprüft mit dem Messgerät ob am Stecker der Rückleuchten für die Rückfahrscheinwerfer noch 12V ankommen?
    Soll ja so Sachen wie Kabelbruch oder Masseschluss geben, das könnte man am einfachsten damit feststellen.
    Notfalls die Leitung vom Schalter mal abmachen und mal "durchpiepsen" bis hinten und schauen ob du überhaupt Durchgang hast.
     
  5. #4 Schraub07, 27.01.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Ne, die Birnen hab ich als erstes gecheckt :P

    Jubb hab auch am Stecker der Rückleuchten gemessen -> kommt nix an =(

    Wo gehen die den eig überhaupt lang? Irgendwo müssen die sich doch aufteilen für jede Seite oder?
     
  6. Flips

    Flips

    Dabei seit:
    19.02.2010
    Beiträge:
    770
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeug:
    Ford Mondeo Turnier 2,2 l TDCi Titanium S Durashift, vorher Superb Combi 2,0TDI DSG 125kW Elegance
    Kilometerstand:
    150000
    meistens gehen die Leitungen erst zu einer Leuchte und von da zur anderen. Zumindest an den Kisten, an denen ich bisher geschraubt habe.
     
  7. #6 dathobi, 28.01.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Ist im diesen Fall auch so...
    Der Kabelbaum geht auf der Fahrerseite bis zur Heckleuchte hinten links und von da aus durch den Kofferraum auf die rechte Seite.
     
  8. #7 Schraub07, 30.01.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Ich habe heute nochmal ein bissel genauer am Schalter gemessern und wert irgendwie nicht aus meinen Ergebnissen schlau:

    Also als erstes habe ich mit dem Messgerät an Kabeln hinter dem Stecker gemessen -> Es kommt kein Strom durch,
    Als zweites habe ich ein Prüfkabel etwa 10 cm vom Stecker entfernt an das Schwarz-Rote (also zündungs-Plus) angepieckt und das Schwarz-Blaue Kabel direkt am Stecker gemessen -> so lag strom an -> haben die Rückleuchten nicht geleuchtet obwohl ja Strom über das messgerät floss
    Als ich nun als drittes das schwarz-Blaue Kabel ca 10 cm vom stecker entfernt angeschlossen und das schwarz-Rote direkt an den schalter angeschlossen habe,
    floss wieder kein strom.

    Ich hoffe mal das war jetz nich zu verwirrend aber wird vllt jemand daraus schlau? bin echt verzweifelt :-)
     
  9. #8 Octavia_TDI, 30.01.2012
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Ich versteh dein vorgehen noch immer nicht. Wenn der Stecker am Rückfahrscheinwerferschalter angesteckt ist, du schaltest die Zündung ein und legst den Rückwärtsgang ein, hast du dann an der Sicherung 12V anliegen?
     
  10. #9 Schraub07, 30.01.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Naja ich wollte jetz die Kabel abtasten bis ich Strom drauf hab.
    Also ich hab den Rückwärtsgang drinnen, Zündung ist an -> an der Sicherung direkt hab ich jetz nich gemessen aber sollte ja kein strom drauf liegen, wenn die Lampen nicht leuchten. Dann hab ich den Stecker vom Schalter abgemacht um ihn mit dem Messgerät zu überbrücken -> Es floss kein Strom.
    Nun habe ich eins von den PRüfkabeln direkt am angelegt und eins ca 10 cm von SChalter entfernt, an dem kabel das von der Zündung kommt -> das Messgerät zeigte Stromfluss an.
    Tat ich genau das gleiche mit dem jeweils anderen Kabel, kam kein Strom durch. :-)
     
  11. #10 Octavia_TDI, 30.01.2012
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Wie gesagt ich versteh das nicht mit einem Multimeter kann man keinen Schalter überbrücken. Wenn der Schalter schon neu ist dann miss einfach mal bei der Sicherung, hast du dort keine 12 Volt musst du vorne weiter schauen ob du einen Kabelbruch hast, oder ob die Pins verrostet sind. Somit kannst du schon mal eingrenzen ob du vorne am Auto suchen musst oder bei den Heckleuchten.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 octirolf, 30.01.2012
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Also, wenn schon das Grundwissen über Spannung, Strom und Meßmethodik fehlt, wage ich mal ein positives Ergebnis anzuzweifeln.
    Such dir jemanden, der dir praktisch am Fahrzeug hilft und wenigstens weiß was er da misst!
     
  14. #12 Schraub07, 03.02.2012
    Schraub07

    Schraub07

    Dabei seit:
    21.07.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Soooo heut hab ich die Zeit gefunden mich darum zu Kümmern -> war Tatsächlich ein Kabelbruch am Schwarz-Roten Kabel oO
    Danke nochmal für eure Tipps :-)
     
Thema:

Dämliches Rückfahrlicht !!! Bitte helft mir :-)

Die Seite wird geladen...

Dämliches Rückfahrlicht !!! Bitte helft mir :-) - Ähnliche Themen

  1. Motorkontrollleuchte, bitte um Rat

    Motorkontrollleuchte, bitte um Rat: Hallo liebe Community, ich bin neu hier, lese aber schon eine ganze Weile mit ;)! Seit nunmehr 2 Jahren fahre ich einen Skoda Fabia HTP 1.2 (KM...
  2. Schaden Bitte Hilfe von den Versicherungsprofis

    Schaden Bitte Hilfe von den Versicherungsprofis: Hallo Leute, sorrx schonmal für Tippfehler. Hatte gerade nen Erlebnis der 3. Art oder mit ner Frau am Steuer. Nenne Sie im Text Mutti. folgendes...
  3. Parkhilfe und Rückfahrlicht zentral geschaltet?

    Parkhilfe und Rückfahrlicht zentral geschaltet?: Hallo, Ich habe Probleme mit der Parkhilfe. Besser gesagt: Sie funktioniert absolut gar nicht mehr. Nun habe ich gestern mal alle 4 Sensoren...
  4. SUCHE VCDS Hilfe nach dämlicher VCDS Codierung

    SUCHE VCDS Hilfe nach dämlicher VCDS Codierung: Suche dringende Hilfe in VCDS und BCM nach dämlicher Codierung... [GALLERY] Standardmäßig war dort bei Byte18 "00" Beleuchtung:...
  5. Bisher Octavia 2.0 TDI nun bitte um Kaufempfehlung

    Bisher Octavia 2.0 TDI nun bitte um Kaufempfehlung: Hallo zusammen, Ich fahre meinen 3. Skoda Octavia, man könnte also "Fan" zu mir sagen :-) Ich fahre täglich 166 km (gesamt und nur Autobahn)...