Cut-off nach dem Waschen:(

Dieses Thema im Forum "Skoda Vorgängermodelle / Oldtimer Forum" wurde erstellt von OldieDriver, 12.01.2009.

  1. #1 OldieDriver, 12.01.2009
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    424
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Nach dem Autowaschen stirbt der Motor beim Leerlauf und ist schwierig zu starten... Nach 2-3 km Fahrt ist alles wieder in Ordnung.
    Das passiert letzte 2 Monaten, früher gab es so niemals.

    Vielleicht kommt Wasser irgendwie in Motor, aber z.B. nach dem Regen passiert so was nie, nur nach dem Autowaschen (Automat)... komisch...

    Das Auto ist ein 120LS 1981.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RalphB

    RalphB

    Dabei seit:
    18.02.2002
    Beiträge:
    1.004
    Zustimmungen:
    1
    Ort:
    293 01 Michalovice
    Fahrzeug:
    1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Superb Combi TDI 4x4 DSG und einen O3 Combi
    Kann einiges sein. Wasser, dass in einen nicht mehr ganz dichten Vergaser irgendwo im Leerlaufbereich eingedrungen ist. Bei mir wars schon zweimal ein Verteilerdeckel mit Haarriss. Normal ist der Riss nicht zu erkennen, aber wenn man im Dunkeln ein Kabel von Masse mit dem abisolierten Ende um die Verteilerkappe herumführt (bei laufendem Motor), konnte mans seitwärts rausfunken sehn. Provisorisch hat starkes Klebeband gereicht, neue Verteilerkappe kostet aber kein Geld.

    Gruß, Ralph
     
  4. #3 OldieDriver, 14.01.2009
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    424
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Danke!

    und wo genau kommt wasser im leerlaufbereich? und warum passiert das nicht deim regen?

    ich habe im keller eine ersatzverteiler klappe. ist es kompliziert zu wechseln?
     
  5. kat

    kat

    Dabei seit:
    11.06.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Ich würde die Zündkabel und Verteilerkappe mal mit Silikonöl einsprühen (außen). Das vermeidet Störungen an der Zündanlage.
     
  6. #5 SkodaSteffen, 16.01.2009
    SkodaSteffen

    SkodaSteffen

    Dabei seit:
    06.10.2005
    Beiträge:
    172
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    S 100 Bj.1976, S 120L mit G-Kat Bj. 1985, Skoda Praktik EZ 2013
    Werkstatt/Händler:
    Selber schrauben, Autoklinik LE, AC Weber
    Kilometerstand:
    45000
    Ich vermute auch den Fehler in der Zündanlage. Über die Lüftungsschlitze unter dem Heckspoiler wird die Verteilerkappe nebst Zündkabeln mit Wasser überschüttet.
     
Thema:

Cut-off nach dem Waschen:(

Die Seite wird geladen...

Cut-off nach dem Waschen:( - Ähnliche Themen

  1. Wisch Wasch Relais

    Wisch Wasch Relais: Hallo, unser Relais zur Steuerung der Spritzwasserpumpe ist hin. ( meines Wissens her sollte das Intervallrelais auch die Pumpe steuern ? ) Kein...
  2. Offenes Ansaugsystem für den Octavia RS TSI

    Offenes Ansaugsystem für den Octavia RS TSI: Hi Leute, Ich suche schon seit einigen Tagen nach einem anderen Ansaugsystem für mein Octavia RS TSI. Ich hab schon einge Seiten im Internet...
  3. In der Amatur steht Heckklappe offen

    In der Amatur steht Heckklappe offen: Hallo meine lieben Skoda Freunde, bei meinem Fabia I Bj 2002 1,4 16V 55 KW, habe seit ca 4 Wochen das Problem, dass in meiner Amatur dauerhaft...
  4. Neues Radio Pumkin 7" 2Din - noch offene Fragen

    Neues Radio Pumkin 7" 2Din - noch offene Fragen: Hallo Leute, ich habe mir für meinen Octi 2 1Z BJ.2008 ein Pumkin 2 Din 7" Android 4.4.4 gekauft. Hatte mich vorher schlau gemacht und das hieß...
  5. Heckklappe öffnet nicht und wenn sie mal offen ist wird sie nicht angezogen

    Heckklappe öffnet nicht und wenn sie mal offen ist wird sie nicht angezogen: hallo Leute, ich bin neu hier und habe das Forum schon nach einer Problemlösung durchsucht, finde aber nichts. Nur sehr alte Beiträge von anderen...