CR 2.0TDi ruckelt im kaltem Zustand beim Beschleunigen unterhalb 1.500 U/min

Diskutiere CR 2.0TDi ruckelt im kaltem Zustand beim Beschleunigen unterhalb 1.500 U/min im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo an alle Forummitglieder! Bis zum heutigen Tag habe ich immer nur passiv gelesen und alle notwendigen Antworten gefunden. Hierzu ertsmal...

  1. Ecco76

    Ecco76 Guest

    Hallo an alle Forummitglieder!

    Bis zum heutigen Tag habe ich immer nur passiv gelesen und alle notwendigen Antworten gefunden. Hierzu ertsmal vielen Dank für die Lösungen, welche ich hier gefunden habe.

    Um mich kurz vorzustellen:
    Ich schraube viel an meinem Auto selber, bin jedoch kein Profi. Schraube auch Motorräder. Mit VAG kenne ich mich nicht so gut aus. Bin die meißte Zeit Daimler gefahren.
    Der Skoda an dem ich schraube ist ein SC II mit 170PS TDi CR Motor (CFBG). Allrad, Bj 05/11 und Oktober 2013 bei Km-Stand 52 TKm gekauft. Bis vor einer Woche recht zufrieden. Nun hat er 100 TKm auf dem Tacho und macht etwas Probleme.

    Wenn der Motor kalt ist und die Außentemperatur unter 10 GradCelsius liegt, dann rucklet der Motor sobald ich aus einem Drehzahlbereich unter 1.500 U/min beschleunige. Das Ruckeln ist sehr stark und man hat das Gefühl es fliegen gleich die Motorlager raus. Es zieht sich durch den gesamten Antriebsstrang.
    Ist die Motortemperatur über 50 GradC dann habe ich dieses Problem nicht mehr. Wenn ich zuvor die Standheizung laufe lasse und bereits mit 50 GradC warmen Motor starte, gibt es dies Problem auch nicht. Ist die Außentemtperatur über 10-15 GradC kommt dieses Problem ebenfalls nicht.
    Ich habe bereits mehrfach die Diagnose rüber laufen lassen. Keine Fehlermeldungen. Bei 92 TKm habe ich letzten Service gemacht. Alle Filter (außer Haldex), Motoröl. Danach gab es keine Probleme. Jetzt gut 8 TKm und bißchen Winterwetter kam das Ruckeln. Keine OBD-Anzeige im Display, keine verändertes Abgasverhalen, Verbrauch wie immer im Schnitt bei 7,2 Liter, Vmax wird erreicht und liegt (lt Tacho) ca 230 Km/h, Durchzug und Kraftentfaltung wie eh und je.

    Ich habe bereits das gesamte Netz durchwühlt und auch hier im Forum nicht wirklich den passenden Thread gefunden. Entweder falsche Motoren oder andere Syndrome. Von Freunden und hier im Netz habe ich wage Ideen bekommen.

    1. Glühkerzen (wenn, welche?)
    2. AGR (ist aber über OBD2, Diagnose und OBD-Kontrollleuchte abgeprüft und wird nicht als Fehler ausgegeben)
    3. Zweimassenschwungscheibe (aber wieso sollte das dann nur im kalten Zustand sein?)
    4. Einspritzdüsen (schien aber eher ein Problem bei PD´s zu sein, außerdem wird es über Diagnose nicht ausgegeben)
    5. LMM (jedoch ebenfalls über OBD2, OBD-Kontrollleuchte und Diagnose kein Fehler)
    6. Nockenwellensensoren (der soll sowas haben?, über Diagnose wird nichts angezeigt)


    Ich hoffe sehr, dass mir jemand hier helfen kann und bedanke mich jetzt schon für eure Hilfe und Zeit.

    MfG Ecco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 14.12.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.257
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Bevor du die Hardware machst: evtl gibt es ein neues Update für die Motorsteuerung. Einfach mal beim Skoda-Partner vorbeifahren und prüfen lassen.
     
  4. Ecco76

    Ecco76 Guest

    Hallo skodabauer,

    ich bin zwar kein Fan von permanenten Updates beim Auto, aber ich werde es auf jeden Fall mal machen lassen. Kann jedoch erst in der nächsten Woche dort vorbei, da der einzige von den Leuten dort dem ich traue, ist gerade diese Woche bei einer Weiterbildung. In diesem Autohaus macht man hauptsächlich sein Geld mit Adi und VW und Skoda ist dort nur notwendiges Übel. Leider lassen die meißten der Angestellten es einen auch spüren nur einen Skoda zu fahren.

    Heute habe ich auch noch einen Meister von BMW getroffen und das Problem geschildert. Er tippt auf Injektoren. Bei BMW soll es auch hin und wieder vor kommen. BMW wechselt die dann auch fast immer auf Kulanz.
    Hat jemand die Erfahrung wie es bei Skoda aussieht mit Kulanz? 100TKm und 3,5 Jahre alt ist meiner.

    Hat zufällig jemand für meinen Motor die Soll-Einspritzmengen parat? Dann kan ich eventuell über Diagnose mal schauen ob diese Sollwerte erreicht werden. Einfach auf Verdacht mal 400€ für neue Injektoren sind mir bissle happig.

    Gruß Ecco
     
  5. #4 Superb Nutzfahrzeug, 16.12.2014
    Superb Nutzfahrzeug

    Superb Nutzfahrzeug

    Dabei seit:
    26.11.2011
    Beiträge:
    510
    Zustimmungen:
    20
    Ort:
    Hessen Mitte
    Fahrzeug:
    Superb Combi 140 PS / 6 Gang MJ 2012, Seat Leon ST 150 PS / DSG, MJ 2015. A8L W12 MTM Tuning als Funcar.
    Werkstatt/Händler:
    Import AT, Seat Import DK
    Kilometerstand:
    33680
    Ein Bekannter hat auch bei einem X5 die Injektoren gewechelt bekommen, in einem BMW Betrieb. Die haben sogar kurz benutzte eingesetzt und als Neu auf der Rechnung deklariert. Der hat die dann verhauen.

    Eine sogenannte "Hinterhof"werkstatt hat sich das mal angesehen. Zwei der Kabel zu den Injektoren wurden getauscht, da dort Kabelbruch (wie in Stromkabeln) war. Danach war Ruhe. Evtl. mal die ganzen Zuführungen testen?

    Ich habe meinen schon drei Jahre und auch erst knapp 20K runter und nie Probleme gehabt, außer eine Bremslichtbirne defekt.

    Was im Winter etwas lästig ist, die Spiegel klappen nicht immer aus bei Temperaturen in der Nähe des Gefrierpunktes. Wird mit Knaufumstellung dann gefixt. Stört etwas, nervt aber nicht.
     
  6. core

    core

    Dabei seit:
    23.12.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Kroatien
    Fahrzeug:
    Skoda Superb 2.0 TDI CR 170 DSG
    Es ist ein bekanntes problem beim alem VAG 2.0 TDI CR motoren und is software bedingt.
    Man merkt es meistens beim niedrigen Temperaturen (warm laufen).

    Ursache ist limitierte zahl von einspritzt Kennfelder im ECU (motor steuer gerät) und selbst Kalibrierung von Minimum einspritz menge.
    Beim teil warm Motor und meistens Schub betrieb, kann sich die ECU nicht genau entscheiden welches Kennfeld zu nutzen, so das sie alle par milisekunden den kennfeld wechselt und dabei ändert sich die berechnete Minimum einspritz menge (die der motor noch nicht eingelernt hat weil keine vollgas Etappen passierten).

    Es gibt viele ECU updates, aber es lindert nur dieses Problem.
    Eine Hilfe is kurze Vollgas Etappe 1500 - 2500 rmp in >5 gang und dann ausrollen runter bis 1500 rpm so das die ECU die Minimum einspritz menge neu einlernen kann.
     
  7. Ecco76

    Ecco76 Guest

    So nun ist der Superb zurück von der Werkstatt. Kein Fehler gefunden. Problem ist, laut Aussage des Werkstattmeisters, auch nicht aufgetaucht. Ein neues Update gibt es nicht. Weder für Motor noch für das gesamte Fahrzeug.

    Als ich heut Morgen fuhr, war es aber wieder da gewesen. Problem ist, dass alle VAG-Werkstätten und auch meine Skoda-Werkstatt soweit weg sind, dass der Motor immer annähernd Betriebstemperatur hat bis ich da bin.

    @core: Dein Tipp mit dem Vollgas und ausrollen werde ich mal machen. Danke hierfür! Sobald ich da was neues weiß, gebe ich hier Bescheid. Wenn es tatsächlich an einem zu geringen ECU-Speicher liegt, kann ein Softwarewechsel durch Chip-Tuning helfen? Kann ich bestimmte Kennfelder selbst programieren?


    Ich wünsche alle ein schönes Weihnachtsfest. Sobald ich was neues habe, werde ich es posten.

    Gruß Ecco
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 thomas64, 26.12.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    wenn keine offensichtlichen und einfachen Fehler gefunden wurden, liegt die Vermutung nahe, das es an den Injektoren liegt.

    wenn der Werkstattmeister sagt, er hat keinen Fehler gefunden; wäre halt interesant zu wissen, was ihn zu dieser Aussage bewegt hat?? nur das Auslesen des Fehlerspeichers und eine Probefahrt??

    oder hat er sich auch die Messwerte der Leerlaufruheregelung angesehen?? (Vergleich der Injektoren)

    Edit meint: @TE: hab grad deinen Beitrag 3 gelesen wo du nach Sollwerten fragst. Ist klar, für jeden Zustand gibts schon nen "Sollwert". Aber um die Injektoren zu prüfen brauchen wir so was nicht. Hinweis: Du kannst nur in nem engen Drehzahlbereich prüfen, überschreitest du eine bestimmte Drehzahl, frieren die Messwerte ein. Halte die Drehzahl so hoch wie möglich, ein Fehler lässt sich dann besser erkennen.
    es werden die Werte der 4 Zylinder um den Grundwert 0 angezeigt. der Zylinder mit dem höchsten Minusert ist der beste. Der Zylinder mit dem höchsten Pluswert der schlechteste. Denn er braucht den meisten Kraftstoff um die gleiche mechanische Arbeit zu verrichten. Einheit ist mg/H (Milligramm pro Hub)

    ein Beispiel auffälliger Messwerte (Zyl 2 wäre hier fehlerhaft)
    Zyl 1: - 0,2 mg/H
    Zyl 2: + 2,4 mg/H
    Zyl 3: + 0,5 mg/H
    Zyl 4: - 0,1 mg/H

    einen Fehlereintrag musst du nicht zwangsläufig haben. Erst wenn die Regelgrenze um oder am Anschlag wäre (softwarebedingt) also das Steuergrät nicht mehr "helfen" kann.
    es könnte im obigen Beispiel auch etwas anderes sein als die Düse, zB ein mech. Fehler, wie niedrigere Kompression oder was auch immer... das muss man dann halt raus finden.

    in deinem speziellen Fall ist derartiges aber eher unwahrscheinlich (obwohl man nie wissen kann)
     
  10. Ecco76

    Ecco76 Guest

    Nach langer Krankheit bin ich zurück und kann berichten was sich getan hat.
    Grundsätzlich erstmal nichts.

    @thomas64: Bei den Tests habe ich keine so markanten Abweichungen gehabt wie in deinem Beispiel. Ein Bekannter von mir hat sich auch mit VCD reingehangen und hier auch nichts Aufälliges gefunden.

    @core: Mit dem Ausrollen hat minimal etwas gebracht, jedoch nicht dauerhaft. Ein zwei Tage später empfand ich es als genauso schlecht wie anfangs.

    Ich danke allen die sich hier reingehangen haben und allen die mir geholfen haben.
    Klasse das in diesem Forum nicht nur gesabbelt wird, sondern dass man hier tatsächliche Unterstützung bekommt. :thumbsup:

    Mein Fazit:
    Noch zwei Besuche beim TÜV und eine Plakette holen. Bis dato jeden Morgen die Standheizung laufen lassen und das Auto unbedingt im Sommer in Zahlung geben. :D

    Gruß Ecco
     
Thema: CR 2.0TDi ruckelt im kaltem Zustand beim Beschleunigen unterhalb 1.500 U/min
Besucher kamen mit folgenden Suchen
  1. motor stottert keine leistung 2.0 tdi cr

    ,
  2. vw passat b7 bei kaltem motor ruckelt

    ,
  3. vw passat ruckelt im kalten zustand

    ,
  4. passat 2.0 tdi ruckelt beim beschleunigen,
  5. skoda 2.0tdi ruckelt im kalten zustand,
  6. passat ruckelt im kalten zustand,
  7. mein audi a4 diesel ruckelt bei Kälte ,
  8. diesel ruckelt beim beschleunigen wenn er kalt ist,
  9. skoda 2liter diesel ruckt wenn kalt,
  10. skoda octavia dsg ruckeln beim kalten motor,
  11. skoda diesel ruclelt wenn kalt,
  12. Passat b7 2.0 tdi kalt keine leistung ruckelt,
  13. motor kalt diesel ruckelt beim beschleunigen,
  14. kurzes ruckeln kalter motor touran,
  15. vw 2.0tdi im kalten stand ruckelt,
  16. polo tdi ruckeln im kalten zustand,
  17. vw passat 2.0 tdi wenn kalt dann bockt er,
  18. passat 3c kalter motor ruckelt beim beschleunigen,
  19. vw tiguan ruckelt bei kalten motor,
  20. dsg ruckelt im kalten zustand,
  21. 2.0tdi einspritzmenge mg/H,
  22. diesel ruckelt bei kaltem motor,
  23. vw tiguan beim kalt starten beschleunigen maht krackt,
  24. 2 0 tdi nagelt im 3 gang im kalten zustand,
  25. 2 0 tdi motor sharan ruckelt wenn er kalt ist
Die Seite wird geladen...

CR 2.0TDi ruckelt im kaltem Zustand beim Beschleunigen unterhalb 1.500 U/min - Ähnliche Themen

  1. Standheizung Webasto Superb 2.0TDI DSG

    Standheizung Webasto Superb 2.0TDI DSG: Ich bin mittlerweile am Überlegen, mir eine Standheizung einbauen zu lassen. Nur macht es Webasto einem nicht leicht, etwas passendes zusammen zu...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Quietschen bei Beschleunigung bzw. Gangwechsel

    Quietschen bei Beschleunigung bzw. Gangwechsel: Hallo, Seit 2-3 Tagen höre ich ab und zu ein Quietschen beim Beschleunigen bzw. bei Gang-wechsel - am deutlichsten ist es vom 1. -> 2. oder 2. ->...
  4. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...