Columbus - Sound während der Naviansage

Diskutiere Columbus - Sound während der Naviansage im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Im Columbus wird das Radio/Musik gemutet (stumm geschaltet), wenn eine Naviansage kommt. Soweit ok, allerdings nervig, wenn man gerade den...

  1. monzi

    monzi

    Dabei seit:
    02.09.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Fahrzeug:
    Octavia III RS TDI
    Im Columbus wird das Radio/Musik gemutet (stumm geschaltet), wenn eine Naviansage kommt. Soweit ok, allerdings nervig, wenn man gerade den Verkehrsnachrichten lauscht. Beim O2 war es beim Amudsen so, dass die Musik zwar leiser wurde, aber man beides gut verstanden hat. Parallelbetrieb also.

    Meine Frage ans Forum: Hat jemand schon raus gefunden, wie man die Lautstärke soweit ändern, dass man die Hintergrundmusik hört? Habe die BA durchforstet, aber leider keine Antwort gefunden
     
  2. #2 Ralf144, 12.11.2013
    Ralf144

    Ralf144

    Dabei seit:
    21.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Das stört mich auch! Habe auch keine Einstellung dazu gefunden. Hoffe da weiß jemand Abhilfe?
     
  3. #3 Lamensis, 12.11.2013
    Lamensis

    Lamensis

    Dabei seit:
    12.09.2013
    Beiträge:
    1.072
    Zustimmungen:
    174
    Ort:
    Fuldabrück
    Fahrzeug:
    Skoda Superb² 10/2008
    Kilometerstand:
    194000
    Öhm,bei mir ist das glaube so,aber ich weiss leider auch nicht wo das einzustellen ist. Mal sehen,ob ich nachher was finde. Allerdings erschließt sich mir nicht,warum man die Stauansage (tp) anschalten sollte, da sie ja genauso aktuell ist wie TMC (ist ja die selbe Quelle sogesehen).
     
  4. #4 just_me, 06.07.2014
    just_me

    just_me

    Dabei seit:
    10.12.2013
    Beiträge:
    103
    Zustimmungen:
    1
    Ort:
    Lkr. TÜ
    Fahrzeug:
    O³ RS Combi TSI, Golf VI 1,2 TSI
    *ausgrab
    Mir ist gestern aufgefallen, dass bei mir die Naviansage nicht die Lautstärke von der Musik runterregelt, sondern einfach in der eingestellten Sprachlautstärke die Naviansage macht. Wenn die Musik etwas lauter ist, verstehe ich rein gar nichts mehr von der Ansage.
    Ich habe mich dann extra auf den Parkplatz gestellt und nach Einstellungen gesucht. Aber ich finde keine Option, mit der ich das Stummschalten der Musik während der Naviansage einschalten könnte?
    Gibt es die Funktion wirklich nicht? ?(
     
  5. #5 just_me, 08.07.2014
    just_me

    just_me

    Dabei seit:
    10.12.2013
    Beiträge:
    103
    Zustimmungen:
    1
    Ort:
    Lkr. TÜ
    Fahrzeug:
    O³ RS Combi TSI, Golf VI 1,2 TSI
    Kann keiner helfen oder mal nachschauen
     
  6. #6 lost-in-emotions, 11.07.2014
    lost-in-emotions

    lost-in-emotions

    Dabei seit:
    23.02.2011
    Beiträge:
    2.316
    Zustimmungen:
    71
    Ort:
    Wiesbaden
    Fahrzeug:
    SKODA Octavia 5E RS
    Ja, das ist etwas blöd gelöst, da bei mir letztens auch die SPrachansage leiser war als üblich.
    Hier kann man in zwei Richtungen denken: Ist SPrachansage zu leise, oder faded Musik zu wenig aus ;-)

    Man kann im Ton Menü diverse Lautsärken regeln, die auch das Navi betreffen, ABER
    im Setup beim Navi gibts auch nochmal Regler die man ansteuern kann. Blicke da auch jedesmal nicht durch.

    Kann durchauss ein, das die Einstellungen in den zwei "Orten" nicht harmonisch eingestellt sind.
     
  7. Woddi

    Woddi

    Dabei seit:
    05.06.2013
    Beiträge:
    2.661
    Zustimmungen:
    260
    Fahrzeug:
    Octavia III Combi RS TDI
    Kilometerstand:
    82000
    Ihr könnt doch die Lautstärke der Navigationsansagen einstellen. Entweder über das Hauptmenü - hier in Navigationsansagen, oder im laufenden Betrieb, wenn ihr wärend einer Ansage die Lautstärke hoch oder runter dreht. Wahlweise auch auf den rechten Knopf vom Columbus drücken um die letzte Ansage zu wiederholen und dann gleich links am Regler drehen.

    Woddi
     
  8. #8 just_me, 16.07.2014
    just_me

    just_me

    Dabei seit:
    10.12.2013
    Beiträge:
    103
    Zustimmungen:
    1
    Ort:
    Lkr. TÜ
    Fahrzeug:
    O³ RS Combi TSI, Golf VI 1,2 TSI
    Ist trotzdem total dämlich gelöst. Bei lauter Musik muss ich die Ansage auch extra lauter stellen. Wenn die Musik dann wieder leiser gestellt wird erschrickt man zu Tode weil man vergessen hat auch die Naviansage runterzuregeln. Verstehe nicht warum die Musik bei einer Ansage nicht automatisch runtergeregelt wird. So war es bei meinem BMW. Ein echter Rückschritt!

    gesendet von meinem Samsung Galaxy mit Tapatalk
     
Thema: Columbus - Sound während der Naviansage
Besucher kamen mit folgenden Suchen
  1. columbus navi ansage leiser stellen

    ,
  2. skoda columbus sprechlautstärke

    ,
  3. columbus skoda keine sprachansage

Die Seite wird geladen...

Columbus - Sound während der Naviansage - Ähnliche Themen

  1. Octavia III Radio Sender Anzeige im Columbus

    Radio Sender Anzeige im Columbus: Guten Abend, wird der Radiio Sender bei laufender Navigation angezeigt, so we beim BMW, das oben rechts zusehen ist,wenn die Karte vom Navi...
  2. Privatverkauf Skoda Superb II Kombi 2.0 TDI Elegance DSG ABT Sound AHK 18"

    Skoda Superb II Kombi 2.0 TDI Elegance DSG ABT Sound AHK 18": Preis: 21.990 Euro VB TÜV NEU bis 01/2019 Bremsen Voren und Hinten NEU (Scheiben und Belege) DSG ÖL gewechselt bei 60.000km Ölwechsel bei 60.000km...
  3. Octavia II Columbus gibt kein laut von sich

    Columbus gibt kein laut von sich: Guten Abend bin neu hier im Forum. Wusste nicht mehr weiter und dachte mir das hier evtl Antworten bekomme. Und zwar habe ich folgendes Problem....
  4. Privatverkauf Skoda Columbus MIB 1 DAB inkl. VIM

    Skoda Columbus MIB 1 DAB inkl. VIM: Hi, auf Grund eines Umstiegs des Infotainmant verkaufe ich hier mein sehr gutes Columbus mit der aktuellsten Firmware 0411 und freigeschalteter...
  5. Was ist Businesspaket Columbus IO RS?

    Was ist Businesspaket Columbus IO RS?: Da mein RS eine unschöne Begegnung mit einem LKW hatte, darf ich einen neuen bestellen. Nun sehe ich heute im Configurator die Option...