Columbus: Probleme beim Musik(MP3) abspielen über Bluetooth

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von ca_schaefer, 22.06.2014.

  1. #1 ca_schaefer, 22.06.2014
    ca_schaefer

    ca_schaefer

    Dabei seit:
    19.01.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Ich fahre einen aktuellen Octavia 3 mit Infotainment Navigation Columbus.
    Habe mein Samsung Galaxy S3 (mit Android 4.3) gekoppelt.
    Läßt sich dann auch als Medienquelle auswählen, aber von den zig MP3 Alben auf meinem Handy wird einfach eines angefangen abzuspielen.
    Andere Alben lassen sich nicht auswählen. Wenn ich den entsprechenden Knopf zur Auswahl drücke kommt eine Meldung 'Funktion wird nicht unterstützt' (oder so Ähnlich). Selbst von dem Album schafft es der Medienplayer nicht ordentlich zum nächsten Track zu springen, sondern springt von Track 1 zu Track 8 dann zu 9 dann zu 4.
    Habe es bisher nicht geschafft ein anders Album auszuwählen.
    Funktioniert bei Euch die Medienwiedergabe über Bluetooth problemlos?
    Insbesondere würden mich natürlich die Erfahrungen von Galaxy S3 Besitzer interessieren.

    (Über USB funktioniert alles wie erwartet)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. F-O-X

    F-O-X

    Dabei seit:
    18.06.2013
    Beiträge:
    1.518
    Zustimmungen:
    58
    Über Bluetooth wird nur das wiedergegeben, was du am Handy eingestellt hast. Schau mal ob du am Handy die zufällige Wiedergabe oder sonst was eingestellt hast.

    Ich habe ein Note 2, bis auf Cover anzeigen klappt alles.

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  4. #3 ca_schaefer, 22.06.2014
    ca_schaefer

    ca_schaefer

    Dabei seit:
    19.01.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Ist das wirklich so?
    Das wäre doch während der Fahrt gar nicht erlaubt, oder?
     
  5. F-O-X

    F-O-X

    Dabei seit:
    18.06.2013
    Beiträge:
    1.518
    Zustimmungen:
    58
    Ich erkläre es mal anders. Du verbindest dein Handy per Bluetooth. Am Columbus kannst du dann nur die Titel wiedergeben, von dem Album / Ordner, das du vorher gewählt hast. Hast du jetzt am Handy noch die zufällige Wiedergabe für das Album oder die gesamte Musik auf deinen Handy eingestellt, kann das Columbus das nicht ändern, weil es nur das verarbeitet, was es von Handy an Daten erhält.

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  6. #5 Scanner, 22.06.2014
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    Denkansatz:
    Per BT spielt der Payer im Handy
    bei USB spielt der Player im Radio oder MDI

    und da sind die Unterschiede
     
  7. #6 ca_schaefer, 23.06.2014
    ca_schaefer

    ca_schaefer

    Dabei seit:
    19.01.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Ok. Danke für eure Infos.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Columbus: Probleme beim Musik(MP3) abspielen über Bluetooth
Besucher kamen mit folgenden Suchen
  1. bluetooth mp3 columbus radio

    ,
  2. skoda octavia Problem mit Musik

    ,
  3. skoda columbus probleme mit mp3

    ,
  4. Musik vom Handy im skoda octavia abspielen ,
  5. songs vom handy am skoda columbus abspielen,
  6. musik von handy über bluetooth abspielen skoda octavia
Die Seite wird geladen...

Columbus: Probleme beim Musik(MP3) abspielen über Bluetooth - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  3. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...