Octavia III COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt?

Diskutiere COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt? im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo Freunde, Es gab bereits viele Themen und anfragen die sich auf stummen Columbus beziehen. Ich habe ( bis jetzt noch nicht permanente...

  1. #1 djnovitec, 17.07.2019
    djnovitec

    djnovitec

    Dabei seit:
    21.12.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeug:
    OCTAVIA III 5 E 1.8 TSI 180 PS
    Kilometerstand:
    127000
    Hallo Freunde,

    Es gab bereits viele Themen und anfragen die sich auf stummen Columbus beziehen.

    Ich habe ( bis jetzt noch nicht permanente Lösung gefunden ) Es funktioniert und ich glaube es ist mehr ein SW als ein HW Problem.

    Falls Ihr auch von Heute auf morgen kein Sound habt, aber sonst alles funktioniert macht bitte folgendes...

    Startet eure Infoteiments neu ( Power on off ca .10 sek lang halten, bis das Skoda Logo erscheint
    Haltet dann MENU taste rechts, bis Text kommt, Service Mode gestartet
    Geht dann auf update, drücke egal was USB CD oder SD.... nach ein paar Sekunden kommt Meldung update nicht gefunden.... geht einfach zurück durch das Menu.... und auf einmal Spielt die Musik wieder als nichts geschenen wäre.... Bis zum nächsten Abstellen des Wagens.
    Will nicht gross kleckern, aber vielleicht ist das extra Versuch uns das Geld abzuknöpfen, bin weiter auf der Suche nach einer dauerhafter Lösung. Auf Ihre Kommentare freue ich mich ;)

    Grüß aus HH
     
Thema:

COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt?

Die Seite wird geladen...

COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt? - Ähnliche Themen

  1. Superb II Superb 2010er Columbus geht in Sekunden Takt an und aus!!!

    Superb 2010er Columbus geht in Sekunden Takt an und aus!!!: Hallo liebe Skoda Community, ich brauche wieder mal Eure Hilfe.. :?: Seit gestern Abend habe ich plötzlich ein Problem mit dem Columbus, es fing...
  2. Luftgütesensor defekt - Teilenummer/Einbau?

    Luftgütesensor defekt - Teilenummer/Einbau?: Moin moin, die automatische Umstellung von Frischluft auf Umluft funktioniert bei meinem Octi nicht mehr und beim Auslesen des Fahrzeuges wird...
  3. Rückleuchte C-Optik defekt

    Rückleuchte C-Optik defekt: Der ungeliebte Tüv möchte mich von meinem Octi (Combi) trennen. Nur weil im C zwei Leuchten nicht mehr funktionieren. (nicht das Blinklicht,...
  4. Alternative zu Columbus RNS 510

    Alternative zu Columbus RNS 510: Ich hab so den Hals (wenn man Jahre TomTom mit Live-Service gefahren hat. Da ist ja selbst dies Gratisbeigabe auf meinem Handy (Googlemaps) um...
  5. Kabel Rücklicht links defekt (Fabia I Combi 6Y5 1.4 BJ2006)

    Kabel Rücklicht links defekt (Fabia I Combi 6Y5 1.4 BJ2006): Hallo, bei meinem Fabia leuchten hinten links das Ablendlicht und der Rückfahrscheinwerfer nicht mehr. Glühbirnen und die Anschlussplatte habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden