Columbus Navi RNS 510 Meldung "System wird gestartet ..."

Diskutiere Columbus Navi RNS 510 Meldung "System wird gestartet ..." im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe einen Oktavia 2 Kombi, Baujahr 11.2008. :thumbsup: Nach einer Werkstattbesichtigung, es wurde ein neues Update...

  1. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Hallo zusammen,
    ich habe einen Oktavia 2 Kombi, Baujahr 11.2008. :thumbsup:
    Nach einer Werkstattbesichtigung, es wurde ein neues Update aufgespielt, startet das System langsamer als vorher. Des weiteren spielt das Radio nicht den Titel (DVD/CD) den ich zuletzt gehört habe. Bei erneutem starten wird ca. 2 Sekunden der zuletzt gehörte Titel gespielt, dann springt es auf die Festplatte und dann wieder auf die CD/DVD, aber es fängt wieder vom ersten Ordner bzw. Lied an.
    Obwohl ein Lied von CD/DVD gespielt wird, wird auf dem Display die Festplatte als aktiv angezeigt und die Spielzeit vom Titel wird nicht angezeigt. Wenn ich auf CD/DVD umschalte, funktioniert die Spielzeitanzeige trotzdem nicht. :wacko:

    In der Werkstatt wurde eine Anfrage an Skoda gestellt mit der Rückmeldung, dass das Radio neu Resetet werden soll. Dies wurde auch gemacht aber ohne Erfolg. X( :thumbdown:


    Würde mich über euren Rat und Tipp freuen. :)
     
  2. #2 Dreamer, 20.07.2010
    Dreamer

    Dreamer

    Dabei seit:
    02.07.2006
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia III v/RS TSI Combi
    Wenn die neue Firmware nicht so funktioniert wie es sollte dann las wieder die alte Firmware aufspielen. Die Werkstatt sollte das können. Welche Firmware ist/war drauf?

    Gruß

    Dreamer
     
  3. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Danke für deinen Tipp. :thumbsup:
    Ich war gestern erst bei Skoda, es wurde die Batterie abgeklemmt und neu installiert. Was genau da gemacht wurde weiß ich nicht, haben die mir bei Skoda nicht erklärt. ?(
    Soviel ich weiß, wenn man neu installiert dann wird der alte Ordner z.B. MP3 gelöscht, aber bei mir ist noch alles da.
    Jetzt soll ich testen ob mit einer Original-CD auch Probleme auftreten.
    Bis jetzt konnte ich zweimal feststellen, dass bei einer Audio-CD das zuletzt gespielte Lied wieder von Anfang gespielt wird.
    Welche Firmware von den Problemen war, kann ich nicht sagen. Weil ich nicht weiß, wo ich es nachschauen kann.

    Gruß schare
     
  4. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Das ding ist jetzt total hin. Es wurde neues RNS-510 Radio bestellt und eingebaut.
     
Thema: Columbus Navi RNS 510 Meldung "System wird gestartet ..."
Besucher kamen mit folgenden Suchen
  1. rns 510 system wird gestartet

    ,
  2. columbus radio hängt bei System wird gestartet

    ,
  3. skoda radio hängt radio wird gestartet

    ,
  4. columbus rns 510 festplatte eingebaut system wird gestartet,
  5. system wird gestartet Columbus
Die Seite wird geladen...

Columbus Navi RNS 510 Meldung "System wird gestartet ..." - Ähnliche Themen

  1. Business Columbus Telefone entfernen

    Business Columbus Telefone entfernen: Moin zusammen, Kann mir jemand erklären wie ich die Telefone im System gelöscht bekomme. Ist das Business columbus aus 2019 ohne Drehknöpfe....
  2. Octavia III Columbus (MIB 2.5) Display mit Amundsen-Headunit

    Columbus (MIB 2.5) Display mit Amundsen-Headunit: Guten Morgen, ich habe da mal einen vielleicht seltsam anmutenden Gedankengang. Ist es ohne irgendwelche Programmierungen möglich, dass Display...
  3. Navi - inzwischen eine Katastrophe -sehr schlechte Datenqualität

    Navi - inzwischen eine Katastrophe -sehr schlechte Datenqualität: Nun 2,5 Jahre alt (EZ Feb 2017) Am Anfang war das Navi gut. Jetzt unterirdisch. Habe von anderen Fahrern aus dem Konzern Ähnliches gehört. Die...
  4. Navi problem beim amundsen radio

    Navi problem beim amundsen radio: Moin moin liebe Leute. Habe folgendes Problem bei meinem Navi und zwar zeigt es mir nicht die Aktuelle Position vom Auto an. Laut Navi bin ich...
  5. VCDS Meldung "Kraftstoffpumpe - mechanischer Fehler"

    VCDS Meldung "Kraftstoffpumpe - mechanischer Fehler": Hallo skodacommunity, nun bin ich seit ca. einem Monat stolzer Besitzer eines 2016er Superb III und top zufrieden mit dem Auto. Da ich Zugriff...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden