Columbus mit FSE: "Rufaufbau fehlgeschlagen"?!

Diskutiere Columbus mit FSE: "Rufaufbau fehlgeschlagen"?! im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo Community, ich habe einen Octavia II (BJ2008) mit RNS Columbus und Werksseitig monierter FSE (keine Premium). Um das Problem zu...

  1. pic77

    pic77

    Dabei seit:
    16.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Community,

    ich habe einen Octavia II (BJ2008) mit RNS Columbus und Werksseitig monierter FSE (keine Premium).
    Um das Problem zu beschreiben, muss ich weiter ausholen:

    Bis vor Kurzem hatte ich einen Dreckberry via BT mit der FSE gekoppelt. Bis auf ein paar Kleinigkeiten hat alles funktioniert. Jetzt hab ich von meinem Arbeitgeber ein neues Handy bekommen: Nokia E72 (auch via BT, gibt ja keinen Halter...)
    Seit dem kann ich keine Gespräche aus dem FIS bzw Navi auslösen. Es kommt immer die Meldung "Rufaufbau fehlgeschlagen". Dem Problem bin ich schon auf die Spur gekommen, weiß aber nicht wie ich es lösen kann.

    Der Blackberry sowie auch das neue E72 synchronisieren die Kontakte via Exchange aus meinem Outlook. Das Format in beiden Telefonbüchern ist +49 (Vorwahl) Rufnummer. Der Blackberry hat die Sonderzeichen und Leerzeichen bei der Übertragung ins Telefonbuch der FSE nicht übernommen. Dadurch war die Rufnummer im Format +49VorwahlRufnummer dort hinterlegt und abgehende Anrufe waren problemlos möglich.
    Das Nokia hingegen überträgt das Telefonbuch 1:1 (ist ja eigentlich auch gut so) und die FSE kann die Rufnummer wegen der Sonderzeichen nicht wählen.
    Ich habe mir schon die Arbeit gemacht, alle Kontakte so zu ändern, dass die Rufnummer auch die Vorwahl enthält (daruch waren schon mal die Klammern weg), leider setzt Outlook aber noch immer ein Leerzeichen zwischen Landesvorwahl und Rufnummer. Ich müsste jede Rufnummer im Telefon editieren und das Leerzeichen enfernen. Sobald ich aber in Outlook die Rufnummer ändere bzw. nur anklicke setzt er mir das Leerzeichen wieder ein. --> Ein unendlicher Kreislauf...

    Das lustige ist, im Golf meiner Frau (BJ2008) mit Premium FSE klappt alles problemlos...

    Hat jemand eine Idee, wie man das Problem angreifen kann, oder bleibt mir nur der Weg damit zu leben oder auf Premium upzugraden?!

    Ich bin um jeden Rat dankbar...

    Gruß!
    Stephan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Columbus mit FSE: "Rufaufbau fehlgeschlagen"?!

Die Seite wird geladen...

Columbus mit FSE: "Rufaufbau fehlgeschlagen"?! - Ähnliche Themen

  1. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  2. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  3. Superb III Fragen zum Columbus

    Fragen zum Columbus: Ich habe schon gesucht und das Handbuch vom Columbus schon gelesen aber keine Detailinfos dazu gefunden und habe meinen S3 zwar bestellt muss aber...
  4. Email anzeigen bei Columbus

    Email anzeigen bei Columbus: Hallo, bin seit drei Wochen Besitzer eines Skoda Superb 3 mit ziemlich umfangreicher Ausstattung. Darunter auch das System Columbus ... Habe nun...
  5. Octavia II Audio- Streaming mit FSE und Navi Amudsen

    Audio- Streaming mit FSE und Navi Amudsen: Hallo, ich besitze einen 2012er O2 mit der obengenannten Hifi- Ausstattung, jedoch kann ich über mein IPhone 5S keine Musik streamen, obwohl ich...