Columbus hängt nach Kaltstart

Diskutiere Columbus hängt nach Kaltstart im Skoda Superb III Forum Forum im Bereich Skoda Forum; Moinsen zusammen! Ich habe aktuell ein nerviges Problem was seit kurzem vermehrt nach einem Kaltstart bei Temperaturen um den Gefrierpunkt...

  1. denmod

    denmod

    Dabei seit:
    06.07.2017
    Beiträge:
    26
    Zustimmungen:
    1
    Ort:
    Münsterland
    Fahrzeug:
    Skoda Superb III 2.0TDI 140kw DSG L&K
    Kilometerstand:
    <10000
    Moinsen zusammen!
    Ich habe aktuell ein nerviges Problem was seit kurzem vermehrt nach einem Kaltstart bei Temperaturen um den Gefrierpunkt auftritt. Wenn das Columbus startet habe ich keinen Radioempfang. Neben dem DAB Sender steht dann das durchgestrichene Antennensymbol. Bekomme auch kein Ton aus dem Ding raus. Das einzige was dann hilft ist ein Neustart des Columbus. Danach funktioniert es wieder ohne Probleme. Wenn ich dann irgendwo anhalte und einkaufen gehe oder sonst was, auch ne Stunde oder so, wieder starte, dann funktioniert alles noch normal. Aber am nächsten Morgen, nach einer frostigen Nacht, hängt er sich wieder weg. Hat noch jemand dieses Problem?

    Mit freundlichen Grüßen
     
  2. #2 Ehle-Stromer, 09.02.2018
    Ehle-Stromer

    Ehle-Stromer

    Dabei seit:
    06.09.2016
    Beiträge:
    1.787
    Zustimmungen:
    477
    Ort:
    Kressow
    Fahrzeug:
    S3, TDI, 5T, AT, 4x4
    Ich, aber ich dachte das lag eher an CarPlay, als an der Kälte von nur - 3° C. 8)
     
  3. #3 Octavinius, 09.02.2018
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.301
    Zustimmungen:
    847
    Fahrzeug:
    SuperbIII, 2.0TDI
    Hatte heute früh etwas Ähnliches. Es war auch kalt, so -6°C. Sollte eigentlich kein Problem darstellen.
    Er wollte in den Medien auf keine SD-Karte oder USB-Stick zugreifen. Es ging nur Radio. (Analog, DAB nutze ich nicht)
    Bin dann eine halbe Stunde mit Radio gefahren und habe am Zielort das Navi neu gestartet. (8s Aus-Taste gedrückt.)
    Danach war Alles wieder gut.

    War Alles kein Drama und war bis jetzt auch einmalig. Und ob die beiden Fälle zusammen hängen kann ich auch nicht sagen.
    Würde mich aber doch interessieren, ob das bei Anderen vielleicht auch so ist.
     
  4. denmod

    denmod

    Dabei seit:
    06.07.2017
    Beiträge:
    26
    Zustimmungen:
    1
    Ort:
    Münsterland
    Fahrzeug:
    Skoda Superb III 2.0TDI 140kw DSG L&K
    Kilometerstand:
    <10000
    Also das habe ich früher schon mal gehabt, dass das Columbus sich mal aufgehangen hat, zu schnell losgefahren quasi. Hat sich weg gehangen beim schalten der Rückfahrcamera und das Radio war noch nicht richtig hoch gefahren. Oder mal so ne Neustartorgie. War aber alles nur mehr oder weniger einmalig. Jetzt aktuell aber jeden Tag wenn ich los fahre. Bin ja scheinbar nicht allein und es hängt wohl dann auch mit der Temperatur zusammen. Welches Baujahr ist euer Dicker denn? Meiner ist von 05/2016.
     
  5. #5 Octavinius, 09.02.2018
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.301
    Zustimmungen:
    847
    Fahrzeug:
    SuperbIII, 2.0TDI
    Habe meinen seit 06/15.
     
  6. #6 i2oa4t, 09.02.2018
    Zuletzt bearbeitet: 09.02.2018
    i2oa4t

    i2oa4t

    Dabei seit:
    24.01.2013
    Beiträge:
    2.472
    Zustimmungen:
    655
    Fahrzeug:
    Superb Style Combi 2.0 TSI 4x4 // Karoq Sportline 2.0 TSI 4x4
    Hatte ich anfangs auch (MJ17, EZ 9/16) allerdings in allen Temperaturbereichen. Auch nicht nur immer und nicht nur nach "Kaltstart". Es gab aber Ecken wo es (fast) reproduzierbar nicht funktioniert hat. Habe mittlerweile ein Update vom :) bekommen und das Problem hat sich erledigt. Wie alt ist dein Superb?

    Edit: Natürlich sollte ich Video-Beweis liefern. ;)
    Edit2: War unabhängig vom Carplay, habe in der Zeit eigentlich kein Carplay genutzt.
     
  7. #7 Ehle-Stromer, 09.02.2018
    Ehle-Stromer

    Ehle-Stromer

    Dabei seit:
    06.09.2016
    Beiträge:
    1.787
    Zustimmungen:
    477
    Ort:
    Kressow
    Fahrzeug:
    S3, TDI, 5T, AT, 4x4
    Und meiner 02/17.
     
  8. denmod

    denmod

    Dabei seit:
    06.07.2017
    Beiträge:
    26
    Zustimmungen:
    1
    Ort:
    Münsterland
    Fahrzeug:
    Skoda Superb III 2.0TDI 140kw DSG L&K
    Kilometerstand:
    <10000
    Wie gesagt, meiner wird im Mai 2 Jahre. Gerade losgefahren, das erste mal für heute, draußen -0,5 Grad, gestern Auto aus gemacht und zuletzt Carplay genutzt, heute beim starten wieder auf DAB Radio ohne Empfang gestartet. Direkt nach Neustart lief alles wieder. Leider vergessen Video zu drehen.
    Also am Montag ab zum freundlichen!
     
  9. denmod

    denmod

    Dabei seit:
    06.07.2017
    Beiträge:
    26
    Zustimmungen:
    1
    Ort:
    Münsterland
    Fahrzeug:
    Skoda Superb III 2.0TDI 140kw DSG L&K
    Kilometerstand:
    <10000
    Kurzes Update für die die es interessiert, habe Ende nächster Woche nen Termin beim Freundlichen, der wusste am Telefon sofort Bescheid worum es geht und sagte das es wahrscheinlich mit nem Software Update zu beheben sei.
     
Thema: Columbus hängt nach Kaltstart
Besucher kamen mit folgenden Suchen
  1. Columbus hängt beim starten

    ,
  2. kaltstart columbus skoda

Die Seite wird geladen...

Columbus hängt nach Kaltstart - Ähnliche Themen

  1. SD Kartenmaterial Columbus auf DVD

    SD Kartenmaterial Columbus auf DVD: Hallo zusammen, habe die aktuelle VW/Skoda Kartenmaterial auf SD Karte mit 13.5 GB Mein Columbus im Superb ( 2014 ) kann ich nur über DVD...
  2. Modellübergreifend Columbus-Probleme beim Online-Update

    Columbus-Probleme beim Online-Update: Hallo allerseits, ich bin mittlerweile am verzweifeln! Ich versuche bei meinem Columbus (Baujahr 2018 ) die Navigations-Software auf den...
  3. Bordcomputer hängt; kein ändern der Ansichten mehr möglich!

    Bordcomputer hängt; kein ändern der Ansichten mehr möglich!: Von Zeit zu Zeit bleibt mein Bordcomputer hängen. Das heisst, es lässt sich im Display nicht mehr über das Scroll-Rad am Lenkrad die Ansichten...
  4. Columbus mit SIM Karte

    Columbus mit SIM Karte: Hallo und guten Tag an alle Mitglieder. Bin seit einer Woche glücklicher Besitzer eines Superb lll Kombi mit ein Columbus Navigation System. Beim...
  5. Privatverkauf Navi Columbus 3T0 035 680

    Navi Columbus 3T0 035 680: Hallo, ich biete ein original Skoda Columbus Navigationssystem an. Das Gerät funktioniert ohne Fehler, alle Siegel sind unversehrt und der Code...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden