Octavia II Columbus gibt kein laut von sich

Diskutiere Columbus gibt kein laut von sich im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Guten Abend bin neu hier im Forum. Wusste nicht mehr weiter und dachte mir das hier evtl Antworten bekomme. Und zwar habe ich folgendes Problem....

  1. #1 Giovanni, 26.07.2017
    Zuletzt bearbeitet: 26.07.2017
    Giovanni

    Giovanni

    Dabei seit:
    26.07.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Abend bin neu hier im Forum. Wusste nicht mehr weiter und dachte mir das hier evtl Antworten bekomme. Und zwar habe ich folgendes Problem. Heute morgen fuhr ich zur Skoda werkstatt um ein Garantie Verlängerung zu machen. Ich stieg im Auto(Skoda 2) ein das Navi zeigte ganz normal das wilkommens Symbol. Dann sollte normalerweise der Ton kommen vom Radio tat sich aber nichts. Sender konnte ich auswählen aber ohne ton. Navi und map gingen ganz normal. Cd hatte ich raus geholt und wieder rein gesteckt aber erkannte er nicht und auf die Festplatte könnte ich auch nicht zugreifen . So da ich dann bei Skoda war hatte ich den Fehler geschildert und da meinte er das man das Gerät einschicken müsste und die Reparatur sich auf ca 400-500€ belaufen würde. Mein Fehler war nicht nach zu fragen warum es eingeschickt werden sollte. Ich denke mal das es ein bekanntes Problem ist und er wusste dann das , das Gerät eingeschickt werden muss.Nun wollte ich mal fragen ob ihr da so ähnliche Probleme hattet und wie könntet ihr sie lösen. Das Auto ist von 11/ 2011gestern Abend ging es noch ganz normal. Ob der Verstärker den Geist aufgegeben Hat? Vielen Dank im vorraus.
     
Thema:

Columbus gibt kein laut von sich

Die Seite wird geladen...

Columbus gibt kein laut von sich - Ähnliche Themen

  1. Octavia III bei meinem Navi (columbus) werden trotz update Straßensperrungen angezeigt, die es garn nicht gibt

    bei meinem Navi (columbus) werden trotz update Straßensperrungen angezeigt, die es garn nicht gibt: Hallo, ich habe seit einem Monat einen Octavia III mit columbus Navi, Das Navi zeigt seit Tagen Sperrungen von Bundesstraßen an, die gesperrt...
  2. O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se

    O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se: Mein O3 hat jetzt 202000 km gelaufen. Das Columbus ist seit gestern stumm. Radio, Navi und Freisprecheinrichtung sagen keinen Ton. Display ist in...
  3. Octavia III Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Radio (columbus) gibt kein ton von sich

    Radio (columbus) gibt kein ton von sich: Hallo Ich hoffe ihr könnt mir helfen... Seit drei Tagen spinnt unser Columbus Radio in unserem Octavia III 2013... Morgens ist der Ton noch...
  5. Columbus gibt kein Ton mehr von sich, bitte hilfe :/

    Columbus gibt kein Ton mehr von sich, bitte hilfe :/: Guten Tag zusammen, Erstmal die Daten: Octavia RS TDI 1Z BJ 04/2011 Columbus mit Soundsystem ohne Digitales Radio(DAB?) inkl...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden