Code-Problem Symphony Radio

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von TT80, 18.03.2010.

  1. TT80

    TT80

    Dabei seit:
    18.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo @ all!



    Ich habe folgendes Problem mit meinem Symphony-Radio:



    Über Winter stand das Auto 14 Tage und dann war die Batterie leer.



    Nun, wo eine neue Batterie eingebaut ist, will das Radio einen Code haben.



    Folgende Schritte hierzu:



    1. Radio zeigt unten links inder Ecke eine 1 und in der Mitte 1000 an



    2. 4-Stelligen Code eingegeben



    3. Pfeil-Taste für paar Sekunden halten



    4. Radio piept



    5. Nun zeigt das Display eine kleine 2 an und SAVE, mehr tut sich nicht.



    Wenn ich das Radio aus und wieder einschalte muss ich eine Stunde warten, bis ich wieder einen Code eingeben kann.



    Der Code steht bei mir auf einem Aufkleber in der Radiobedienungsanleitung, wo auch die Nr. SKZAZ9D/2236491 draufsteht. Die gleiche Nr. steht auch auf dem Radio.



    Wieso klappt die Codeeingabe denn nicht? Ich verstehe das nicht. ?(



    Hat vielleicht jemand eine Idee? Ich bin langsam am verzweifeln und warte gerade wieder eine Stunde.



    Gruß Timo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TT80

    TT80

    Dabei seit:
    18.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    sorry für den breitgezogenen Beitrag, war mein erster. Kommt nicht wieder vor....
     
Thema: Code-Problem Symphony Radio
Besucher kamen mit folgenden Suchen
  1. SKODA SYMPHONY SKZAZ9D

Die Seite wird geladen...

Code-Problem Symphony Radio - Ähnliche Themen

  1. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  2. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  3. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  4. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...