Climatronic Problem

Diskutiere Climatronic Problem im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hey, ich war vorhin kurz einkaufen und als ich von da losfahren wollte hab ich schonmal den Motor angemacht und noch mein Geld weggesteckt. Dann...

  1. Tobi_

    Tobi_

    Dabei seit:
    26.09.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS
    Hey,

    ich war vorhin kurz einkaufen und als ich von da losfahren wollte hab ich schonmal den Motor angemacht und noch mein Geld weggesteckt.

    Dann hab ich mitbekommen, das es massiv im Auto vibriert hat, Lenkrad, Unterboden... Die Climatronic war noch auf Scheiben max. eingestellt.. Als ich das dann wieder auf normal Auto gestellt habe, war das vibrieren weg. Dann wieder auf max. und es hat wieder vibriert. Unterwegs nochmal an der Ampel probiert und wieder. Während der Fahrt hat man es ja nicht gemerkt. Ich hab in letzter Zeit auch so ein nerviges leises "Pfeifen" aus der mittleren Lüftung ab und zu. Ja als ich dann zu Hause ankam nach ca. 30 min. Fahrt, war alles wieder normal. Woran kann das liegen?

    Liebe Grüße ;)
     
  2. #2 roesrather, 23.01.2013
    roesrather

    roesrather

    Dabei seit:
    19.04.2010
    Beiträge:
    88
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II TDI 77kW Bj2012
    Hast Du mal versucht den Lüfter manuell auf max zu drehen, fängt's dann wieder an zu vibrieren ?
    Evtl. Schnee auf dem Gitter vor der W.scheibe ?
    Das leise Pfeifen habe ich auch, kommt drauf an welche Düsen geöffnet bzw geschlossen sind.
    Alle auf dann sollte das weg sein.
     
  3. Tobi_

    Tobi_

    Dabei seit:
    26.09.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS
    Nein, das hab ich leider nicht probiert. Muss ich evtl. das nächste mal machen.

    Also Schnee war nicht drauf, weil ich alles vorher abgefegt habe und auch knapp 15 min schon gefahren bin.

    Also bei mir sind alle Düsen offen und trotzdem pfeift es nur aus der Mitte.
     
  4. #4 roesrather, 23.01.2013
    roesrather

    roesrather

    Dabei seit:
    19.04.2010
    Beiträge:
    88
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II TDI 77kW Bj2012
    Naja, vielleicht hast Du den Schnee ins Gitter gedrückt. Wenn der Lüfter volle Pulle läuft
    und nicht genug Luft ansaugen kann, könnte ein Unterdruck entstehen der irgendwas vibrieren
    läßt. Das ist jetzt eine wilde Theorie, aber nicht unwahrscheinlich. Im Winter bei Frost
    gibt es an Autos die komischsten Phänomene.
     
  5. Tobi_

    Tobi_

    Dabei seit:
    26.09.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS
    Ja schon, aber wenn ich vorher knapp 15 min. gefahren bin + ca. 5 min warmlaufen lassen, ist es sehr unwarscheinlich das da noch Schnee drin war.
     
  6. #6 Naserot, 23.01.2013
    Naserot

    Naserot

    Dabei seit:
    04.01.2009
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    55437 Ockenheim
    Fahrzeug:
    Fabia Sport 1.6 16V , umgerüstet auf LPG & Kia Sportage 2.0 HP CRDi AWD & Trekkingrad & Pedes & Mistral 680
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    75000
    Nö, ist es nicht.
    Auch nach 30-40 Minuten Fahrt über Autobahn zur Arbeit fand ich beim Abstellen noch Restschnee in den Lüftungsgittern. Ich hatte ihn wohl da hineingekehrt.

    Allerdings kam es dadurch nicht zu den geschilderten Problemen
     
  7. Tobi_

    Tobi_

    Dabei seit:
    26.09.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS
    Hm.. Gut kann ja schon sein aber warum vibriert denn alles aufeinmal!?

    Hatte noch jemand das Problem mal gehabt? ;)
     
Thema:

Climatronic Problem

Die Seite wird geladen...

Climatronic Problem - Ähnliche Themen

  1. Problem mit Verkehrsschild Erkennung

    Problem mit Verkehrsschild Erkennung: Hallo an Alle, ich bin ziemlich unzufrieden mit der Verkehrsschild Erkennung per Kamera in meinem Oktavia RS: Ich meine, die Verkehrsschilder, die...
  2. Octavia III Problem Radio

    Problem Radio: Hallo! Um mich hier wieder zu fragen. Ich habe ein Problem mit dem Autoradio. Columbus in Octavia 3,2013 Niemand weiß, was los ist. Es gibt...
  3. Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt

    Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt: Hallo zusammen Ist das bei euch auch so, dass bei im AUTO-Modus die Climatronic bei einem Kaltstart erstmal* auf fast höchster Stufe kalte Luft...
  4. Kodiaq Parksensor Problem

    Kodiaq Parksensor Problem: Hallo Leute da ich mit meinem Kodiaq DSG ein Problem mit dem Parksensor habe, möchte ich euch dies einmal beschreiben. Mein linker Sensor vorne...
  5. Fehler Climatronic Stellmotor Staudruckklappe

    Fehler Climatronic Stellmotor Staudruckklappe: Dafür hat er nen Fehler in der Climatronic, ausgelesen mit AVL Tester, kann da nur lesen. Fehler 04FA 1274 Stellmotor Staudruckklappe Er kommt...