Climatronic Lüfter defekt/zu laut???

Diskutiere Climatronic Lüfter defekt/zu laut??? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Roomster mit Climatrobnic. Vor ein paar Jahren wurde der Gebläsemotor getauscht, da er gar nicht mehr drehte. Seit ca....

  1. BuWa19

    BuWa19

    Dabei seit:
    25.07.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Roomster Comfort, 1,6l 16V
    Kilometerstand:
    85000
    Hallo,

    ich habe einen Roomster mit Climatrobnic.
    Vor ein paar Jahren wurde der Gebläsemotor getauscht, da er gar nicht mehr drehte.
    Seit ca. einem Jahr fällt mir ein komisches Verhalten der Climatronic auf. Ein Teil der Problematik wurde hier in einem anderen Thread schon ausgiebig diskutiert:

    Wenn ich die Automatik-Funktion abschalte wird die Lüftergeschwindigkeit trotzdem hoch und runter geregelt. In meinen Augen sollte ein Abschalten der Automatik-Funktion ein manuelles Regeln der Gebläsedrehzahl ermöglichen, auch wenn die eingestellte Temperatur nicht gehalten werden kann. Ist bei einer manuellen Autoklimatisierung schließlich auch so. Also, wenn ich den Lüfter auf 1 stelle soll er auch auf 1 bleiben, schon alleine deshalb weil der Lüfter extrem laut ist.

    Damit wäre ich auch schon bei dem anderen Teil der Problematik:

    Der Lüfter scheint in einem Roomster standardmäßig recht laut zu sein. Ich finde ihn auf 1 schon sehr laut und er pustet auch recht merklich aus den Düsen. Nach meiner Meinung war es Anfangs, als ich den Wagen vor vier Jahren gekauft habe, nicht so laut und "zugig". Wenn ich die Gebläsestufe nun erhöhe geht natürlich auch die Drehzahl hoch und somit auch die Lautstärke. Ich kann somit auch einen Unterschied in den Drehzahlen "erhören". Zumindest bis Stufe 5. Zwischen Stufe 5,6 und 7 höre ich aber keinen Unterschied mehr. Ob die Strömung sich in dem Bereich noch ändert kann ich schlecht sagen, aber ich habe das Gefühl da tut sich auch nichts mehr.

    Ich habe das Gefühl, als ob sich die Gebläsestufen verschoben haben, also was bei mir Stufe 1 ist ist in Wirklichkeit für den Lüfter schon Stufe 3. Das würde auch die Lautstärke erklären.

    Ab und zu tritt es auch auf, dass das Gebläse beim Starten des Autos gar nicht läuft. Es kommt vor, das er anfängt zu laufen, einige Zeit, nachdem ich die Gebläsestufe auf maximal gestellt habe. Auch aus und einschalten des Autos bringt Abhilfe. Dann läuft das Gebläse meistens wieder.

    Kann man evtl. über die Ist Spannung des Gebläses erkenne in welcher Stärke er dreht? Werte sollen zwischen 1 und 10 liegen.

    Hat jemand ähnliche Erfahrung gemacht bzw. kann mir einen Tipp geben ob etwas defekt ist bzw. wenn etwas defekt ist, was? Bediengerät, Motor-Steuergerät (Vorwiderstand)? Gebläsemotor denke ich nicht, da dieser ja in unterschiedlichen Stufen läuft, nur nicht so wie ich es gerne hätte.

    Ich würde mich über Antworten freuen.

    Schöne Grüße
     
Thema: Climatronic Lüfter defekt/zu laut???
Besucher kamen mit folgenden Suchen
  1. skoda lüftergeräusche

    ,
  2. gebläse laut skoda

    ,
  3. climatronic lautes gebläse

    ,
  4. skoda climatronic gebläse laut
Die Seite wird geladen...

Climatronic Lüfter defekt/zu laut??? - Ähnliche Themen

  1. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  2. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  3. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...
  4. Gebläse und Vorwiderstand defekt 3 mal!

    Gebläse und Vorwiderstand defekt 3 mal!: Hallo Leute, ich habe einen Skoda Fabia 2 TSI 1.2 von 08.2012. Nun ist zum 3. Mal das Gebläse und Vorwiderstand defekt. Das erst mal war nach 14...
  5. Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr

    Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr: Hi, in der Führungsschiene der Laderaumabdeckung ist auf der rechten Seite der Verriegelungszapfen „weg“ - wahrscheinlich ausgebrochen - sh....