Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer.

Diskutiere Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer. im Skoda Rapid Forum Forum im Bereich Skoda Forum; Hallo Skoda-Fahrer. Mir ist die Tage folgendes aufgefallen aufgefallen: Ich steige früh in meinen Rapid (NH3 1,2 TSI, Bj. 2013, jetzte 50.000KM)...

  1. #1 kiessling.weida, 19.09.2019
    kiessling.weida

    kiessling.weida

    Dabei seit:
    07.12.2013
    Beiträge:
    98
    Zustimmungen:
    1
    Ort:
    Thüringen
    Fahrzeug:
    Skoda Rapid TSI 1,2 105PS Ambition Style Plus Xenon
    Werkstatt/Händler:
    Händler: Querengässer und Edis Wünschendorf Werkstatt: AH Neudeck Wildetaube
    Kilometerstand:
    ca. 30.000
    Hallo Skoda-Fahrer.

    Mir ist die Tage folgendes aufgefallen aufgefallen:

    Ich steige früh in meinen Rapid (NH3 1,2 TSI, Bj. 2013, jetzte 50.000KM) ein. Die Climatronic steht auf "auto" und ist auf 22 C° eingestellt. Außentemperatur so um die 15 Grad. Gute die Heizung springt an und macht ihr Zeug.

    Nach ca 10km, denke ich, ich habe Hitzewallungen. Die Heizung läuft immer noch. Beim Herunterdrehen auf "LOW" kommt keine Reaktion. Halt immer noch warm, auch nach 30 Sekunden Wartezeit.

    So angehalten, Motor aus und Zündung aus. Anlassen und schau da, die Klima kühlt runter, dass einem die Fingerspitzen einfrieren. Alles läuft für den Rest der Fahr normal. Jedenfalls ist mir da nichts mehr aufgefallen.

    Diese Macke hatte mein Blauer schon mal vor 3-4 Jahren. Da war ich bei meinem Freundlichen und der hat ein Softwareupdate (90.-€ und nicht von Garantie abgedeckt) aufgespielt und bis vor Kurzem war alles OK.

    Nach dem diese Macke jetzt wieder ein paar mal aufgetreten ist, bin ich wieder zum Skoda-Partner und habe noch mal den Speicher auslesen lassen. Nichts, keine Einträge und auch kein neues/aktuelleres SW-Update verfügbar.

    Aussage: "Beobachten"

    Hat von Euch auch schon einmal jemand dieses Problem gehabt? Ich habe noch bis November eine Garantie mit 300.- € SB. Aber ohne Tipp scheint sich da auch bei Skoda nichts zu drehen.

    Danke im Voraus für Eure Antworten

    Jörg
     
  2. #2 Wollmi-T, 19.09.2019
    Wollmi-T

    Wollmi-T

    Dabei seit:
    27.08.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ort:
    Konstanz
    Fahrzeug:
    es wird ein Octi 3 1.5 TSI
    Ich hatte mal den umgekehrten Fall an meinem Leon. Draußen -5° und von Heizung keine Spur.
    Es zeigte sich, dass der Außentemperaturfühler einen weg hatte. Allerdings muss ich auch dazusagen, dass die Temperaturanzeige auch falsche Werte angezeigt hat, was bei Dir nicht der Fall zu sein scheint.
     
  3. Roomza

    Roomza

    Dabei seit:
    01.06.2009
    Beiträge:
    58
    Zustimmungen:
    4
    Ort:
    Braunschweig
    Fahrzeug:
    Roomster 1,6 TDI CR DPF 105 PS
    Kilometerstand:
    57000
    Ich habe das Problem bei meinem neuen Gebrauchten auch schon einige male gehabt. Und immer nur, wenn der Wagen wenigstens einen Tag nicht gestartet wurde. Dann lief die Climatronic erst nach einem erneuten Motorstart korrekt. Fehler werden nicht angezeigt.
    Habe Ende Oktober einen Inspektionstermin, werde das beim Freundlichen ansprechen und hier das Ergebnis posten.
    Habe übrigens auch noch Händlergarantie bis Februar 2020 - mit Eigenbeteiligung.

    Gruß
    Michael
     
  4. #4 kiessling.weida, 19.09.2019
    Zuletzt bearbeitet: 19.09.2019
    kiessling.weida

    kiessling.weida

    Dabei seit:
    07.12.2013
    Beiträge:
    98
    Zustimmungen:
    1
    Ort:
    Thüringen
    Fahrzeug:
    Skoda Rapid TSI 1,2 105PS Ambition Style Plus Xenon
    Werkstatt/Händler:
    Händler: Querengässer und Edis Wünschendorf Werkstatt: AH Neudeck Wildetaube
    Kilometerstand:
    ca. 30.000

    Hallo Michael.

    Da Du das jetzt mit dem Tag Stillstand geschrieben hast, trifft auch bei mir zu. Das letzte mal, stand er 5 Tage.

    Mal sehen, was da so bei Dir raus kommt.

    Grüße aus Weida
     
  5. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    978
    Zustimmungen:
    70
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Ich habe das gleiche, allerdings bisher auch nicht geklärte Problem. 2x neues Software Update-kostenpflichtig-aufgespielt, 2-3 Monate funktioniert alles wunderbar, dann geht's wieder von vorn los. Es hilft, wie von dir beschrieben, nur Motor aus an der nächsten Kreuzung und neu starten. Dann funktioniert es bis zum nächsten Neustart auch wieder tadellos. Problematisch ist es nur auf der BAB, wenn kein Parkplatz in der Nähe ist. Da hilft nur alle Fenster auf. Ich habe im November wieder Service Termin und werde es wieder ansprechen. Es ist bei mir übrigens egal, ob das Auto 1 oder 2 Tage gestanden hat. Manchmal habe ich das Problem auch beim Neustart an der Tankstelle.
     
  6. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.375
    Zustimmungen:
    814
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Vielleicht mal eine logfahrt machen wenn das Problem vorhanden ist und die Temperaturen Auslesen. Nicht das ein Fühler falsche Werte liefert. Dann ist auch kein Fehler im System.
     
  7. #7 Rumgebastel, 19.09.2019
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    4.646
    Zustimmungen:
    1.520
    Ort:
    LK Sömmerda
    Fahrzeug:
    Octavia 3 Combi 1.2 TSI, Rapid SB 1.2 TSI
    Kilometerstand:
    97000 64000
    Ähnliche Problematik aber (wahrscheinlich) andere Ursache findet sich in diesem Thread.
    Hört ihr nach dem Abstellen des Motors auch noch irgendwelche klackernden Geräusche aus den Tiefen der Mittelkonsole?
    Hintergrund, warum ich die beiden Probleme gerade miteinander vermische ist, dass ich zwar bei mir Fehler an Temperaturregelklappe und Staudruckklappe angezeigt bekomme aber hin und wieder auch die Lüftereinstellung nicht stimmt - was ich wiederum der Climatronicsteuerung zuschreiben würde.
    Ich könnte mir mittlerweile vorstellen, dass alle drei Fehler durch ein Problem in der Steuerung hervorgerufen werden und nicht etwa durch defekte Potis o.ä..
     
  8. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    978
    Zustimmungen:
    70
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Ich werde am WE mal genauer hinhören, danke für den Tipp.
     
  9. xifan

    xifan

    Dabei seit:
    07.04.2014
    Beiträge:
    20
    Zustimmungen:
    3
    Ich hatte im Juli das gleiche Problem.
    PKW ist nicht ganz 20h gestanden. Nach ca. 15 Minuten Fahrt hat er einfach nicht mehr zu heizen aufgehört. Ein Neustart änderte nichts. Also gleich zum Freundlichen.
    Fehler 01271: Stellmotor für Temperaturklappe. Dieser wurde gelöscht, mit der Info weiter beobachten. ...
    Bis jetzt ist das Problem nicht mehr aufgetaucht....
     
Thema:

Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer.

Die Seite wird geladen...

Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer. - Ähnliche Themen

  1. Immer wieder 3 Fehler in den Steuergeräten

    Immer wieder 3 Fehler in den Steuergeräten: Servus, mein Superb geht morgen in die Werkstatt wegen kratzender Heckwischer (auch mit Bosch Wischerblatt), hängender Scheinwerfer beim...
  2. Climatronic Bedienteil ausbauen

    Climatronic Bedienteil ausbauen: Guten Tag zusammen. Bin gerade dabei, mir eine Standheizung nachzurüsten in meinem Skoda Rapid Spaceback Bj 2015. Ich muss das Bedienteil der...
  3. Sicherung für Kühler und Drosselklappe brennt durch

    Sicherung für Kühler und Drosselklappe brennt durch: Hallo, meine Freundin fährt einen Skoda Octavia 1Z5 (8004 405) von 2004 mit einem BKD Motor. Wie im der Überschrift geschrieben, brennt die...
  4. Man sieht sich immer zweimal im Leben...

    Man sieht sich immer zweimal im Leben...: und nun bin ich wieder stolzer Besitzer eines Octavias. Nach drei Jahren Passat 3B 1.6 musste ich nach langen Überlegungen zurück zum Diesel....
  5. Geschwindigkeitswarner meldet Überschreitung, obwohl ausgeschaltet!?!?

    Geschwindigkeitswarner meldet Überschreitung, obwohl ausgeschaltet!?!?: Hallo, immer wenn ich auf der Bahn schneller als 180 km/h fahre meldet sich der Geschwindigkeitswarner mit einer Überschreitung von 180 km/h. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden