Citigo e IV Tieftonlautsprecher defekt

Diskutiere Citigo e IV Tieftonlautsprecher defekt im Skoda Citigo Forum Forum im Bereich Skoda Forum; Hallo zusammen, nach einer Standzeit von 3 Wochen höre ich beim telefonieren über die Freisprecheinrichtung den Teilnehmern kaum noch. Obwohl...
  • Citigo e IV Tieftonlautsprecher defekt Beitrag #1

den21

Dabei seit
19.11.2014
Beiträge
13
Zustimmungen
2
Hallo zusammen,

nach einer Standzeit von 3 Wochen höre ich beim telefonieren über die Freisprecheinrichtung den Teilnehmern kaum noch. Obwohl sowohl am Handy, als auch am Radio alles auf voller Lautstärke steht. Die Stimme ist auch nur aus dem Hochtöner (Fahrerspiegel) zu hören.

War dann bei Skoda, die haben keine Ahnung. Haben das irgendwie an den Hersteller gemeldet und warten jetzt.

Ich habe dann mein OBDeleven angeschlossen und den Speicher ausgelesen, scheinbar hat der Skoda Händler dies nicht getan. Hier wird von beiden Tieftonlautsprechern ein Fehler angezeigt. Auch nach dem löschen, kommen die Fehler wieder zurück.

Meine Frage ist hat das jemand schon gehabt? Wie kann ich bezgl. der Fehlerbeseitigung vorgehen?
Es ist seltsam, dass die einfach nach drei Wochen Standzeit defekt sind.
Zu laut aufgedreht haben wir das Radio nie.

VG
 

Anhänge

  • Screenshot_2022-07-08-12-03-41-53_e12f25f1a1eef3fba9ad2471f7cb9c73.jpg
    Screenshot_2022-07-08-12-03-41-53_e12f25f1a1eef3fba9ad2471f7cb9c73.jpg
    161,7 KB · Aufrufe: 20
  • Screenshot_2022-07-08-12-03-36-66_e12f25f1a1eef3fba9ad2471f7cb9c73.jpg
    Screenshot_2022-07-08-12-03-36-66_e12f25f1a1eef3fba9ad2471f7cb9c73.jpg
    168,2 KB · Aufrufe: 19
  • Citigo e IV Tieftonlautsprecher defekt Beitrag #2

den21

Dabei seit
19.11.2014
Beiträge
13
Zustimmungen
2
Kurzes Update:

Also ich habe die Türverkleidung ausgebaut und den Tieftöner abgeklemmt, Fehler kommt weiterhin rein.

Radio mal ausgebaut und abgeklemmt. Wieder dran, weiter der Fehler da.
 
Thema:

Citigo e IV Tieftonlautsprecher defekt

Oben