Bremspedal "rutscht" nach hinten

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Harlekin, 16.09.2014.

  1. #1 Harlekin, 16.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Moin,
    witam,

    hab folgendes Problem. Letztens hatte ein Kollege mal kurz mein Auto.
    Nachdem er Ihn zurück gebracht hatte meinte er.. "Irgendwie ist es komisch wenn man steht. Da geht das Bremspedal immer weiter nach hinten"

    Eingestiegen, und getestet. Mich regt das nun auf..mir ist das nämlich davor nicht aufgefallen.
    Tatsache ist aber.. es läuft zu leicht nach hinten.
    Bremzylinder geprüft und nichts gefunden. Schläuche alle i.O. Fehlerspeicher sagt naja..sowiso nichts.

    Was kann das sein? Bremsverstärker? Luft im System?
    Komme nicht mehr weiter..

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NUE154

    NUE154

    Dabei seit:
    13.06.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeug:
    Toyota Auris TS Hybrid
    ...ich habe zwar einen Roomster mit DSG,ist hier aber von Anfang an auch so.
    Im Autohaus natürlich angesprochen.....in einem Forum wenn nicht sogar hier schrieb einer was von "Entlastungs"schaltung".


    MfG Martin
     
  4. #3 Harlekin, 16.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Moin,

    kannst du mir die Entlastungsschaltung näher bringen?
    habe ja das 6 GANG DSG aus dem jahre 05.. nicht sicher ob das schon so Modern eingestellt war :huh:
     
  5. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    ich kenne nur den Berganfahrassistent: wenn ich vor meiner Garage stehe (leichter Anstieg) wird das Bremspedal hart und die Bremse ist aktiv, erst wenn ich das Pedal los lasse und 1s warte löst die Bremse und das DSG fährt an.

    Das meinst du aber nicht ??
     
  6. #5 Harlekin, 16.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Nein nein,

    Wenn ich ganz normal an der Ampel stehe und auf der Bremse bleibeund wenig drücke.. geht die immer weiter nach Hinten.
    Irgendwann bin ich halt fast am "Boden"
    Bei meinem Hyundai ist die dann Bock hart und geht nicht so leicht nach Hinten..
     
  7. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    ok das ist was anderes
     
  8. #7 Quax 1978, 16.09.2014
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.641
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Also ich habe nach dem Wechsel meiner Bremsen auch dieses Phänomen festgestellt. Hab auch nochmals alles überprüft, ob wir beim Wechsel vielleicht einen Fehler gemacht hätten. Aber nix. Keine Luft im System, bremst wunderbar auch bei Vollbremsung. Kannte bisher diese Thematik auch von keinem Fahrzeug. Kann mich aber dunkel erinnern, dass mein Octavia 1U bei einer Vollbremsung mit MBA-Eingriff ähnlich nachgegeben hat, OHNE Verlust der Bremswirkung. Scheint daher wohl normale Arbeitsweise zu sein.
     
  9. #8 Harlekin, 16.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Du hast auch DSG. Also hat es vielleicht was mit dem zutun..

    Bin aufjedenfall mal beruhigt das nichts kaputt ist. Hab nun bei dem Wetter so gar keine Lust mich unter den Kübel zu werfen :sleeping:
     
  10. #9 Quax 1978, 16.09.2014
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.641
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Naja der Octavia hatte damals noch kein DSG. ;)
     
  11. #10 skodabauer, 16.09.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich kann es mobil nicht sehen, aber welchen Motor hat der TE?
    Und beim Octavia 2 gibt es ja nach Motor wohl ein DSG.
     
  12. #11 Harlekin, 16.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Na klar..

    TDI, BKD, 140 PS, DSG
     
  13. #12 Quax 1978, 16.09.2014
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.641
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Das war auch für mein Statement davor gedacht. Der 1U hatte noch kein DSG.
     
  14. #13 skodabauer, 16.09.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das mit dem nachsacken des Pedals ist normal. Das merke ich bei fast jedem TDI aus VW Produktion.
    Test des BKV: bei Motor aus mehrmals hintereinander das Bremspedal betätigen bis dieses ganz hart ist und den Fuss drauflassen. Jetzt den Motor starten.
    Wenn das Pedal jetzt nachgibt ist alles iO
    Ich vermute mal das dir das bisher nicht aufgefallen ist und du jetzt verunsichert bist.
    Such dir mal ein Vergleichsauto aus dem Konzern. Der hat das mit 99,9% Sicherheit auch.
     
  15. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    kannst du das Pedal bis zum Boden durch drücken ??
     
  16. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Das ist beim Diesel tatsächlich normal. Das fällt nur fast keinem auf, weil man ja eher selten im Stand merklich länger die Bremse betätigt.
    Womit das technisch allerdings zusammenhängt, konnte ich abschließend noch nicht klären.


    ...getapatalked.
     
  17. #16 willywacken, 17.09.2014
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    @Cordi: weil die Unterdruckpumpe und somit der BKV erst arbeiten, wenn der Motor läuft.

    an den TE: Sollte das Problem auch bei laufendem Motor auftreten: Hatte das vor kurzem beim O² meines Bruders, der Unterdruckschlauch des BKV war zugesetzt. Bei leichtem Treten rutschte das Pedal bis ganz unten durch, bei starkem Treten war das Bremsverhalten normal.
     
  18. #17 Quax 1978, 17.09.2014
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.641
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Das ist auch nicht nur beim TDI so. Das ist allgemein beim Bremssystem mit BKV so. Aber am Anfang ging es darum, dass man bei LAUFENDEM Motor nachrutscht.
     
  19. #18 Harlekin, 17.09.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Also.
    Hab Skodabauer sein Test durchgeführt.
    Test war erfolgreich.

    @willywacken

    Wo liegt denn der Unterdruckschlauch des BKV?

    Grüße
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 willywacken, 17.09.2014
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wenn du vorm Motor stehst, rechts vom Motorblock. Geht direkt von Unterdruckpumpe in bkv

    Gesendet mit tapatalk
     
  22. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Aber das Phänomen tritt doch auch beim laufenden Motor auf?!?
    Ich muss zugeben, dass ich das bisher nur bei Dieseln getestet habe (immer mit laufendem Motor), bei Benzinern noch nicht. Muss ich mal machen...
    Hatte auch die Unterdruckpumpe in Verdacht, die nen Benziner ja nicht hat.


    ...getapatalked.
     
Thema: Bremspedal "rutscht" nach hinten
Besucher kamen mit folgenden Suchen
  1. skoda 1.9 tdi bremspedaldruck

Die Seite wird geladen...

Bremspedal "rutscht" nach hinten - Ähnliche Themen

  1. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...
  2. Radhausschalen hinten

    Radhausschalen hinten: Hallo, hat schon jemand beim Feli (II) Limo hinten Radhausschalen eingebaut? Gibt es hier Befestigungspunkte / Löcher, die man nutzen kann, so...
  3. Temperaturschwankungen/Bremspedal hart

    Temperaturschwankungen/Bremspedal hart: Moin, erstmal ich weiß hier gibt es schon iwo immer dieses thema aber ohne eine richtige aussage und feedback was jetzt kaputt war, desswegen...
  4. Klackern Türe Hinten

    Klackern Türe Hinten: Hallo zusammen, ich habe seit kurzem einen fabrikneuen Rapid Spaceback und mir ist folgendes aufgefallen. Die Türen hinten muss man mit etwas...
  5. Sitzheizung vorne & hinten geht nicht

    Sitzheizung vorne & hinten geht nicht: Hallo, folgendes Problem: Skoda Superb Combi Exklusiv, 2.0 TDI, BJ 2011 Die Sitzheizung vorne und hinten wird nicht warm bzw. arbeitet nicht....