Bremslicht Anhänger funktioniert nicht

Diskutiere Bremslicht Anhänger funktioniert nicht im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, vielleicht kann mir wer weiterhelfen. Habe einen gebrauchten Octavia III mit nachgerüsteter Anhängerkupplung gekauft und heute meinen...

  1. Philipp00

    Philipp00

    Dabei seit:
    12.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    vielleicht kann mir wer weiterhelfen. Habe einen gebrauchten Octavia III mit nachgerüsteter Anhängerkupplung gekauft und heute meinen Wohnwagen angeschlossen. Leider kommt beim Start die Meldung "Anhänger Bremslicht prüfen". Und das Bremslicht am Wohnwagen funktioniert nicht.
    Ich habe es jetzt mit einem anderen Auto getestet und da geht das Bremslicht.
    Hat vielleicht jemand eine Idee, woran das liegen könnte?
    Vielen Dank und freundliche Grüße
     
  2. Hobo2k

    Hobo2k

    Dabei seit:
    04.01.2020
    Beiträge:
    409
    Zustimmungen:
    63
    Ort:
    90768 Vach
    Fahrzeug:
    Superb 3V - 2.0 TDI 4x4 Combi
    Werkstatt/Händler:
    Unterschiedlich - Haben 2 Skodawerkstätten in Fürth
    Kilometerstand:
    ständig steigend
    Kontakt in der Steckdose oder die Leitung dahin.
    Alle anderen gehen?
    Ansonsten mal Fehler auslesen
     
  3. Philipp00

    Philipp00

    Dabei seit:
    12.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Alle anderen Lichter gehen. Also vielleicht werde ich einfach mal die Kontakte des Steckers und die Kabel prüfen lassen.
     
  4. #4 fredolf, 01.07.2020 um 09:38 Uhr
    Zuletzt bearbeitet: 01.07.2020 um 10:01 Uhr
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.273
    Zustimmungen:
    1.209
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ich würde die Kontakte direkt an der Rückleuchte einfach mal säubern.
    Zusätzlich den den 13-pol-Stecker öffnen und zumindest alle Klemmschrauben nach ziehen.
    (das gleiche möglichst auch in der 13-pol-Dose des Autos durchführen)
    Eventuell ist der Fehler damit behoben.

    Zumindest die Werksausführung des Anhängersteuergerätes ist offenbar sehr "empfindlich".

    Bei meinem ehemaligen O3 bekam ich während der Fahrt mit dem WoWa die Meldung "Blinklicht links überprüfen" (oder so ähnlich).
    daraufhin auf den nächsten Rastplatz und überprüft:
    Ergebnis: alles in Ordnung

    Dann weiter gefahren und das "Spiel" wiederholte sich.

    Später die Kontakte an der Leuchte in Augenschein genommen (Lampe entfernt) und keine Schmutz- oder Korrosionsspuren entdeckt.
    Die Meldung kam wieder.
    Später dann alle gut erreichbaren Kontakte gesäubert.
    Ab da war Ruhe....

    Die Blinkleuchten des Anhängers (und die Rücklichter) werden zumindest bei dem werkseitigen AHK-Steuergerät auch "kalt" überprüft, also ohne dass die Lampe leuchten soll.
    Das geschieht mittels hochohmiger Spannungsimpulse. Das System scheint sehr empfindlich abgestimmt zu sein und dann kann es zu solchen nervigen Meldungen kommen.


    Die Bremsleuchten werden, so weit ich mich erinnere, nicht einzeln geprüft. Das wäre auch schwierig, weil entweder 2 oder 3 Lampen an dem einen Bremsleuchten-Stromkreis angeschlossen sind.

    In deinem Fall ist es ja anders und das Nachrüststeuergerät gibt erst gar keine Spannung an die Bremslampen weiter. Die Elektrik des WoWa inkl. 13-pol-Stecker scheint dabei grundsätzlich in Ordnung zu sein, denn sonst würde das Bremslicht bei einem anderen Zugfahrzeug ja nicht funktionieren.
    Das Anhängersteuergerät kann bei den Bremsleuchten letztendlich nur feststellen, ob überhaupt ein Bremslicht angeschlossen ist oder ob es durch das Bremslicht zu einer Überlastung (aus welchem Grund auch immer) führt.

    Von daher ist es wahrscheinlicher, dass der Fehler im Zugfahrzeug ist und deshalb wäre es in meinen Augen am sinnvollsten, zuerst einmal die Kontakte in der 13-pol-Dose des Autos in Augenschein zu nehmen, zu säubern usw.
    Im Zweifel wäre es ja durchaus möglich, dass der PIN 6 (Bremslicht) schlichtweg keinen Kontakt mehr zum AHK-Steuergerät hat und das kann das Steuergerät durchaus feststellen (weil bei Aktivierung des Bremslichtes kein Strom fließt) und eine Meldung veranlassen.
     
Thema:

Bremslicht Anhänger funktioniert nicht

Die Seite wird geladen...

Bremslicht Anhänger funktioniert nicht - Ähnliche Themen

  1. Bremslicht Skoda Fabia

    Bremslicht Skoda Fabia: Hallo, ich habe ein Problem mit meinem Skoda Fabia II (Baujahr2014) und hoffe ihr könnt mir weiterhelfen. Und zwar leuchtet bei mir sporadisch...
  2. Glühwendel blinkt, 3. Bremslicht defekt, Fehler Start Stop System

    Glühwendel blinkt, 3. Bremslicht defekt, Fehler Start Stop System: Hallo zusammen, ich habe seit 2 Tagen das Problem, dass meine Glühwendel im Cockpit blinkt, dies geht einher mit der Fehlermeldung: Fehler Start-...
  3. Bremslicht defekt/ Tausch des Lampenträgers

    Bremslicht defekt/ Tausch des Lampenträgers: Guten Tag zusammen, ich hoffe ihr könnt mir irgendwie weiterhelfen. Ich habe eine Octavia III Bj2016. Mein Bremslicht hinten links ist defekt....
  4. drittes Bremslicht defekt

    drittes Bremslicht defekt: Hallo zusammen muss mich mal wieder melden mit zwei neuen Problemen ich hoffe ich kann diese alle beide hier unterbringen. 1. wie wechsele ich das...
  5. AHK Brink Nachgerüstet/ Anhänger-Bremslicht blinkt

    AHK Brink Nachgerüstet/ Anhänger-Bremslicht blinkt: Hallo zusammen, Ich habe an meinem Superb Kombi eine AHK bei ATU nachrüsten lassen. Heut habe ich den ersten Anhänger angeschlossen, meinen neu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden