Bremskraftverstärker ohne Funktion nach Parken

Diskutiere Bremskraftverstärker ohne Funktion nach Parken im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Mir ist in dieser Woche etwas seltsames an meinem Fabia 1.2HTP aufgefallen. Wenn ich meinen Fabia abstelle und nach 8 Stunden die Bremse trete ist...

  1. #1 calibrafan, 02.02.2006
    calibrafan

    calibrafan Guest

    Mir ist in dieser Woche etwas seltsames an meinem Fabia 1.2HTP aufgefallen.
    Wenn ich meinen Fabia abstelle und nach 8 Stunden die Bremse trete ist diese solange ohne Funktion bis der Motor läuft.
    D.h. der Unterdruck vom Bremskraftverstärker ist dann nicht mehr da der die Bremskraft vernünftig aufbauen würde.

    Der Parkplatz den ich momentan nutze hängt leicht nach vorne, d.h. wenn ich beim anlassen die Kupplung trete, rollt der Wagen ungebremst (ausser ich trete wie ein Stier aufs Pedal) nach vorne bis der Motor läuft.

    Klar, man koennte die Handbremse nutzen um zu vermeiden dass der Wagen dabei gegen ein Hindernis rollt.

    Aber, mein Passat hat dieses Verhalten nicht, d.h. auch nach 8 Stunden funktioniert der Bremskraftverstaerker noch auch ohne Motor (klar dass nach 8 mal treten der Bremse auch der Unterdruck irgendwann weg ist).

    Meine Frage, hat mein Fabia einen defekt (z.B. undichter Unterdruckkreis) oder haben alle Fabias dieses Problem (ja ich finde dass das ein Problem ist).
     
  2. R2D2

    R2D2 Guest

    Also ich denke mal, daß das nach 8 Stunden durchaus normal ist, wenn der Unterdruck aus dem Bremskraftverstärker raus ist, da genügt ja schon ne minimale Undichtigkeit und das System ist nicht so aufgebaut, daß es absolut dicht ist.

    Bei deinem Passat kann es gut sein, daß er ne Bremsanlage mit Pumpspeicher hatte, die halten länger durch...

    Handbremse anziehen und gut ist es. Beobachte halt, ob es schlechter wird, nur dann muß man m.E. was dagegen unternehmen. Es ist auch für die Funktion der Handbremse recht gut, wenn die möglichst oft her genommen wird, durch die Bewegung bleibt sie besser freigängig.
     
  3. #3 thomas-h, 02.02.2006
    thomas-h

    thomas-h

    Dabei seit:
    21.07.2005
    Beiträge:
    202
    Zustimmungen:
    0
    Ort:
    Nägelstedt/Thüringen
    Wenn du das Pedal durchtreten kannst, sieht es für mich so aus als ob das Problem nicht am Bremskraftverstärker liegt. Denn selbst wenn dieser ohne Funkion ist dürfte sich das Pedal nicht durchtreten lassen. Es sieht vielmehr so aus als ob irgendwie Luft im Bremssystem ist, Warst Du vielleicht erst for kurzen in der Werkstatt zum Flüssigkeitswechseln? Oder die Bremsbeläge sind total verschlissen, das der Flüssigkeitsstand zu niedrig ist? Oder oder oder...
     
  4. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.497
    Zustimmungen:
    190
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Damit hat das nichts zu tun? Wieso sollte man das Pedal ohne Unerstützung nicht fast durchtreten können? Also, ich kann's.

    MfG, Matthias
     
  5. #5 thomas-h, 02.02.2006
    thomas-h

    thomas-h

    Dabei seit:
    21.07.2005
    Beiträge:
    202
    Zustimmungen:
    0
    Ort:
    Nägelstedt/Thüringen
    @matt:Ich denke schon das es was damit zu tun hat, oder ist etwa beim Ausfall des BKV die Bremsanlage ausser Funktion? Ich glaube nicht! Und wie er oben beschrieben hat rollt das Auto auch bei Betätigung des Bremspedals. Der BKV ist nur zur Verringerung der Pedalbetätigungskraft. Also so habe ich es in der Berufsschule gelernt, und jetzt zur Meisterschule ist es auch nicht anders. Durch mehrmaliges Pedal-treten wird die Luft aus den Bremszylindern in den Ausgleichsbehälter gedrückt und funktioniert erstmal wieder.
     
  6. R2D2

    R2D2 Guest

    Sorry... aber lies vll. als erstes mal richtig! eEr spricht nicht davon, daß das Pedal (mit oder ohne BKV) durchfallen würde o.ä. sondern, daß die Bremskraftverstärkung nach 8 Stunden nicht mehr vorhanden ist und er dann "wie ein Stier..." aufs Pedal treten muß. Das ist ne recht relative Umschreibung für die Pedalkraft und es ist auch völlig normal, daß man erhöhte Pedalkräfte hat, wenn der BKV nix liefert; es wäre erstaunlich, wenn es anders wäre.

    Die Bremse funzt wohl mit laufenden Motor einwandfrei, nur nach 8 Std. ist der Unterdruck aus dem BKV raus... Wenn da überhaupt ein Fehler ist, wonach würdest du suchen? Doch sicher nicht nach Luft in den Bremsleitungen. :-(

    Btw. den Quatsch:
    kannst aber mal gleich wieder einstampfen...
     
  7. #7 thomas-h, 02.02.2006
    thomas-h

    thomas-h

    Dabei seit:
    21.07.2005
    Beiträge:
    202
    Zustimmungen:
    0
    Ort:
    Nägelstedt/Thüringen
    MMMhhhh da hab ich das wohl falsch gelesen, ich dachte das trotz Bremspedal treten das Fahrzeug wegrollt! Dann wäre es kein BKV fehler gewesen. Bei diesem Fehler würde ich erst mal die Unterdruckleitung zum BKV bei laufendem Motor mit Bremsenreiniger absprühen, Um dort vielleicht eine Undichtigkeit festzustellen. Hatte auch schon mal einen Undichten Ansaugkrümmer.
    Also natürlich wenn Du das Pedal wärend der Fahrt durchtreten kannst, kannst Du durch mehrmaliges Pumpen ersteinmal die Luft aus den Bremszylindern verdrengen, und das Fahrzeug zum stehen bringen. Habe das leider auch schon mal machen müssen,
     
  8. #8 eisbärchen, 03.02.2006
    eisbärchen

    eisbärchen

    Dabei seit:
    26.08.2005
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Kilometerstand:
    45000
    thomas-h, wo verdrängst Du denn die Luft "aus" dem Bremszylinder hin?
    Hast Du eine Rücklaufleitung? ;-)
    Ich denke mal, Du verdichtest die Luft so lange, bis sich genügend Druck aufgebaut hat.

    Gruß
    eisbärchen
     
  9. R2D2

    R2D2 Guest

    @eisbaerchen: :loben:

    Tja... dann bist aber noch lange nicht auf der sicheren Seite, Rückschlagventil sagt dir beim BKV ja was oder? ;-)
     
  10. #10 TorstenW, 03.02.2006
    TorstenW

    TorstenW Guest

    Moin,

    Beim Fabia (zumindest bei den Neueren) scheint dieses Phänomen (warum auch immer ?( ) normal zu sein.
    Mein "alter" Fabia >von 01< hat es nicht gehabt. Mein alter und mein neuer Octi haben es auch nicht.
    Beim Fabia meines Schwiegervaters (von 03) ist es mir zum ersten Mal aufgefalen. Da habe ich ihn noch mit in die Werkstatt gejagt....
    Resultat: Normal!
    Mein neuer Fabia (11/04) hat es auch. Also muss es "normal" sein.
    Beim Motorstart zieht es das >getretene< Pedal nach unten weg und die Bremsleistung ist auch ohne Beanstandungen.

    Grüße
    Torsten
     
  11. #11 calibrafan, 03.02.2006
    calibrafan

    calibrafan Guest

    @TorstenW

    danke fuer Deine Antwort, wenigstens einer schreibt genau was ich wissen wollte :hoch:
    Genau so ist's bei mir auch und ich hab' mich nur gefragt ob das normal beim Fabia ist, denn ich hatte schon soviele Autos und die hatten das alle nicht.

    Haet ja leicht sein koennen das ich ein Leck im Unterdurckschlauch oder ein anderes Problemchen habe und wenn ich noch Gewaehrleistung hab' waer ich ja schoen bloed wenn ich da nicht wenigstens mal nachfragen wuerde ob Ihr das Problem auch habt, dafuer ist ja so ein Forum doch da, oder ?
     
  12. festus

    festus Guest

    jo das Phänomen kenn ich auch zur genüge. Wenn der Fabia länger steht, dann hat man bei Fahrtbeginn manchmal keine BKV-Unterstützung. Ich wäre deshalb schon beinahe mal jemanden hinten drauf gefahren oder auch mal zu weit in eine Kreuzung rein gefahren, weil wenn ich z.B. von zu Hause aus losfahre, verhält es sich so das ich erstmal 3-4 km fahre ohne die Bremse überhaupt zu gebrauchen. Dann gehts aber nen Berg runter und da bin ich schon öfters böse überrascht worden von meiner Bremse. Was mir auch schon aufgefallen ist, das die Bremsscheiben sehr sehr schnell beschlagen bzw. Flugrost ansetzen sobald das Auto nen bißchen steht. Wenn man dann das erste Mal nach dem losfahren bremst, merkt man richtig wie es rubbelt. Vor allem jetzt im Winter ist das so. Bei meinen bisherigen Autos hatte ich das nicht so in Erinnerung das es mit dem Flugrost soooo schnell geht.

    cu festus
     
  13. R2D2

    R2D2 Guest

    @festus: Wenn bei dir nicht fast sofort ab Motorstart die Bremskraftverstärkung da ist, dann stimmt da was nicht und du solltest mal dringends in die Werkstatt!

    @calibrafan: ich hab doch in der ersten Antwort von mir schon geschrieben, daß das normal ist; jetzt meckerst du quasi, daß endlich jemand dir dir das schreibt, was du hören wolltest??? Das versteh mal einer...
     
Thema: Bremskraftverstärker ohne Funktion nach Parken
Besucher kamen mit folgenden Suchen
  1. Bremskraftverstärker Auto rollt

    ,
  2. superb ausfall bremskraftverstärkung

Die Seite wird geladen...

Bremskraftverstärker ohne Funktion nach Parken - Ähnliche Themen

  1. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...
  2. Motorlüfter ohne Funktion....Motor wird warm

    Motorlüfter ohne Funktion....Motor wird warm: Hallo ! hatte diese woche das Proplem das mein Octavia..zu warm wurde ! Keiner von den beiden motorlüftern hat sich eingeschalten ! die...
  3. Octavia III FL, Columbus und Apple Music (Radio Funktion)

    FL, Columbus und Apple Music (Radio Funktion): Hallo zusammen, hat einer schon mal folgendes Problem gehabt bzw. vielleicht sogar ein Tipp dafür? Konstellation: iPhone per Bluetooth mit dem...
  4. Climatronic keine Funktion - kein Hardwarefehler

    Climatronic keine Funktion - kein Hardwarefehler: Mahlzeit, es begab sich das kürzlich keine Kühlleistung zu bemerken war. Autofunktion on/off, AC on/off brachte keine Änderung. Im Display der...
  5. Bremskraftverstärker verliert Vacuum

    Bremskraftverstärker verliert Vacuum: Direkt nach der Erstzulassung fiel mir auf, dass der Wagen innerhalb kurzer Zeit das Vacuum im Bremskraft Verstärker verlor d.h.innerhalb eines...