bremskraftverstärker evtl. defekt???

Diskutiere bremskraftverstärker evtl. defekt??? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo ich stelle mein auto während der arbeitszeit an ein leicht fallenden parkplatz ab. wie seit jahren. jetzt habe ich bemerkt, dass nach ca....

  1. #1 badman42, 24.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    hallo

    ich stelle mein auto während der arbeitszeit an ein leicht fallenden parkplatz ab.

    wie seit jahren.

    jetzt habe ich bemerkt, dass nach ca. 7 std. der unterdruck im bremskraftverstärker entwichen ist.

    d.h. ich muss beim starten (durchgedrücktes kupplunspedal und nicht
    angezogener handbremse) extrem auf die bremse treten, damit der wagen
    nicht weg rollt.



    ist das normal, dass nach ca. 7 std. keine bremskraftverstärkung mehr wirkt?

    bei meinem 16 jahre alten vento gab es da keine probleme.



    bitte um mithilfe zu diesem thema!
     
  2. #2 reddriver, 24.05.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Jo,
    das würde mich auch mal interressieren.
    Habe vor kurzem das gleiche bei meinem auch bemerkt und war deswegen auch schon beim Freundlichen, weil ich hatte als möglichen Anlass einen defekten, möglicherweise vom Marder zerbissenen Unterdruckschlauch in Verdacht. Der Freundliche hat aber nichts gefunden und meinte es ist normal.
    Bin mir aber sicher, dass das Vorher anders war und das Bremspedal auch nach mehrtägigem stehen, ich sag mal, nicht hart wurde. ?(
     
  3. #3 badman42, 24.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    ich denke, der bremskraftverstärker oder die verschlauchung zum motor hat ein leck.
    wie bereits geschrieben, bei einen 16 jahre alten vento war es nie ein thema zu starten ohne bremskraftverstärkung.

    hat vw oder halt skoda einen rückschritt gemacht?

    bitte überprüft dies mal bei euren fabias, wäre wirklich prima!!!
     
  4. S

    S Guest

    Hi! Also im Gegensatz zu Vater´s Octavia, ist mein Bremspedal immer hart.
    Also das beste ist einfach, wenn dein Auto 7 Stunden gestanden hat, einfach mal während des startens auf die Bremse treten, wenn das Pedal nachgibt, sollte eigentlich alles in Ordnung sein. MfG
     
  5. #5 reddriver, 25.05.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Jo klar,
    das Bremspedal gibt beim starten schon nach, soweit ist ja alles oke, aber die Standzeit dazwischen, wo kein Motor läuft und den Bremskraftverstärker am Leben hält ist doch zu kurz bemessen, sagte ja bereits, vorher war nach mehreren Tagen ohne Motor das Bremspedal noch "Weich". Bin aber nicht hundertprozentig sicher, weil ich beim Starten mal den Fuss auf und mal den Fuss neben der Bremse habe.
    Deshalb ist eure Beobachtung wichtig zum Vergleich. :P
    Danke.
     
  6. #6 badman42, 26.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    sorry,

    ich verstehe es nicht.
    was hat das eine mit dem anderem zu tun?
     
  7. #7 Superb Fahrer, 26.05.2008
    Superb Fahrer

    Superb Fahrer

    Dabei seit:
    15.01.2008
    Beiträge:
    179
    Zustimmungen:
    0
    Ort:
    Hünfeld
    Fahrzeug:
    Skoda Superb Elegance 2,5 TDI V6 BJ 2002
    Kilometerstand:
    375000
    Hallo,

    sollten eure Autos Diesel sein dann haben die meistens eine Vakuumpumpe für den Bremskraftverstärker zum Luft absaugen. Der kann schon gerne mal den Geist aufgeben. Hatte das Problem bei meinem Audi A6 TDI den ich vorher hatte nämlich auch 2 mal.

    Als Test könnt Ihr ja mal gleich nach dem Motor abstellen fest die Bremse 3 mal durchdrücken wenn der Bremsdruck ca. 3 mal gleich bleibt dann ist das Ding eigentlich ganz.

    MFG
     
  8. #8 reddriver, 26.05.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Sorry,

    ich verstehe deine Frage nicht. Es gibt nur das Eine und nicht auch noch das Andere. ?(

    Frage war:
    Ist euer Bremspedal nach längerer Standzeit hart oder weich,
    - lässt sich treten als wenn Motor läuft, also mit Bremskraftunterstützung,
    - oder ist beim treten sehr hart, als wenn keine Bremskraftunterstützung vorhanden!
     
  9. #9 badman42, 26.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    ich habe mich falsch ausgedrückt.
    wenn das pedal bei starten nachgibt funktoniert der bkv.
    jedoch sagt das noch nichts aus, wie lage der bkv den unterdruck halten muss oder soll.

    mein bkv funktioniert, jedoch verliert er zu schnell den unterdruck.

    was meinst?
     
  10. #10 reddriver, 27.05.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Jo,
    genau so mein ich das auch. :thumbsup:
     
  11. #11 badman42, 27.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    also,
    was schließen wir daraus?
    unsere bkvs sind defekt
     
  12. #12 reddriver, 27.05.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    422
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    nöö,
    hab heute meinen Freundlichen nochmal gefragt, Skoda sagt: solange der Motor läuft und der Bkv arbeitet, ist alles i.O. :whistling:
     
  13. #13 badman42, 27.05.2008
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    halt ich persönlich für eine ausrede.

    oder haben die vw skoda autobauer einen rückschritt gemacht? - vor 16 jahren hielt der unterdruck in einem vw vento tagelang.
     
  14. #14 olivero, 08.03.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Guten Morgen!

    Habe bei meinem Fabia genau das selbe Problem entdeckt!
    Solange ich fahre ist alles normal, stelle ich den Motor ab und komme ein paar Stunden später, hat das Pedal nur mehr einen ganz kurzen Weg und ist steinhart!
    Sobald ich den Motor starte gibt das Pedal sofort nach....

    Hat schon jemand von Euch einen Fehler bezüglich dessen gefunden??
    Würde mich einfach interessieren, auch wenn "bis jetzt der BKV während der Fahrt" einwandfrei funktioniert....

    Mfg, Oliver 8)
     
  15. #15 olivero, 14.03.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Bin heute nach 30 min eingestiegen und siehe da, nach dieser kurzen Zeit ist der Pedalweg schon nahe Null!!! :S

    Mfg, Oliver
     
  16. Octi_2

    Octi_2

    Dabei seit:
    15.02.2008
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II 77kW TDI Team Edition
    Problem gelöst ???
     
  17. #17 badman42, 11.04.2009
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    das problem ist immer noch nicht gelöst.
    ich versuche den bkv nochmals bei der nächsten inspektion zu beanstanden.
    ich weiß nicht wie es euch geht, aber mich stört das ganz schön...
     
  18. #18 Aspire87, 12.04.2009
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    hallo ! bei mir ist das bremspedal frühs bzw am nächsten tag noch schön weich wenn ich ihn den tag vorher nachmittags/abends abstelle !

    (bin sogar der meinung das hält solange bis ich es paar mal trete wenn motor aus)
     
  19. #19 hartnack, 12.04.2009
    hartnack

    hartnack

    Dabei seit:
    29.10.2008
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Halle / Saale 06128 Halle Deutschland
    Fahrzeug:
    Octavia Tour Combi 1.6 LPG by KME
    Werkstatt/Händler:
    ich
    Kilometerstand:
    109000
    geht mir genauso...
     
  20. #20 badman42, 12.04.2009
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    so sollte es ja auch sein!!!
     
Thema: bremskraftverstärker evtl. defekt???
Besucher kamen mit folgenden Suchen
  1. bremskraftverstärker skoda fabia

    ,
  2. skoda fabia bremskraftverstärker defekt

    ,
  3. skoda bremskraftverstärker ausgefallen

    ,
  4. bremskraftverstärker bei skoda fabia,
  5. bremskraftverstärker skoda octavia,
  6. skoda octavia diesel schlechte bremsleistung vakuumpumpe,
  7. defekt bremskraftverstaerker,
  8. skoda 1u2 unterdruckschlauch bkv defekt,
  9. mfa bremskraftverstärker ausgefallen,
  10. skoda bremskraftverstärker defekt,
  11. unterdruckschlauch skoda fabia 6y tdi,
  12. bremskraftverstärker,
  13. bremskraftverstärker ausgefallen,
  14. fabie bkv ausgefallen,
  15. skoda fabia bremspedal hart,
  16. ausfall bremskraftverstärker octavia,
  17. bremskraftverstärker kaputt skoda octavia,
  18. unterdruckpumpe bremsanlage fabia probleme,
  19. skoda octavia bremskraftverstärker,
  20. unterdruckpumpe oktavua rs 2002 tauschen,
  21. skoda yeti bremskraftverstärker defekt,
  22. bremskraftverstärker defekt skoda,
  23. skoda octavia 2 tdi unterdruckschlauch bremskraftverstärker wechseln,
  24. ausfall bremskraftverstärker skoda octavia,
  25. bremskraftversärker fabia ?
Die Seite wird geladen...

bremskraftverstärker evtl. defekt??? - Ähnliche Themen

  1. Superb II Lüftungsgitter, Schieber defekt

    Lüftungsgitter, Schieber defekt: hallo zusammen Meine Pechsträhne will nicht enden. Habe mir einen gebrauchten luftausströmer aus dem Internet bestellt und diese kam heute an....
  2. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  3. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  4. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  5. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...