Bremsanlagenlampe blint und piept bei Zündung

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von icyground, 11.11.2009.

  1. #1 icyground, 11.11.2009
    icyground

    icyground

    Dabei seit:
    11.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    nachdem mein Fabia Kombi BJ 2004 lange Zeit ohne Probleme lief, bin ich jetzt auf eure Hilfe angewiesen :)
    Ich hab den Wagen vor 3 Tagen völlig problemfrei abgestellt und wollte heute wieder los fahren, da bot sich mir folgendes Szenario:
    Bei Einschalten der Zündung leuchten erst wie gewohnt alle Kontrolllampen auf, dann bleiben auf der rechten Seite ABS, ESP und Motorelektronik stehen und die Bremsanlagenlampe (rot) blinkt und piept gleichzeit.
    Beim Anlassen macht der Wagen nichtmal den Versuch anzugehen.
    Bremflüssigkeit ist drin - vielleicht etwas über Maximum, aber das hat ATU so gefüllt.
    Letzte Durchsicht liegt ein reichliches Jahr zurück.
    Was kann das nun sein? Marderbiss an ABS Leitung oder Motorelektronik? Ist aber eher unwahrscheinlich, da der Wagen im Zentrum von Dresden an einer großn Straße steht.
    Krieg ich den Wagen irgendwie nochmal gestartet und kann mir damit das Abschleppen zur Werkstatt sparen?
    Danke im Vorraus für alle Anregungen zu meinem Problem!!
    mfG
    Henrik
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 badman42, 14.11.2009
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    springt der motor nicht an, oder?
    schau mal nach der batterie, evtl. unterspannung.

    versuche es mal mit überbrücken!
     
  4. tsroh

    tsroh

    Dabei seit:
    19.02.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Nordhausen
    Hatte gestern genau das gleiche Problem. Batterie hatte was knapp über 9 Volt. Habe mir Starthilfe geben lassen und er sprang sofort an. Bin dann eine Runde über die Autobahn gefahren (15 km) und als ich ankam, hatte die Batterie wieder um die 12 Volt. Haben dann noch nachgeladen.
    Das Auto stand nur eine Woche ohne bewegt zu werden. Entweder zieht ein Verbraucher irgendwo Strom, oder die Batterie ist nicht mehr ganz in Ordnung. Werde mal sehen, ob sich diese Geschichte wiederholt, oder nicht.
     
Thema:

Bremsanlagenlampe blint und piept bei Zündung

Die Seite wird geladen...

Bremsanlagenlampe blint und piept bei Zündung - Ähnliche Themen

  1. VW RCD210 im Fabia - Schaltet sich nicht mit Zündung ein

    VW RCD210 im Fabia - Schaltet sich nicht mit Zündung ein: Hallo Zusammen, das originale Dance-Radio in unserem Fabia 2, EZ 08/2008 war leider defekt und musste getauscht werden. Ich bin günstig an ein...
  2. Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung

    Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung: Hallo, da mir schon viele Beiträge in Foren wie diesen geholfen habe, will ich auch mal etwas Hilfe Leisten. Mit folgenden Beitrag: Das Auto:...
  3. Kessy und Funktionen (analog 'Zündung eingeschaltet')

    Kessy und Funktionen (analog 'Zündung eingeschaltet'): Hallo zusammen, bevor jemand fragt ;): Habe Forum und BDA durchsucht, aber nicht Adäquates gefunden: Mein neuer S3 wird für mich die...
  4. Skoda piept nicht mehr

    Skoda piept nicht mehr: Hallo Mein dicker piept nicht mehr weder wenn licht noch an oder reseve tank oder wischwasser allle kein ton mehr von ihn ich gehe einfach mal...
  5. Zündung ?

    Zündung ?: Moin, ich habe im Moment manchmal das Problem, wenn ich den Zündschlüssel ins Zündschloss stecke und den Schlüssel drehe ist der Strom weg. Die...