Brauche Hilfe beim Rádio einbau

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von Marcel B., 05.04.2003.

  1. #1 Marcel B., 05.04.2003
    Marcel B.

    Marcel B. Guest

    Hallo

    Ich habe folgendes Problem:Ich habe heute bei einem Freund ein JVC Radio eingebaut.Er hat ein Renault 19 Bj 94 OHNE ISO Stecker. Nun habe ich den mitgelieferten ISO Stecker an die Kabel des Autos angeschlosseen, soweit so gut, aber das Radio funktioniert nicht, wenn die Zündung nicht an ist. Kann man da etwas machen das das Radio auch ohne Zündung funktioniert? Auf den Kabeln seines Autos steht: EARTH(SCHWARZ), +12V(ROT), MEMORY(HELL GRÜN). Auf dem ISO Stecker steht:MASSE (SCHWARZES KABEL), +12V DAUERPULS ( GELBES KABEL), +12V plus ...(ROTES KABEL)

    Danke im Vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 condomi, 05.04.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    353
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Fabia 6Y Kombi 1,9tdi elegance/ Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    360123
    bei renault ist das normal. man könnte dauerplus anders anklemmen. dann läuf es auch bei zündung aus. also anstatt geschaltetes plus dauerplus. einmal dauerplus brauchst du ja wegen der memoryfunktion. welches kabel das nun ist kann ich die nich genau sagen. ohne das zu sehen ist das schwer. an welches kabel geht denn das memory kabel ran?
     
  4. cooky

    cooky

    Dabei seit:
    13.03.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Bottingen
    :cowboy: hi,

    da ich auch kürzlich einen fabia erworben habe, kenne ich das problem, ich hatte vorher einen fiesta und dort war die iso-belegung normal, aber beim fabia mußte ich den dauerplus mit dem zündungsplus austauschen und schon war die sache gelöst...
     
Thema:

Brauche Hilfe beim Rádio einbau

Die Seite wird geladen...

Brauche Hilfe beim Rádio einbau - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...