Brauche Hilfe beim Einbau von CarGuard Fernbedienung für die Zentralverriegelung

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von SchuetzeSchulz, 10.03.2005.

  1. #1 SchuetzeSchulz, 10.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    Hallo Leute,

    da ich mich gestern mal rangemacht habe, meine bei CarGuard erworbene Funkfernbedienung für meine Zentralverriegelung einzubauen, und dies leider fehlschlug, bitte ich Euch nun um Hilfe.

    Also, ich habe alles angeschlossen, so wie es in der Einbauanleitung steht. Wenn ich aber auf der Fernbedienung nun den Knopf zum schließen drücke, schließt die Zentralverriegelung auch, wenn ich aber öffnen drücke, öffnet sie nicht. Das Steuergerät der CarGuard-Fernbedienung reagiert zwar (man hört ein Relais schalten, wie beim schließen auch), aber die Türen öffnen sich nicht. Ich habe auch die anderen Anschlussmöglichkeiten gemäß Einbauanleitung ausprobiert, allerdings funktioniert nur die erste, die ich ausprobiert habe. Nun wäre die Frage, ob noch jemand hier ähnliche Erfahrungen gemacht hat, bzw. ob er weiß, woran das liegen kann. Bleibt vielleicht noch zu sagen, dass ich die Steuereinheit der Fernbedienung an der Tür motiert hatte (also an dem gelben und schwarzen Kabel, die zum Stellmotor in der Fahrertür gehen). Ich hoffe ihr könnt mir weiterhelfen, denn ich wollte eigentlich nicht 80 EUR für eine Fernbedienung ausgeben, die die Türen nur schließt...
    Ich wäre Euch sehr dankbar.


    Grüße aus dem Norden...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gelig

    gelig

    Dabei seit:
    20.08.2003
    Beiträge:
    779
    Zustimmungen:
    5
    Ort:
    Nordhessen
    Eine Ferndiagrnose ist ziemlich schwierig... Eventuell geht einfach der Stellmotor nicht mehr so gut und der Impuls von der neuen Zentralverriegelung genügt nicht. ODer es ist was falsch angeschlossen oder ein Kabel ist nicht richtig fest.. oder oder oder

    Mess mal an den Kabeln zu dem Stellmotor die Spannung dies gibt wenn du auf öffnen drückst. Dann mal schauen, ob der Stellmotor mit solch einer Spannung überhaupt schalten würde (kannst ja mal so was von der Batterie direkt nehmen)


    MfG

    gelig
     
  4. #3 SchuetzeSchulz, 10.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    Nun ja, also ich bin mir zu 99% sicher, alles richtig angeschlossen zu haben, denn ich habe alles mehrfach geprüft und alles auch noch mal ausgebaut und wieder eingebaut. Leider ohne Erfolg. Ich weiß echt nicht mehr weiter.... :schnueff:
     
  5. #4 Red-Eagle, 10.03.2005
    Red-Eagle

    Red-Eagle Guest

    kann man zu der von skoda eingebauten alarmanalge neue (fremde) Fernbedienungen anschließen bzw. einstellen???

    Meine Fernbedienungen sind nämlich am :lmaa:

    MfG
     
  6. #5 SchuetzeSchulz, 10.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    Hmm, ich denke schon das es geht! Musste halt nur die richtigen Kabel nehmen! Aber ich habe ja keine Alarmanlage in meinem Feli. Also dachte ich einfach ans gelbe und schwarze Kabel der ZV ran, 12V Dauerplus und Masse dazu und gut ist, aber sie schließt trotzdem nur, und öffnet nicht.
     
  7. #6 Red-Eagle, 11.03.2005
    Red-Eagle

    Red-Eagle Guest

    nur schließe...hmmm....ist alles richtig gepolt, ist nix kurzgelossen? Vll ist die Fernbedienung so justiert das sie auf beiden knöpfen schließt?
     
  8. #7 SchuetzeSchulz, 11.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    ALso ich habe die Fernbedienung sogar nochmal neu eingelesen bzw. einprogrammiert, aber damit gehts auch nicht... :fluch:
     
  9. #8 SchuetzeSchulz, 12.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    Hmm, habe nun nochmal alles ausgebaut und wieder laut Anleitung eingebaut, leider ohne Erfolg! Weiß denn hier keiner einen Rat? Bitte, denn ich wollte doch gerne mein Fahrzeug per Fernbedienung abschließen... ;-(
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 SchuetzeSchulz, 30.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    So Leute, nachdem die Fernbedienung inkl. Steuereinheit bei CarGuard reklamiert wurde, und die mir das unrepariert zurückgeschickt haben (weil sie keinen Fehler feststellen konnten), habe ich nochmals alles gemäß Anleitung angeschlossen. Aber die ZV schließt nur, öffnet aber nicht. Vielleicht hat hier ja schon mal jemand die Fernbedienung von CarGuard eingebaut und kann mir sagen, was ich falsch mache. Für die Leute, die Ahnung haben, kann ich auch die Bedienungs-/Einbauanleitung einscannen und zuschicken (inkl. aller Anschlussmöglichkeiten) so dass mir so jemand helfen kann. Ich wäre Euch wirklich sehr dankbar....

    Grüße aus Hamburg!
     
  12. #10 SchuetzeSchulz, 31.03.2005
    SchuetzeSchulz

    SchuetzeSchulz Guest

    Hallo Leute,

    habe mich eben (nachts gegen 0:00 Uhr) nochmal zu meinem Auto begeben und alles nochmal angeschlossen. Und siehe da! Es funktioniert! :-)
    Nun ja, ich bedanke mich trotzdem bei Euch für Eure schnelle und unkomplizierte Hilfe und tatkräftige Unterstützung. Ohne Euch hätte ich es wahrscheinlich erst gar nicht hinbekommen! Es war wohl doch meine eigene Blödheit, da ich eine Anschlussmöglichkeit in der Einbauanleitung völlig übersehen habe... :schuss: :hammer:
    Naja, Hauptsache es funktioniert!

    Also vielen Dank nochmal und ich hoffe, Eure Hilfe (wenn nötig) mal wieder in Anspruch nehmen zu dürfen. Ich unterstütze Euch dann auch mit Tips, wo ich nur kann. ~schleim~


    Viele Grüße (vom Fernbedienenden) aus Hamburg!
     
Thema:

Brauche Hilfe beim Einbau von CarGuard Fernbedienung für die Zentralverriegelung

Die Seite wird geladen...

Brauche Hilfe beim Einbau von CarGuard Fernbedienung für die Zentralverriegelung - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  3. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  4. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  5. Geräusche beim leichten Bremsen auf unebener Fahrbahn

    Geräusche beim leichten Bremsen auf unebener Fahrbahn: Hallo an Alle. Ich habe seit einiger Zeit, ein klapperndes Geräusch beim leichten Bremsen auf unebener Straße. Wenn ich leicht bremse gibt es ein...