Brauche Hilfe bei Defekt an Wischwasserpumpe und Heckwischer

Diskutiere Brauche Hilfe bei Defekt an Wischwasserpumpe und Heckwischer im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe seit einiger Zeit ein Problem an unserem Fabia 1.4 16V Kombi (2004er Modell, Excellent Sondermodell). Das Problem ist...

  1. harple

    harple

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Malsch Karl-Ludwig-Riehle-Str. 18 76316
    Fahrzeug:
    Fabia Combi 1.4i 2004er Modell
    Kilometerstand:
    95000
    Hallo zusammen,
    ich habe seit einiger Zeit ein Problem an unserem Fabia 1.4 16V Kombi (2004er Modell, Excellent Sondermodell). Das Problem ist folgendes:
    1. Der Heckwischer läßt sich nicht mehr abschalten, d.h. er wischt permanent im Intervall - egal in welcher Stellung sich der Lenkstockschalter befindet.
    2. Wird die Wischwasserpumpe für die Frontscheibe betätigt, brennt sofort die Sicherung durch und die Frontwischer sowie die Wischwasserpumpe funktionieren nicht mehr.
    Ich habe letzte Woche die Wischwasserpumpe getauscht, allerdings war diese völlig in Ordnung. Mit der neuen Pumpe ist der Defekt immer noch vorhanden, d.h. hinten kommt Wischwasser, betätigt man jedoch die vorderen Sprühdüsen brennt sofort die Sicherung durch. Mittlerweile habe ich die Sicherung für den Heckwischer erstmal entfernt, das gequitsche bei trockener Scheibe nervt extrem. Ohne die vorderen Sprühdüsen wird es nun bei diesem Wetter etwas ungemütlich, da sich die Schlieren nicht mehr entfernen lassen, daher muss das jetzt endlich behoben werden.
    Eine Anfrage bei der Werkstatt endete mit ratlosem Achselzucken und dem Hinweis man müsse den Fehler halt suchen und systematisch eingrenzen (...da kam mir der letzte Werkstattbesuch wieder in den Sinn, dort wollte man auch alles tauschen anstatt wie von mir vorgeschlagen das Abgasregelventil zu prüfen. Hab ich dann selbst gemacht und alles war ok.) Was das kosten kann steht erstmal in den Sternen, der Erfolg wohl auch.

    Also frage ich erstmal hier im Forum, vielleicht weiß ja jemand woran das liegt oder hatte schon den gleichen Fehler. Ich vermute mittlerweile das vielleicht der Lenkstockschalter einen Defekt hat, könnte das sein? Oder gibt es ein Relais für den Heckwischer (Intervall) das vielleicht irgendwo klemmt und das Verhalten verursacht?
    Ich bin für jeden Tipp dankbar....

    Gruss, Harald
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 08.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.639
    Zustimmungen:
    891
    Kilometerstand:
    118830
    Ich würde auch auf den Lenkstockschalter tippen, wenn das Relais defekt ist funktioniert gar nichts mehr...
     
  4. harple

    harple

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Malsch Karl-Ludwig-Riehle-Str. 18 76316
    Fahrzeug:
    Fabia Combi 1.4i 2004er Modell
    Kilometerstand:
    95000
    Hmm...kann ich den eigentlich irgendwie ausbauen ohne das Lenkrad abzunehmen? Oder muss ich dazu den Airbag und das Lenkrad entfernen?

    Gruss, Harald
     
  5. #4 dathobi, 08.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.639
    Zustimmungen:
    891
    Kilometerstand:
    118830
    Du wirst nicht drm herum kommen aber lass es Dir gesagt sein-Du hast nichts an diesen Airbag zu suchen-ist jetzt nur ein gutgemeinter Hinweis.
     
  6. harple

    harple

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Malsch Karl-Ludwig-Riehle-Str. 18 76316
    Fahrzeug:
    Fabia Combi 1.4i 2004er Modell
    Kilometerstand:
    95000
    So, ich habe den Schalter einmal ausgebaut, zerlegt und angesehen. Die Kontakte sehen soweit gut aus, ob innendrin etwas durchgeschmorrt ist kann ich leider nicht sehen, dazu müßte der Lenkstockhebel noch weiter zerlegt werden. Vielleicht werde ich mir einfach einen Ersatz besorgen und testen ob der neue Schalter dann besser funktioniert. Aber ehrlich gesagt habe ich wenig Hoffnung das es an dem Schalter liegt nachdem das Teil ziemlich ordentlich aussah.

    Hat sonst noch jemand eine Idee?

    @ dathobi: Danke für den Hinweis - aber das ist nicht das ersten Airbag Lenkrad das ich abbaue. Ein Airbag zündet nicht "aus Versehen", wenn man das ordentlich macht und die Batterie abklemmt, sich statisch entläd etc. ist das relativ ungefährlich. Der Airbag ist ja auch nicht der einzige "Sprengstoff" im Fahrzeug, ich denke da nur an die Gurtstraffer, da kommt auch meist Pyrotechnik zum Einsatz... :rolleyes:

    Gruss,
    HArald
     
Thema: Brauche Hilfe bei Defekt an Wischwasserpumpe und Heckwischer
Die Seite wird geladen...

Brauche Hilfe bei Defekt an Wischwasserpumpe und Heckwischer - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Hilfe wo ist das Lüftersteuergerät

    Hilfe wo ist das Lüftersteuergerät: Servus und Guten morgen Ich habe einen Oktavia 2 Typ:1Z5 ,1,2L 105PS Baujahr2013, Ich habe mir das Lüftersteuergerät gekauft und habe jetzt das...
  3. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...