Bordelektrik defekt ?

Diskutiere Bordelektrik defekt ? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, bin neu hier im Forum; habe einen Skoda Oktavia 1,9 Diesel. Der Motor springt plötzlich nicht mehr an. Die Batterie ist geladen- Motor...

  1. alex53

    alex53

    Dabei seit:
    09.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    bin neu hier im Forum;
    habe einen Skoda Oktavia 1,9 Diesel. Der Motor springt plötzlich nicht mehr an. Die Batterie ist geladen- Motor dreht beim Starten auch durch und zündet kurz - danach ist wieder Schluss. Merkwürdig ist auch, dass die Kontrollleuchten am Armaturenbrett nicht mehr leuchten, wenn ich die Zündung einschalte, außer "Tür offen". Licht, Hupe,Blinklicht, Warnlicht, Scheibenwischer .. funktionieren. Sicherungen habe ich alle überprüft (Sicherungskasten Fahrgastraum vorn links und über Batterie).
    Was kann die Ursache sein ? :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo und herzlich willkommen!

    Probier als erstes mal den Ersatzschlüssel aus.

    MfG
     
  4. #3 willywacken, 09.01.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Leuchtet da zufällig ein Symbol in Schlüsselform im KI? Klingt nämlich als würde die Elektronische Wegfahrsperre eingreifen... Kann eine defekte Lesespule im Zündschloss sein.
     
  5. #4 Darkking, 09.01.2011
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.405
    Zustimmungen:
    131
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    zündanlassschalter
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bordelektrik defekt ?

Die Seite wird geladen...

Bordelektrik defekt ? - Ähnliche Themen

  1. Motorsteuergerät defekt?

    Motorsteuergerät defekt?: hallo zusammen, ich fass mal kurz das ganze drama zusammen; auto ruckelt und hat kaum leistung werkstatt hat lambdasonde, kerzen , kabel stecker/...
  2. Defektes MSG

    Defektes MSG: Hallo mein octavia BJ 2012 hat seit dieser Woche ein neues MSG da meinem Auto mit einem Mal das Licht aus ging.und zwar vorne rechts leuchtete nur...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  5. Fensterheber Fahrerseite defekt - Kosten?

    Fensterheber Fahrerseite defekt - Kosten?: Hallo, der Fensterheber bei meinem Fabia Baujahr 2004 hat sich verabschiedet. Kann mir jemand was zu den Kosten sagen, wenn ich ihn in der...