Bordcomputer - Beim Scrollen sind die Zahlen kurzzeitig gelb

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von RS Freak, 24.08.2015.

  1. #1 RS Freak, 24.08.2015
    RS Freak

    RS Freak

    Dabei seit:
    12.12.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi RS TSI
    Kilometerstand:
    7600
    Liebe Leute ich grüße Euch,
    ich habe heute beim Bordcomputer im Octavia 3 RS TSI ein Phänomen feststellen können.
    Mit dem Multifunktionslenkrad kann man ja mit dem rechten Rädchen wunderbar die Fahrdaten usw. anzeigen lassen und weiterscrollen.
    Die gesamte Darstellung des Bordcomputers ist in weiß.
    Seit heute morgen ist es bei mir jedoch so, dass wenn ich scrolle (z.B. von Durchschnittsgeschwindigkeit auf Durchschnittsverbrauch), dass dann die neu im Display erscheinende Zahl gelb ist. Gelb, aber nur für die Dauer des Rüberscrollens, bevor das Display auf Vollbild springt, dann wird die Zahl wieder weiß.
    Also z.B.: Reingescrollt auf Verbrauch, der wäre jetzt 6,7 L, dann ist kurzzeitig die 6,7 gelb und wird weiß, so wie das Vollbild kommt.
    Das war allerdings nie so (knapp 7.600 km).
    Hoffentlich kann hier Jemand etwas dazu sagen, ich wusste nicht mal wie man das im Forum hier suchen sollte und was ich gesucht habe, hat nichts ergeben.
    Evtl. habe ich auch nur was verfingert, ohne das zu wollen, aber ich bin mir keiner Schuld bewusst, bin so wie immer gefahren.

    Ich danke Euch und grüße herzlich

    RS Freak
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 djduese, 24.08.2015
    djduese

    djduese

    Dabei seit:
    07.07.2014
    Beiträge:
    2.832
    Zustimmungen:
    1.086
    Ort:
    45138 Essen
    Fahrzeug:
    Skoda Octavia III 5E Combi
    Kilometerstand:
    29.000
    Letztens hatte schon mal jemand sowas ähnliches angesprochen. Ich glaube bei ihm war es beim durchschalten, während der Motor durch Start/Stop gestoppt war. Ich vermute mal, dass es so ist, dass während des Scrollens die Daten, in deinem Fall der Verbrauch nicht weiter aktualisiert werden und bei dem Stand bleibt, den der Wert bei Beginn des Scrollens gehabt hat. Um dir zu signalisieren, dass der Wert unter Umständen nicht mehr aktuell sein könnte, wird dieser dann gelb angezeigt. Ist aber nur eine Vermutung von mir.
     
  4. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.504
    Zustimmungen:
    519
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    Wird der nur leicht gelb oder richtig stark, so das es wie eine andere Schriftfarbe aussieht? Bei schnellen Aktualisierungen haben die monochromdisplays öfters mal verwischen und verfärben, im Winter wenn es kalt ist noch stärker.
     
  5. #4 HerrRing, 24.08.2015
    HerrRing

    HerrRing

    Dabei seit:
    07.08.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia III Combi RS TDI DSG
    Das hatte ich auch einmal und dann nie wieder und es ist auf jeden Fall eine andere Schriftfarbe gewesen. Ich glaube bei mir war es im Stand. Würde mich auch interessieren...

    So sieht es aus:
     
    Keks95 gefällt das.
  6. #5 jens_w., 24.08.2015
    jens_w.

    jens_w.

    Dabei seit:
    03.02.2006
    Beiträge:
    631
    Zustimmungen:
    101
    Fahrzeug:
    Octavia III RS Combi TSI
  7. #6 RS Freak, 24.08.2015
    RS Freak

    RS Freak

    Dabei seit:
    12.12.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi RS TSI
    Kilometerstand:
    7600
    Männer und Frauen,
    Ihr seid spitze. Ganz herzlichen Dank. Es ist exakt so, wie in HerrRings eingestelltem Video, ganz genau das ist es!!!
    Ich find es auch nicht so schlimm, nur habe ich mir genauso die Frage gestellt, was will der Wagen nun von mir.
    Ich werde es weiter anschauen und evtl. ist es nach der Arbeit heute auch wieder weg, wenn nicht spreche ich mal den Freundlichen drauf an.

    Aber die werdens wohl nicht kennen ;-)

    @djduese: Wahrscheinlich ist es nicht das von Dir angesprochene Thema. Ich habe Start Stop immer aus (also Licht leuchtet), weil ich ein Steuerkettenangsthase bin und eine volle Hose habe, dass das ständige Start Stop dieser eher schadet. Die Kilometer und alle anderen Zahlen haben sich "weiterentwickelt" und alle Zahlen waren durchgehend beim scrollen gelb.
    Der Komfortverbraucher als einziger wurde nicht in gelb angezeigt. Deshalb denke ich wird der Bordcomputer alles mitgezählt haben


    Euch viele Grüße
    RS Freak
     
  8. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.194
    Zustimmungen:
    733
    Gab es hier schonmal das Thema, bis jetzt konnte noch niemand eine Regelmäßigkeit feststellen. Sowohl TDI als auch TSI haben das...
     
  9. #8 ShutUpAndDrive, 24.08.2015
    ShutUpAndDrive

    ShutUpAndDrive

    Dabei seit:
    16.02.2015
    Beiträge:
    1.758
    Zustimmungen:
    729
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Skoda Octavia III Combi 2.0 RS TSI DSG Green tec RS
    Bei mir war anscheinend der Ladestand der Batterie die Ursache. Der wurde versehentlich mit 0% ermittelt. Einfach beim nächsten mal mal den Ladestand prüfen.
     
  10. #9 skodafix, 24.08.2015
    skodafix

    skodafix

    Dabei seit:
    02.05.2014
    Beiträge:
    133
    Zustimmungen:
    28
    Fahrzeug:
    Skoda Octavia RS Combi TDI DSG
    Meiner hatte das letzte Woche auch. Beim Scrollen wurden die Ziffern orange/gelb. War während der Fahrt, nach dem nächsten Motorstart war es wieder weg.
    Vor einigen Monaten waren die Ziffern permanent gelb. Auch hier: Beim nächsten Motorstart wieder alles normal.
    Mache mir deshalb keine Gedanken. Ist doch auch mal ne Abwechslung :)
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 RS Freak, 25.08.2015
    RS Freak

    RS Freak

    Dabei seit:
    12.12.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi RS TSI
    Kilometerstand:
    7600
    Hi nochmal,
    ihr hattet Recht. Nach dem gestrigen Start war es wieder weg.
    Bin mal gespannt, ob und wann es wiederkommt.

    Noch mehr Abwechslung ware doch toll, wenn es mal andere Farben gäbe, oder unterschiedlich pro angezeigtem Wert :-DDD

    Ich frage beim ersten Servicetermin trotzdem mal die Werkstatt was das sein soll.

    Grüße
    RS Freak
     
  13. #11 jens_w., 25.08.2015
    jens_w.

    jens_w.

    Dabei seit:
    03.02.2006
    Beiträge:
    631
    Zustimmungen:
    101
    Fahrzeug:
    Octavia III RS Combi TSI
    Meiner war gestern beim Service, hätte ja mal Fragen können. Nicht dran gedacht!

    Gruß
    Jens
     
Thema: Bordcomputer - Beim Scrollen sind die Zahlen kurzzeitig gelb
Besucher kamen mit folgenden Suchen
  1. skoda zahlen orange

    ,
  2. Warun gelbet bordcomputer skoda

Die Seite wird geladen...

Bordcomputer - Beim Scrollen sind die Zahlen kurzzeitig gelb - Ähnliche Themen

  1. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  2. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  3. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  4. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  5. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...